<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#">
    <head>

                        <meta name="viewport" content="width=device-width, initial-scale=1.0" />

            <meta property="og:site_name" content="Informe Digital"/>
            <meta property="og:type" content="website"/>
            <meta property="fb:app_id" content="226719717827441" />

            <link rel="apple-touch-icon" sizes="180x180" href="/imagenes/iconos/favicon/apple-touch-icon.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="/imagenes/iconos/favicon/favicon-32x32.png" />
            <link rel="icon" type="image/png" sizes="16x16" href="/imagenes/iconos/favicon/favicon-16x16.png" />
            <link rel="manifest" href="/imagenes/iconos/favicon/site.webmanifest" />
            <link rel="mask-icon" href="/imagenes/iconos/favicon/safari-pinned-tab.svg" color="#5bbad5" />
            <meta name="msapplication-TileColor" content="#da532c" />
            <meta name="theme-color" content="#ffffff" />

            <link href="/nota/expandido.min.css" rel="stylesheet" type="text/css" />
            <!--
            <link href="/nota/menu.css" rel="stylesheet" type="text/css" />
            <link href="/nota/nota.css" rel="stylesheet" type="text/css"/>
            <link href="/portada/css/menu_mobile.css" rel="stylesheet" type="text/css" />
            <link href="/portada/css/pie.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/tres_verticales/tres_verticales.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/horizontal_468x60/horizontal_468x60.css" rel="stylesheet" type="text/css"/>
            -->
            <!-- Global site tag (gtag.js) - Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2574287-1"></script>
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag() {
                    dataLayer.push(arguments);
                }
                gtag('js', new Date());

                gtag('config', 'UA-2574287-1');
            </script>
        

    <title>Medidas de seguridad para productores: reunión entre Agricultura y Seguridad (participación entrerriano)</title>

    <meta property="og:title" content="Medidas de seguridad para productores: reunión entre Agricultura y Seguridad (participación entrerriano)"/>
    <meta name="description" content="El ministro de Agricultura, Luis Basterra, y la ministra de
Seguridad, Sabina Frederic, encabezaron un encuentro por teleconferencia con 38
entidades de la Cadena Agroindustrial para analizará en conjunto medidas para
garantizar actos vandálicos contra productores rurales.En la cumbre estuvieron presentes también el ministro de
Desarrollo Agrario de la Provincia de Buenos Aires, Javier Rodríguez; el
ministro de la Producción de Santa Fe, Daniel Costamagna; el ministro de
Agricultura de Córdoba, Sergio Busso y el ministro de la Producción de Entre
Ríos, Juan J. Bahilo, junto a las autoridades de las instituciones de todo el
país.Esta semana, representantes de la Cadena firmaron un
documento para expresar su preocupación y repudio ante los actos de destrucción
de granos en silobolsas y los ataques a la propiedad privada.&quot;Estos episodios han aumentado en los últimos meses,
tanto en frecuencia como en peligrosidad, por lo cual creemos necesario que
esta situación debe tener una respuesta rápida de las autoridades para brindar
seguridad y proteger la propiedad privada&quot;, señalaron en un comunicado.&quot;Es importante comprender el alcance del daño
producido, ya que estos ataques no solo van dirigidos a los productores sino a
la sociedad entera&quot;, remarcaron firmantes como entidades gremiales de la
Mesa de Enlace (Coninagro, CRA, Federación Agraria y la Sociedad Rural), las
entidades de cadena de cultivo (maíz, soja, trigo, girasol), la Asociación de
Semilleros, las Bolsas de Cereales y Comercio (Buenos Aires, Bahía Blanca,
Córdoba, Entre Ríos, Chaco, Santa Fe y Rosario), entre otros.En la reunión, el presidente de la Bolsa de Cereales, José
Martins, destacó la conformación del espacio de diálogo y la predisposición de
las autoridades para el análisis de la problemática al tiempo que señaló que el
alcance del daño es aún mayor en este contexto, ya que no sólo se atentó contra
la propiedad sino contra la producción de alimentos.Por su parte, Basterra destacó la importancia de que el
sector produzca bajo las condiciones de seguridad adecuadas y se está
trabajando en ello.Asimismo, Frederic enfatizó en la importancia de solucionar
el tema, por ello se comprometió a proponer que el mismo se trate en las
próximas semanas en el Consejo de Seguridad Interior, y coordinará acciones con
los Ministerios Provinciales de Seguridad y los del área de Agricultura y
Producción.


 /* Style Definitions */
 table.MsoNormalTable
	{mso-style-name:&quot;Tabla normal&quot;;
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-qformat:yes;
	mso-style-parent:&quot;&quot;;
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin-top:6.0pt;
	mso-para-margin-right:0cm;
	mso-para-margin-bottom:6.0pt;
	mso-para-margin-left:0cm;
	text-indent:1.0cm;
	line-height:115%;
	mso-pagination:widow-orphan;
	font-size:12.0pt;
	mso-bidi-font-size:11.0pt;
	font-family:&quot;Georgia&quot;,&quot;serif&quot;;
	mso-fareast-language:EN-US;}
"/>
    <meta property="og:description" content="El ministro de Agricultura, Luis Basterra, y la ministra de
Seguridad, Sabina Frederic, encabezaron un encuentro por teleconferencia con 38
entidades de la Cadena Agroindustrial para analizará en conjunto medidas para
garantizar actos vandálicos contra productores rurales.En la cumbre estuvieron presentes también el ministro de
Desarrollo Agrario de la Provincia de Buenos Aires, Javier Rodríguez; el
ministro de la Producción de Santa Fe, Daniel Costamagna; el ministro de
Agricultura de Córdoba, Sergio Busso y el ministro de la Producción de Entre
Ríos, Juan J. Bahilo, junto a las autoridades de las instituciones de todo el
país.Esta semana, representantes de la Cadena firmaron un
documento para expresar su preocupación y repudio ante los actos de destrucción
de granos en silobolsas y los ataques a la propiedad privada.&quot;Estos episodios han aumentado en los últimos meses,
tanto en frecuencia como en peligrosidad, por lo cual creemos necesario que
esta situación debe tener una respuesta rápida de las autoridades para brindar
seguridad y proteger la propiedad privada&quot;, señalaron en un comunicado.&quot;Es importante comprender el alcance del daño
producido, ya que estos ataques no solo van dirigidos a los productores sino a
la sociedad entera&quot;, remarcaron firmantes como entidades gremiales de la
Mesa de Enlace (Coninagro, CRA, Federación Agraria y la Sociedad Rural), las
entidades de cadena de cultivo (maíz, soja, trigo, girasol), la Asociación de
Semilleros, las Bolsas de Cereales y Comercio (Buenos Aires, Bahía Blanca,
Córdoba, Entre Ríos, Chaco, Santa Fe y Rosario), entre otros.En la reunión, el presidente de la Bolsa de Cereales, José
Martins, destacó la conformación del espacio de diálogo y la predisposición de
las autoridades para el análisis de la problemática al tiempo que señaló que el
alcance del daño es aún mayor en este contexto, ya que no sólo se atentó contra
la propiedad sino contra la producción de alimentos.Por su parte, Basterra destacó la importancia de que el
sector produzca bajo las condiciones de seguridad adecuadas y se está
trabajando en ello.Asimismo, Frederic enfatizó en la importancia de solucionar
el tema, por ello se comprometió a proponer que el mismo se trate en las
próximas semanas en el Consejo de Seguridad Interior, y coordinará acciones con
los Ministerios Provinciales de Seguridad y los del área de Agricultura y
Producción.


 /* Style Definitions */
 table.MsoNormalTable
	{mso-style-name:&quot;Tabla normal&quot;;
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-qformat:yes;
	mso-style-parent:&quot;&quot;;
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin-top:6.0pt;
	mso-para-margin-right:0cm;
	mso-para-margin-bottom:6.0pt;
	mso-para-margin-left:0cm;
	text-indent:1.0cm;
	line-height:115%;
	mso-pagination:widow-orphan;
	font-size:12.0pt;
	mso-bidi-font-size:11.0pt;
	font-family:&quot;Georgia&quot;,&quot;serif&quot;;
	mso-fareast-language:EN-US;}
"/>
    <meta property="og:url" content="https://www.informedigital.com.ar/medios_nacionales/28938"/>
    <meta property="og:image" content="https://www.informedigital.com.ar/imagenes/2020/06/27/1b8c772e6120af6b500b39617de5878d.jpeg"/>

    <link href="/medio_nacional/medio_nacional.min.css" rel="stylesheet" type="text/css"/>
    <!--<link href="/medio_nacional/medio_nacional.css" rel="stylesheet" type="text/css"/>
    <link href="/publicidades_bloques/tres_verticales/tres_verticales.css" rel="stylesheet" type="text/css"/>-->
    </head>
    <body>
                        <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0&appId=226719717827441&autoLogAppEvents=1';
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>

            <div class="contain_menu">
                <header id="header" class="header">

                    <a href="https://www.informedigital.com.ar/" class="logo">
                        <img src='/imagenes/Logo-principal.png'/>
                    </a>
                    <input class="menu-btn" type="checkbox" id="menu-btn" />
                    <label id="menu-icon" class="menu-icon" for="menu-btn"><span class="navicon"></span></label>

                    <ul class="redes_sociales_mobile">
                            <div class="redes_sociales_enlaces">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.informedigital.com.ar/medios_nacionales/28938&t=Medidas de seguridad para productores: reunión entre Agricultura y Seguridad (participación entrerriano)" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_negro.svg" alt="F"></a>
        <a href="https://twitter.com/intent/tweet?url=https://www.informedigital.com.ar/medios_nacionales/28938&text=Medidas de seguridad para productores: reunión entre Agricultura y Seguridad (participación entrerriano)" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_negro.svg" alt="T"></a>
        <a href="https://telegram.me/share/url?url=https://www.informedigital.com.ar/medios_nacionales/28938&text=Medidas de seguridad para productores: reunión entre Agricultura y Seguridad (participación entrerriano)" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Telegram_negro.svg" alt="Te"></a>
        <a href="whatsapp://send?text=https://www.informedigital.com.ar/medios_nacionales/28938%0AMedidas de seguridad para productores: reunión entre Agricultura y Seguridad (participación entrerriano)" data-action="share/whatsapp/share"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Whatsapp_negro.svg" alt="W"></a>
        <a href="mailto:?subject=Medidas de seguridad para productores: reunión entre Agricultura y Seguridad (participación entrerriano)&body=El ministro de Agricultura, Luis Basterra, y la ministra de
Seguridad, Sabina Frederic, encabezaron un encuentro por teleconferencia con 38
entidades de la Cadena Agroindustrial para analizará en conjunto medidas para
garantizar actos vandálicos contra productores rurales.En la cumbre estuvieron presentes también el ministro de
Desarrollo Agrario de la Provincia de Buenos Aires, Javier Rodríguez; el
ministro de la Producción de Santa Fe, Daniel Costamagna; el ministro de
Agricultura de Córdoba, Sergio Busso y el ministro de la Producción de Entre
Ríos, Juan J. Bahilo, junto a las autoridades de las instituciones de todo el
país.Esta semana, representantes de la Cadena firmaron un
documento para expresar su preocupación y repudio ante los actos de destrucción
de granos en silobolsas y los ataques a la propiedad privada.&quot;Estos episodios han aumentado en los últimos meses,
tanto en frecuencia como en peligrosidad, por lo cual creemos necesario que
esta situación debe tener una respuesta rápida de las autoridades para brindar
seguridad y proteger la propiedad privada&quot;, señalaron en un comunicado.&quot;Es importante comprender el alcance del daño
producido, ya que estos ataques no solo van dirigidos a los productores sino a
la sociedad entera&quot;, remarcaron firmantes como entidades gremiales de la
Mesa de Enlace (Coninagro, CRA, Federación Agraria y la Sociedad Rural), las
entidades de cadena de cultivo (maíz, soja, trigo, girasol), la Asociación de
Semilleros, las Bolsas de Cereales y Comercio (Buenos Aires, Bahía Blanca,
Córdoba, Entre Ríos, Chaco, Santa Fe y Rosario), entre otros.En la reunión, el presidente de la Bolsa de Cereales, José
Martins, destacó la conformación del espacio de diálogo y la predisposición de
las autoridades para el análisis de la problemática al tiempo que señaló que el
alcance del daño es aún mayor en este contexto, ya que no sólo se atentó contra
la propiedad sino contra la producción de alimentos.Por su parte, Basterra destacó la importancia de que el
sector produzca bajo las condiciones de seguridad adecuadas y se está
trabajando en ello.Asimismo, Frederic enfatizó en la importancia de solucionar
el tema, por ello se comprometió a proponer que el mismo se trate en las
próximas semanas en el Consejo de Seguridad Interior, y coordinará acciones con
los Ministerios Provinciales de Seguridad y los del área de Agricultura y
Producción.


 /* Style Definitions */
 table.MsoNormalTable
	{mso-style-name:&quot;Tabla normal&quot;;
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-qformat:yes;
	mso-style-parent:&quot;&quot;;
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin-top:6.0pt;
	mso-para-margin-right:0cm;
	mso-para-margin-bottom:6.0pt;
	mso-para-margin-left:0cm;
	text-indent:1.0cm;
	line-height:115%;
	mso-pagination:widow-orphan;
	font-size:12.0pt;
	mso-bidi-font-size:11.0pt;
	font-family:&quot;Georgia&quot;,&quot;serif&quot;;
	mso-fareast-language:EN-US;}
%0a%0ahttps://www.informedigital.com.ar/medios_nacionales/28938" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Gmail_negro.svg" alt="G"></a>
        <a href="sms:?&body=Medidas de seguridad para productores: reunión entre Agricultura y Seguridad (participación entrerriano)%0a%0ahttps://www.informedigital.com.ar/medios_nacionales/28938" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Sms_negro.svg" alt="S"></a>
        <a href="http://pinterest.com/pin/create/button/?url=https://www.informedigital.com.ar/medios_nacionales/28938&description=Medidas de seguridad para productores: reunión entre Agricultura y Seguridad (participación entrerriano)&media=https://www.informedigital.com.ar/imagenes/2020/06/27/1b8c772e6120af6b500b39617de5878d.jpeg" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Pinterest_negro.svg" alt="P"></a>
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.informedigital.com.ar/medios_nacionales/28938&title=Medidas de seguridad para productores: reunión entre Agricultura y Seguridad (participación entrerriano)&summary=El ministro de Agricultura, Luis Basterra, y la ministra de
Seguridad, Sabina Frederic, encabezaron un encuentro por teleconferencia con 38
entidades de la Cadena Agroindustrial para analizará en conjunto medidas para
garantizar actos vandálicos contra productores rurales.En la cumbre estuvieron presentes también el ministro de
Desarrollo Agrario de la Provincia de Buenos Aires, Javier Rodríguez; el
ministro de la Producción de Santa Fe, Daniel Costamagna; el ministro de
Agricultura de Córdoba, Sergio Busso y el ministro de la Producción de Entre
Ríos, Juan J. Bahilo, junto a las autoridades de las instituciones de todo el
país.Esta semana, representantes de la Cadena firmaron un
documento para expresar su preocupación y repudio ante los actos de destrucción
de granos en silobolsas y los ataques a la propiedad privada.&quot;Estos episodios han aumentado en los últimos meses,
tanto en frecuencia como en peligrosidad, por lo cual creemos necesario que
esta situación debe tener una respuesta rápida de las autoridades para brindar
seguridad y proteger la propiedad privada&quot;, señalaron en un comunicado.&quot;Es importante comprender el alcance del daño
producido, ya que estos ataques no solo van dirigidos a los productores sino a
la sociedad entera&quot;, remarcaron firmantes como entidades gremiales de la
Mesa de Enlace (Coninagro, CRA, Federación Agraria y la Sociedad Rural), las
entidades de cadena de cultivo (maíz, soja, trigo, girasol), la Asociación de
Semilleros, las Bolsas de Cereales y Comercio (Buenos Aires, Bahía Blanca,
Córdoba, Entre Ríos, Chaco, Santa Fe y Rosario), entre otros.En la reunión, el presidente de la Bolsa de Cereales, José
Martins, destacó la conformación del espacio de diálogo y la predisposición de
las autoridades para el análisis de la problemática al tiempo que señaló que el
alcance del daño es aún mayor en este contexto, ya que no sólo se atentó contra
la propiedad sino contra la producción de alimentos.Por su parte, Basterra destacó la importancia de que el
sector produzca bajo las condiciones de seguridad adecuadas y se está
trabajando en ello.Asimismo, Frederic enfatizó en la importancia de solucionar
el tema, por ello se comprometió a proponer que el mismo se trate en las
próximas semanas en el Consejo de Seguridad Interior, y coordinará acciones con
los Ministerios Provinciales de Seguridad y los del área de Agricultura y
Producción.


 /* Style Definitions */
 table.MsoNormalTable
	{mso-style-name:&quot;Tabla normal&quot;;
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-qformat:yes;
	mso-style-parent:&quot;&quot;;
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin-top:6.0pt;
	mso-para-margin-right:0cm;
	mso-para-margin-bottom:6.0pt;
	mso-para-margin-left:0cm;
	text-indent:1.0cm;
	line-height:115%;
	mso-pagination:widow-orphan;
	font-size:12.0pt;
	mso-bidi-font-size:11.0pt;
	font-family:&quot;Georgia&quot;,&quot;serif&quot;;
	mso-fareast-language:EN-US;}
&source=InformeDigital" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Linkedin_negro.svg" alt="L"></a>
        <a href="" onclick="window.print();
                return false;"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Imprimir_negro.svg" alt="I"></a>
    </div>
                    </ul>
                    <ul class="menu_mobile">
                        <li>
                            <div class="contenedor_lupa_mobile">
                                <div id="input-holder">
                                    <input type='text' placeholder='Buscar' id='search-text-input-mob' required/>
                                </div>
                                <div id='button-holder' onclick="buscar('mob')">
                                    <span class="bordo"></span>
                                    <img src='/imagenes/iconos/superior/Lupa.png'/>
                                </div>
                            </div>
                        </li>

                        <li class="accordion_division">
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_tendencias_checkbox" />
                            <label for="menu_mobile_tendencias_checkbox" class="accordion_item" id="menu_mobile_tendencias" href="#tendencias_mobile">Tendencias</label>
                            <section id="tendencias_mobile" class="content">
                                                                    <a class="item" href="/tendencias/Gestión">#Gestión</a>
                                                                    <a class="item" href="/tendencias/Coronavirus">#Coronavirus</a>
                                                                    <a class="item" href="/tendencias/EmergenciaSolidaria">#EmergenciaSolidaria</a>
                                                                    <a class="item" href="/tendencias/Pesar">#Pesar</a>
                                                                    <a class="item" href="/tendencias/Paraná">#Paraná</a>
                                                            </section>
                        </li>
                        <li>
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_secciones_checkbox" />
                            <label for="menu_mobile_secciones_checkbox" class="accordion_item" href="#secciones_mobile">Secciones</label>
                            <section id="secciones_mobile" class="content">
                                <a class="item" href="/secciones/politica">Pol&iacute;tica</a>
                                <a class="item" href="/secciones/economia">Econom&iacute;a</a>
                                <a class="item" href="/secciones/departamentales">Departamentales</a>
                                <a class="item" href="/secciones/interes_general">Inter&eacute;s General</a>
                                <a class="item" href="https://superdeportivo.elonce.com/" target="_blank">Superdeportivo</a>
                                <a class="item" href="https://www.laf5.com/" target="_blank">F5 Actualizate</a>
                            </section>
                        </li>
                    </ul>
                    <div class="contenedorultimomomento um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento" class="ultimomomento">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class="textoultimomomento" id='textoultimomomento'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="contenedorultimomomento2 um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento2" class="ultimomomento2">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class='textoultimomomento textoultimomomento2'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div id="menu_box_move">

                        <div id="menu_dos" class="menu menu_dos">

                            <div id="menu_logo_informe">
                                <a href="https://informedigital.com.ar/">
                                    <img src="/imagenes/Logo_barra.png"/>
                                </a>
                            </div>

                            <div class="img_tendencias">
                                <img class="img_tendencias" onClick="mostrarTendencias(2);" id="iconhashtag2" src="/imagenes/iconos/superior/hashtagimg.png"/>
                            </div>

                            <div class="elemento_menu" id="textonaranja2" onClick="mostrarTendencias(2);">
                                Tendencias
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/politica">Pol&iacute;tica</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/economia">Econom&iacute;a</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/departamentales">Departamentales</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/interes_general">Inter&eacute;s General</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="https://superdeportivo.elonce.com/" target="_blank">Deportes</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    <img src="/imagenes/iconos/superior/f5.png"/>
                                </a>
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    Actualizate
                                </a>
                            </div>
                        </div>
                        <div class="tendencias">
                            <div id="tendencias1">
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Gestión">#Gestión</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Coronavirus">#Coronavirus</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/EmergenciaSolidaria">#EmergenciaSolidaria</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Pesar">#Pesar</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Paraná">#Paraná</a>
                                    </span>                                
                                                            </div>
                        </div>

                        <div class="contenedorultimomomento um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento" class="ultimomomento">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class="textoultimomomento" id='textoultimomomento'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="contenedorultimomomento2 um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento2" class="ultimomomento2">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class='textoultimomomento textoultimomomento2'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                </header>
            </div>

        

    <div id="nota_abierta">

        <div id="medioheader">
            <span id="seccion_namedio">
                <center>
                    <div class='image_medio_logo'>
                        <div class='medio_barra_logo'>
                        </div>
                        <div class="imagelog">
                            <img src="/imagenes/logos/logos_medios_nacionales/6b902b45d4697c629dc7610be748c7b7.png"/>
                        </div>
                    </div>
                </center>
            </span>

            <div id="medios_nacionales_nombre">
                <span class="medios_nacionales_linea">|</span>
                <span id="medios_nacionale_er">Entre R&iacute;os</span> 
                <span id="medios_nacionale_mn">EN LOS MEDIOS NACIONALES</span>
                <span class="medios_nacionales_linea">|</span>
            </div>

            <div id="nota_fecha">
                Sábado 27 de junio de 2020
            </div>

            <div id="titulo_noticia_na">Medidas de seguridad para productores: reunión entre Agricultura y Seguridad (participación entrerriano)</div>

        </div>

        <div id="nota_izqder">
            <div id="nota_izquierda">

                <div class="contenedor_imagenes_noticia">

                    <div id="agrupacion_imagenes_portada">

                        <img class="boton_ampliar" onClick="set_popup();" src="/imagenes/iconos/maximizar_fotos.png"/>
                        
                                                    <div class="contenedor_imagen_slide fade">

                                <img src="/imagenes/2020/06/27/1b8c772e6120af6b500b39617de5878d.jpeg" alt="SabinaFrederic"> 
                                <div id="pies">
                                    
                                </div>
                            </div>
                        
                    </div>
                </div>

                <div id="galeria_imagenes"></div>

                <div id="lineagris_pie"></div>


                <!-- textonoticia -->
                <div class="iconos">
                    <a id="noticiaexpandida_facebook_compartir" href="https://www.facebook.com/sharer.php?u=https://informedigital.com.ar/medios_nacionales/28938" target="_blank">
                        <img class="iconos_compartir" src="https://informedigital.com.ar/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_gris.png"/>
                    </a>
                    <a id="noticiaexpandida_twitter_compartir" href="https://twitter.com/share?text=Medidas de seguridad para productores: reunión entre Agricultura y Seguridad (participación entrerriano)&url=https://informedigital.com.ar/medios_nacionales/28938" target="_blank" >
                        <img class="iconos_compartir" src="https://informedigital.com.ar/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_gris.png"/>
                    </a>
                </div>
                <div class="texto_noticia">
                    <p>El ministro de Agricultura, Luis Basterra, y la ministra de
Seguridad, Sabina Frederic, encabezaron un encuentro por teleconferencia con 38
entidades de la Cadena Agroindustrial para analizará en conjunto medidas para
garantizar actos vandálicos contra productores rurales.</p><p class="MsoNormal">En la cumbre estuvieron presentes también el ministro de
Desarrollo Agrario de la Provincia de Buenos Aires, Javier Rodríguez; el
ministro de la Producción de Santa Fe, Daniel Costamagna; el ministro de
Agricultura de Córdoba, Sergio Busso y el <b>ministro de la Producción de Entre
Ríos, Juan J. Bahilo,</b> junto a las autoridades de las instituciones de todo el
país.</p><p class="MsoNormal">Esta semana, representantes de la Cadena firmaron un
documento para expresar su preocupación y repudio ante los actos de destrucción
de granos en silobolsas y los ataques a la propiedad privada.</p><p class="MsoNormal">"Estos episodios han aumentado en los últimos meses,
tanto en frecuencia como en peligrosidad, por lo cual creemos necesario que
esta situación debe tener una respuesta rápida de las autoridades para brindar
seguridad y proteger la propiedad privada", señalaron en un comunicado.</p><p class="MsoNormal">"Es importante comprender el alcance del daño
producido, ya que estos ataques no solo van dirigidos a los productores sino a
la sociedad entera", remarcaron firmantes como entidades gremiales de la
Mesa de Enlace (Coninagro, CRA, Federación Agraria y la Sociedad Rural), las
entidades de cadena de cultivo (maíz, soja, trigo, girasol), la Asociación de
Semilleros, las Bolsas de Cereales y Comercio (Buenos Aires, Bahía Blanca,
Córdoba, <b>Entre Ríos,</b> Chaco, Santa Fe y Rosario), entre otros.</p><p class="MsoNormal">En la reunión, el presidente de la Bolsa de Cereales, José
Martins, destacó la conformación del espacio de diálogo y la predisposición de
las autoridades para el análisis de la problemática al tiempo que señaló que el
alcance del daño es aún mayor en este contexto, ya que no sólo se atentó contra
la propiedad sino contra la producción de alimentos.</p><p class="MsoNormal">Por su parte, Basterra destacó la importancia de que el
sector produzca bajo las condiciones de seguridad adecuadas y se está
trabajando en ello.</p><p class="MsoNormal">Asimismo, Frederic enfatizó en la importancia de solucionar
el tema, por ello se comprometió a proponer que el mismo se trate en las
próximas semanas en el Consejo de Seguridad Interior, y coordinará acciones con
los Ministerios Provinciales de Seguridad y los del área de Agricultura y
Producción.</p><link rel="File-List" href="file:///C:\Users\USUARIO\AppData\Local\Temp\msohtmlclip1\01\clip_filelist.xml"><link rel="themeData" href="file:///C:\Users\USUARIO\AppData\Local\Temp\msohtmlclip1\01\clip_themedata.thmx"><link rel="colorSchemeMapping" href="file:///C:\Users\USUARIO\AppData\Local\Temp\msohtmlclip1\01\clip_colorschememapping.xml"><style>

</style><style>
 /* Style Definitions */
 table.MsoNormalTable
	{mso-style-name:"Tabla normal";
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-qformat:yes;
	mso-style-parent:"";
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin-top:6.0pt;
	mso-para-margin-right:0cm;
	mso-para-margin-bottom:6.0pt;
	mso-para-margin-left:0cm;
	text-indent:1.0cm;
	line-height:115%;
	mso-pagination:widow-orphan;
	font-size:12.0pt;
	mso-bidi-font-size:11.0pt;
	font-family:"Georgia","serif";
	mso-fareast-language:EN-US;}
</style>
                </div>

            </div>

            <div id="nota_derecha">
                <!--NApublicidad-->
                <div class='contenedorpubnoticiarel'></div>
            </div>

        </div>

    </div>



        
            <div id="nota_pie">

                <!--f5 actualizate -->
                <div id="bloque_f5actualizate">
                    <link href="/bloque_f5actualizate/jquery.laf5.css" rel="stylesheet" type="text/css"/>
                    <div id="actualizatef5"></div>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- superdeportivo -->
                <div id="bloque_superdeportivo">
                    <div style="text-align: center;">
                        <script>
                            (function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = "https://superdeportivo.elonce.com/js/embed.js";
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'superdeportivo_elonce'));
                        </script>
                        <div class="sd-embed"  style="display:none"></div>
                    </div>
                    <div id="sd-video-vivo"></div>
                    <script>
                        (function (d, s) {
                            var js, fjs = d.getElementById('sd-video-vivo');
                            js = d.createElement(s);
                            js.src = "https://superdeportivo.elonce.com/extras/embed/en-vivo.js";
                            fjs.appendChild(js);
                        }(document, 'script'));
                    </script>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- pie -->
                <div class="pie_pagina">

                    <div id="bloque_pie">

                        <div id="imagenpie">
                            <div id="imagenpie_iconos">
                                <a href="https://www.facebook.com/informedigital.com.ar/" target="_blank">
                                    <img alt="Facebook" src='/imagenes/pie/iconos/facebook.png'/>
                                </a>
                                <a href="https://twitter.com/informe_digital" target="_blank">
                                    <img alt="Twitter" src='/imagenes/pie/iconos/twitter.png'/>
                                </a>
                                <a href="https://plus.google.com/b/118127263816978661544/" target="_blank">
                                    <img alt="Google+" src='/imagenes/pie/iconos/google+.png'/>
                                </a>
                                <a href="https://informedigital.com.ar/index.php" target="_blank">
                                    <img alt="RSS" src='/imagenes/pie/iconos/rss.png'/>
                                </a>
                                <a href="https://www.youtube.com/channel/UCd2IxwFISjM2iZcMNiTwt1g" target="_blank">
                                    <img alt="Youtube" src='/imagenes/pie/iconos/youtube.png'/>
                                </a>
                            </div>

                            <div class="imagenpie_barra"></div>
                            <div class="imagenpie_logo_cover">
                                <div class="imagenpie_logo">
                                    <a href="http://www.libertadproductora.com" target="_blank">
                                        <img alt="Libertad Productora" src="/imagenes/pie/logos/Libertad_Productora.svg">
                                    </a>
                                </div>
                            </div>
                        </div> 

                        <div id="parte_baja">
                            <div id="texto_pie">
                                <div id="libertadproductorapietext">LIBERTAD PRODUCTORA</div>
                                <div id="textocomplementariopie">Santa Fe 322 Piso 8 Dto.A.<br />
                                    Paran&aacute;, Entre R&iacute;os.<br />
                                    Tel: +54 343 4233381<br />
                                    info@informedigital.com.ar<br />
                                </div>
                            </div>
                            <div  id="pie_logos">
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/">
                                        <img class="pie_logos_img" alt="InformeDigital" src="/imagenes/pie/logos/Informedigital.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/informedigitaltv/informedigitaltv.html">
                                        <img class="pie_logos_img" alt="Logo InformeDigital Tv" src="/imagenes/pie/logos/Informedigital_tv.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.superdeportivo.com.ar/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo SuperDeportivo" src="/imagenes/pie/logos/super_deportivo.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="http://www.fiestadelestudiante.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo FDE" src="/imagenes/pie/logos/FDE.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.laf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo F5" src="/imagenes/pie/logos/F5.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.clubf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo Club F5" src="/imagenes/pie/logos/club_f5.svg"/>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <br />
                    <div id="contenedortextopie">
                        <div id="texto_bajo1">
                            <span id="copyright">Copyright 2002 INFORME DIGITAL | Todos los derechos reservados  | <a href='/mediakit/mediakit.html'>Mediakit: Publicite con nosotros</a></span>
                            <br />
                            <span id="infomail"> info@informedigital.com.ar</span>
                            <br />
                            <div id="version_escritorio">
                                <a href="https://www.informedigital.com.ar/medios_nacionales/28938?desktop=true">Ver en versi&oacute;n de escritorio</a>
                            </div>
                        </div>
                        <div id="textobajo2">
                            <span id="dyestrategia"> 
                                <a href="http://aplicabbs.com/" target="_blank">
                                    <img id="img_aplicabbs" alt="Aplicabbs" src="/imagenes/pie/logos/Aplicabbs.png"/>
                                </a>
                                | Diseño: Kembo Dupla Creativa
                            </span>
                        </div>
                    </div>
                </div>

            </div>
        

            
           <script src="/nota/expandido.min.js" type="text/javascript"></script>
            <!--
            <script src="/js/jquery.min.js" type="text/javascript"></script>
            <script src="/nota/menu.js" type="text/javascript"></script>
            <script src="/lightbox/slider.js" type="text/javascript"></script>
            -->
            <!-- incluimos la url de los widgets de twitter, por si hay twitters que renderizar -->
            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                        <!--<script src="/bloque_f5actualizate/jquery.laf5.min.js" type="text/javascript"></script>-->
            <script>$(document).ready(function () {
                            $('#actualizatef5').actualizateF5();
                        });</script> 
            

    <script src="/medio_nacional/medio_nacional.min.js" type="text/javascript"></script>
    <!--<script src="/medio_nacional/medio_nacional.js" type="text/javascript"></script>-->


    </body>
</html>