<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#">
    <head>

                        <meta name="viewport" content="width=device-width, initial-scale=1.0" />

            <meta property="og:site_name" content="Informe Digital"/>
            <meta property="og:type" content="website"/>
            <meta property="fb:app_id" content="226719717827441" />

            <link rel="apple-touch-icon" sizes="180x180" href="/imagenes/iconos/favicon/apple-touch-icon.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="/imagenes/iconos/favicon/favicon-32x32.png" />
            <link rel="icon" type="image/png" sizes="16x16" href="/imagenes/iconos/favicon/favicon-16x16.png" />
            <link rel="manifest" href="/imagenes/iconos/favicon/site.webmanifest" />
            <link rel="mask-icon" href="/imagenes/iconos/favicon/safari-pinned-tab.svg" color="#5bbad5" />
            <meta name="msapplication-TileColor" content="#da532c" />
            <meta name="theme-color" content="#ffffff" />

            <link href="/nota/expandido.min.css" rel="stylesheet" type="text/css" />
            <!--
            <link href="/nota/menu.css" rel="stylesheet" type="text/css" />
            <link href="/nota/nota.css" rel="stylesheet" type="text/css"/>
            <link href="/portada/css/menu_mobile.css" rel="stylesheet" type="text/css" />
            <link href="/portada/css/pie.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/tres_verticales/tres_verticales.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/horizontal_468x60/horizontal_468x60.css" rel="stylesheet" type="text/css"/>
            -->

            <meta name="google-site-verification" content="RDlEx6fa0w34ZtyKEPTipfowqBGFIme3-FHwEOgcp64" />
            <!-- Global site tag (gtag.js) - Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-144504433-1"></script>
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag() {
                    dataLayer.push(arguments);
                }
                gtag('js', new Date());
                gtag('config', 'UA-144504433-1');
            </script>

        

    <title>Pese a la pandemia, nueve distritos cosecharon superávit financiero (referencia a Entre Ríos)</title>

    <meta property="og:title" content="Pese a la pandemia, nueve distritos cosecharon superávit financiero (referencia a Entre Ríos)"/>
    <meta name="description" content="Según Aerarium, actuaron como catalizadores de ese escenario
la asistencia nacional por la emergencia sanitaria, el ajuste en salarios,
jubilaciones y obra pública, y los incumplimientos en el pago de servicios de
deuda.A pesar de una pandemia que copó el presente de los
gobernadores en 2020, nueve jurisdicciones lograron cerrar con superávit
financiero el primer semestre de ese difícil año.La radiografía pertenece a la consultora Aerarium, que
resaltó además -como antecedente- que en el primer semestre de 2019 habían sido
13 las jurisdicciones que lo hicieron con superávit financiero, y detalló que
en la primera mitad del 2020:cinco distritos pudieron mantener un resultado financiero
superavitario (Horacio Rodríguez Larreta en CABA, Gildo Insfrán en Formosa,
Sergio Ziliotto en La Pampa, Ricardo Quintela en La Rioja y Gerardo Zamora en
Santiago del Estero); cuatro provincias pasaron de déficit a superávit (Axel
Kicillof en Buenos Aires, Juan Schiaretti en Córdoba, Rodolfo Suarez en Mendoza
y Omar Perotti en Santa Fe);siete mantuvieron su resultado en déficit (Mariano Arcioni
en Chubut, Gustavo Valdés en Corrientes, Gerardo Morales en Jujuy, Gustavo Bordet en Entre Ríos, Omar
Gutiérrez en Neuquén, Arabela Carreras en Río Negro y Juan Manzur en Tucumán),
ylas restantes ocho provincias modificaron su resultado, de
superávit a déficit (Raúl Jalil en Catamarca, Jorge Capitanich en Chaco, Oscar
Herrera Ahuad en Misiones, Gustavo Saénz en Salta, Sergio Uñac en San Juan,
Alberto Rodríguez Saá en San Luis, Alicia Kirchner en Santa Cruz y Gustavo
Melella en Tierra del Fuego).La consultora que dirigen Paulino Caballero y Guillermo
Giussi destacó, en esa línea, que “si bien a nivel consolidado se logró
incrementar la solvencia en las cuentas fiscales, las conclusiones cambian si
se realiza en análisis a nivel desagregado”.Bajo ese escenario, precisó que los datos del segundo
trimestre del 2020 ratifican la tendencia del primer tramo del año,
“observándose que la coyuntura fiscal de las provincias, incluso durante los
meses más críticos de la pandemia, estuvo lejos de una situación de stress”.“Los tres niveles de resultados analizados (económico,
primario y financiero) presentaron sustantivas mejoras en términos
interanuales, al expandirse un 11% (+$14.400 millones) y un 61% (+$40.300
millones) en los primeros casos, y lograr una reversión en el signo del
resultado financiero (+$40.400 millones), en este caso ayudado por la
suspensión de los pagos de deuda bajo legislación extranjera en algunas
provincias, entre las cuales se destaca la Provincia de Buenos Aires”,
señalaron.En diálogo con Ámbito, Giussi sostuvo ayer que entre “los
catalizadores de esta dinámica” se encuentran “las transferencias del Gobierno
nacional” a las provincias en el marco de la asistencia financiera especial
desplegada por la pandemia, que “permitió compensar la caída fuerte que
tuvieron los ingresos tributarios en el segundo trimestre”.“En el primer trimestre tanto la coparticipación como la
recaudación provincial crecieron mucho, ambas 38%, y eso permitió compensar la
caída del segundo trimestre, cuando bajaron al 22% y 17%, pero ahí es cuando
compensó la asistencia de Nación vía transferencias corrientes, que creció casi
un 500%, y muy concentrada en la Provincia de Buenos Aires”, precisó.A eso Giussi agregó además que, en cuanto al gasto, actuaron
como fogoneros para delinear esa performance “el ajuste en personal” -”yo
siempre digo que dentro de todo el covid tuvo buen timing porque si se hubiera
producido en junio con todas las paritarias adentro hubiera sido mucho más alto
el gasto en personal”, sostuvo- y “en jubilaciones, que son los dos gastos más
importantes que tienen las provincias a nivel de partida individual”.Y “el otro ajuste fuerte fue en obra pública; prácticamente
no hubo ejecución en el primer trimestre, y en el segundo subió un poco pero
cerró el primer semestre casi 45% abajo, ajustado por IPC”.Para concluir, señaló a este diario que “el otro driver que
ayuda en muchas provincias -como Buenos Aires, Río Negro o Mendoza- fue que
incumplieron con los servicios de deuda”, con “crecimiento nulo en términos
nominales del pago de intereses”.Giussi además abrió un capítulo sobre los distritos
patagónicos, frente a regalías petroleras que “cayeron mucho”.“Tuvieron una performance negativa del 24% en términos
reales y eso explica también por qué las provincias patagónicas fueron las más
perjudicadas”, dijo."/>
    <meta property="og:description" content="Según Aerarium, actuaron como catalizadores de ese escenario
la asistencia nacional por la emergencia sanitaria, el ajuste en salarios,
jubilaciones y obra pública, y los incumplimientos en el pago de servicios de
deuda.A pesar de una pandemia que copó el presente de los
gobernadores en 2020, nueve jurisdicciones lograron cerrar con superávit
financiero el primer semestre de ese difícil año.La radiografía pertenece a la consultora Aerarium, que
resaltó además -como antecedente- que en el primer semestre de 2019 habían sido
13 las jurisdicciones que lo hicieron con superávit financiero, y detalló que
en la primera mitad del 2020:cinco distritos pudieron mantener un resultado financiero
superavitario (Horacio Rodríguez Larreta en CABA, Gildo Insfrán en Formosa,
Sergio Ziliotto en La Pampa, Ricardo Quintela en La Rioja y Gerardo Zamora en
Santiago del Estero); cuatro provincias pasaron de déficit a superávit (Axel
Kicillof en Buenos Aires, Juan Schiaretti en Córdoba, Rodolfo Suarez en Mendoza
y Omar Perotti en Santa Fe);siete mantuvieron su resultado en déficit (Mariano Arcioni
en Chubut, Gustavo Valdés en Corrientes, Gerardo Morales en Jujuy, Gustavo Bordet en Entre Ríos, Omar
Gutiérrez en Neuquén, Arabela Carreras en Río Negro y Juan Manzur en Tucumán),
ylas restantes ocho provincias modificaron su resultado, de
superávit a déficit (Raúl Jalil en Catamarca, Jorge Capitanich en Chaco, Oscar
Herrera Ahuad en Misiones, Gustavo Saénz en Salta, Sergio Uñac en San Juan,
Alberto Rodríguez Saá en San Luis, Alicia Kirchner en Santa Cruz y Gustavo
Melella en Tierra del Fuego).La consultora que dirigen Paulino Caballero y Guillermo
Giussi destacó, en esa línea, que “si bien a nivel consolidado se logró
incrementar la solvencia en las cuentas fiscales, las conclusiones cambian si
se realiza en análisis a nivel desagregado”.Bajo ese escenario, precisó que los datos del segundo
trimestre del 2020 ratifican la tendencia del primer tramo del año,
“observándose que la coyuntura fiscal de las provincias, incluso durante los
meses más críticos de la pandemia, estuvo lejos de una situación de stress”.“Los tres niveles de resultados analizados (económico,
primario y financiero) presentaron sustantivas mejoras en términos
interanuales, al expandirse un 11% (+$14.400 millones) y un 61% (+$40.300
millones) en los primeros casos, y lograr una reversión en el signo del
resultado financiero (+$40.400 millones), en este caso ayudado por la
suspensión de los pagos de deuda bajo legislación extranjera en algunas
provincias, entre las cuales se destaca la Provincia de Buenos Aires”,
señalaron.En diálogo con Ámbito, Giussi sostuvo ayer que entre “los
catalizadores de esta dinámica” se encuentran “las transferencias del Gobierno
nacional” a las provincias en el marco de la asistencia financiera especial
desplegada por la pandemia, que “permitió compensar la caída fuerte que
tuvieron los ingresos tributarios en el segundo trimestre”.“En el primer trimestre tanto la coparticipación como la
recaudación provincial crecieron mucho, ambas 38%, y eso permitió compensar la
caída del segundo trimestre, cuando bajaron al 22% y 17%, pero ahí es cuando
compensó la asistencia de Nación vía transferencias corrientes, que creció casi
un 500%, y muy concentrada en la Provincia de Buenos Aires”, precisó.A eso Giussi agregó además que, en cuanto al gasto, actuaron
como fogoneros para delinear esa performance “el ajuste en personal” -”yo
siempre digo que dentro de todo el covid tuvo buen timing porque si se hubiera
producido en junio con todas las paritarias adentro hubiera sido mucho más alto
el gasto en personal”, sostuvo- y “en jubilaciones, que son los dos gastos más
importantes que tienen las provincias a nivel de partida individual”.Y “el otro ajuste fuerte fue en obra pública; prácticamente
no hubo ejecución en el primer trimestre, y en el segundo subió un poco pero
cerró el primer semestre casi 45% abajo, ajustado por IPC”.Para concluir, señaló a este diario que “el otro driver que
ayuda en muchas provincias -como Buenos Aires, Río Negro o Mendoza- fue que
incumplieron con los servicios de deuda”, con “crecimiento nulo en términos
nominales del pago de intereses”.Giussi además abrió un capítulo sobre los distritos
patagónicos, frente a regalías petroleras que “cayeron mucho”.“Tuvieron una performance negativa del 24% en términos
reales y eso explica también por qué las provincias patagónicas fueron las más
perjudicadas”, dijo."/>
    <meta property="og:url" content="https://www.informedigital.com.ar/medios_nacionales/29827"/>
    <meta property="og:image" content="https://www.informedigital.com.ar/imagenes/2021/01/21/1186333b57f542fd2f4c75f825af1d0b.jpeg"/>

    <link href="/medio_nacional/medio_nacional.min.css" rel="stylesheet" type="text/css"/>
    <!--<link href="/medio_nacional/medio_nacional.css" rel="stylesheet" type="text/css"/>
    <link href="/publicidades_bloques/tres_verticales/tres_verticales.css" rel="stylesheet" type="text/css"/>-->
    </head>
    <body>
                        <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0&appId=226719717827441&autoLogAppEvents=1';
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>

            <div class="contain_menu">
                <header id="header" class="header">

                    <a href="https://www.informedigital.com.ar/" class="logo">
                        <img src='/imagenes/Logo-principal.png'/>
                    </a>
                    <input class="menu-btn" type="checkbox" id="menu-btn" />
                    <label id="menu-icon" class="menu-icon" for="menu-btn"><span class="navicon"></span></label>

                    <ul class="redes_sociales_mobile">
                            <div class="redes_sociales_enlaces">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.informedigital.com.ar/medios_nacionales/29827&t=Pese a la pandemia, nueve distritos cosecharon superávit financiero (referencia a Entre Ríos)&quote=Pese a la pandemia, nueve distritos cosecharon superávit financiero (referencia a Entre Ríos)" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_negro.svg" alt="F"></a>
        <a href="https://twitter.com/intent/tweet?url=https://www.informedigital.com.ar/medios_nacionales/29827&text=Pese a la pandemia, nueve distritos cosecharon superávit financiero (referencia a Entre Ríos)" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_negro.svg" alt="T"></a>
        <a href="https://telegram.me/share/url?url=https://www.informedigital.com.ar/medios_nacionales/29827&text=Pese a la pandemia, nueve distritos cosecharon superávit financiero (referencia a Entre Ríos)" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Telegram_negro.svg" alt="Te"></a>
        <a href="whatsapp://send?text=https://www.informedigital.com.ar/medios_nacionales/29827%0APese a la pandemia, nueve distritos cosecharon superávit financiero (referencia a Entre Ríos)" data-action="share/whatsapp/share"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Whatsapp_negro.svg" alt="W"></a>
        <a href="mailto:?subject=Pese a la pandemia, nueve distritos cosecharon superávit financiero (referencia a Entre Ríos)&body=Según Aerarium, actuaron como catalizadores de ese escenario
la asistencia nacional por la emergencia sanitaria, el ajuste en salarios,
jubilaciones y obra pública, y los incumplimientos en el pago de servicios de
deuda.A pesar de una pandemia que copó el presente de los
gobernadores en 2020, nueve jurisdicciones lograron cerrar con superávit
financiero el primer semestre de ese difícil año.La radiografía pertenece a la consultora Aerarium, que
resaltó además -como antecedente- que en el primer semestre de 2019 habían sido
13 las jurisdicciones que lo hicieron con superávit financiero, y detalló que
en la primera mitad del 2020:cinco distritos pudieron mantener un resultado financiero
superavitario (Horacio Rodríguez Larreta en CABA, Gildo Insfrán en Formosa,
Sergio Ziliotto en La Pampa, Ricardo Quintela en La Rioja y Gerardo Zamora en
Santiago del Estero); cuatro provincias pasaron de déficit a superávit (Axel
Kicillof en Buenos Aires, Juan Schiaretti en Córdoba, Rodolfo Suarez en Mendoza
y Omar Perotti en Santa Fe);siete mantuvieron su resultado en déficit (Mariano Arcioni
en Chubut, Gustavo Valdés en Corrientes, Gerardo Morales en Jujuy, Gustavo Bordet en Entre Ríos, Omar
Gutiérrez en Neuquén, Arabela Carreras en Río Negro y Juan Manzur en Tucumán),
ylas restantes ocho provincias modificaron su resultado, de
superávit a déficit (Raúl Jalil en Catamarca, Jorge Capitanich en Chaco, Oscar
Herrera Ahuad en Misiones, Gustavo Saénz en Salta, Sergio Uñac en San Juan,
Alberto Rodríguez Saá en San Luis, Alicia Kirchner en Santa Cruz y Gustavo
Melella en Tierra del Fuego).La consultora que dirigen Paulino Caballero y Guillermo
Giussi destacó, en esa línea, que “si bien a nivel consolidado se logró
incrementar la solvencia en las cuentas fiscales, las conclusiones cambian si
se realiza en análisis a nivel desagregado”.Bajo ese escenario, precisó que los datos del segundo
trimestre del 2020 ratifican la tendencia del primer tramo del año,
“observándose que la coyuntura fiscal de las provincias, incluso durante los
meses más críticos de la pandemia, estuvo lejos de una situación de stress”.“Los tres niveles de resultados analizados (económico,
primario y financiero) presentaron sustantivas mejoras en términos
interanuales, al expandirse un 11% (+$14.400 millones) y un 61% (+$40.300
millones) en los primeros casos, y lograr una reversión en el signo del
resultado financiero (+$40.400 millones), en este caso ayudado por la
suspensión de los pagos de deuda bajo legislación extranjera en algunas
provincias, entre las cuales se destaca la Provincia de Buenos Aires”,
señalaron.En diálogo con Ámbito, Giussi sostuvo ayer que entre “los
catalizadores de esta dinámica” se encuentran “las transferencias del Gobierno
nacional” a las provincias en el marco de la asistencia financiera especial
desplegada por la pandemia, que “permitió compensar la caída fuerte que
tuvieron los ingresos tributarios en el segundo trimestre”.“En el primer trimestre tanto la coparticipación como la
recaudación provincial crecieron mucho, ambas 38%, y eso permitió compensar la
caída del segundo trimestre, cuando bajaron al 22% y 17%, pero ahí es cuando
compensó la asistencia de Nación vía transferencias corrientes, que creció casi
un 500%, y muy concentrada en la Provincia de Buenos Aires”, precisó.A eso Giussi agregó además que, en cuanto al gasto, actuaron
como fogoneros para delinear esa performance “el ajuste en personal” -”yo
siempre digo que dentro de todo el covid tuvo buen timing porque si se hubiera
producido en junio con todas las paritarias adentro hubiera sido mucho más alto
el gasto en personal”, sostuvo- y “en jubilaciones, que son los dos gastos más
importantes que tienen las provincias a nivel de partida individual”.Y “el otro ajuste fuerte fue en obra pública; prácticamente
no hubo ejecución en el primer trimestre, y en el segundo subió un poco pero
cerró el primer semestre casi 45% abajo, ajustado por IPC”.Para concluir, señaló a este diario que “el otro driver que
ayuda en muchas provincias -como Buenos Aires, Río Negro o Mendoza- fue que
incumplieron con los servicios de deuda”, con “crecimiento nulo en términos
nominales del pago de intereses”.Giussi además abrió un capítulo sobre los distritos
patagónicos, frente a regalías petroleras que “cayeron mucho”.“Tuvieron una performance negativa del 24% en términos
reales y eso explica también por qué las provincias patagónicas fueron las más
perjudicadas”, dijo.%0a%0ahttps://www.informedigital.com.ar/medios_nacionales/29827" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Gmail_negro.svg" alt="G"></a>
        <a href="sms:?&body=Pese a la pandemia, nueve distritos cosecharon superávit financiero (referencia a Entre Ríos)%0a%0ahttps://www.informedigital.com.ar/medios_nacionales/29827" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Sms_negro.svg" alt="S"></a>
        <a href="http://pinterest.com/pin/create/button/?url=https://www.informedigital.com.ar/medios_nacionales/29827&description=Pese a la pandemia, nueve distritos cosecharon superávit financiero (referencia a Entre Ríos)&media=https://www.informedigital.com.ar/imagenes/2021/01/21/1186333b57f542fd2f4c75f825af1d0b.jpeg" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Pinterest_negro.svg" alt="P"></a>
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.informedigital.com.ar/medios_nacionales/29827&title=Pese a la pandemia, nueve distritos cosecharon superávit financiero (referencia a Entre Ríos)&summary=Según Aerarium, actuaron como catalizadores de ese escenario
la asistencia nacional por la emergencia sanitaria, el ajuste en salarios,
jubilaciones y obra pública, y los incumplimientos en el pago de servicios de
deuda.A pesar de una pandemia que copó el presente de los
gobernadores en 2020, nueve jurisdicciones lograron cerrar con superávit
financiero el primer semestre de ese difícil año.La radiografía pertenece a la consultora Aerarium, que
resaltó además -como antecedente- que en el primer semestre de 2019 habían sido
13 las jurisdicciones que lo hicieron con superávit financiero, y detalló que
en la primera mitad del 2020:cinco distritos pudieron mantener un resultado financiero
superavitario (Horacio Rodríguez Larreta en CABA, Gildo Insfrán en Formosa,
Sergio Ziliotto en La Pampa, Ricardo Quintela en La Rioja y Gerardo Zamora en
Santiago del Estero); cuatro provincias pasaron de déficit a superávit (Axel
Kicillof en Buenos Aires, Juan Schiaretti en Córdoba, Rodolfo Suarez en Mendoza
y Omar Perotti en Santa Fe);siete mantuvieron su resultado en déficit (Mariano Arcioni
en Chubut, Gustavo Valdés en Corrientes, Gerardo Morales en Jujuy, Gustavo Bordet en Entre Ríos, Omar
Gutiérrez en Neuquén, Arabela Carreras en Río Negro y Juan Manzur en Tucumán),
ylas restantes ocho provincias modificaron su resultado, de
superávit a déficit (Raúl Jalil en Catamarca, Jorge Capitanich en Chaco, Oscar
Herrera Ahuad en Misiones, Gustavo Saénz en Salta, Sergio Uñac en San Juan,
Alberto Rodríguez Saá en San Luis, Alicia Kirchner en Santa Cruz y Gustavo
Melella en Tierra del Fuego).La consultora que dirigen Paulino Caballero y Guillermo
Giussi destacó, en esa línea, que “si bien a nivel consolidado se logró
incrementar la solvencia en las cuentas fiscales, las conclusiones cambian si
se realiza en análisis a nivel desagregado”.Bajo ese escenario, precisó que los datos del segundo
trimestre del 2020 ratifican la tendencia del primer tramo del año,
“observándose que la coyuntura fiscal de las provincias, incluso durante los
meses más críticos de la pandemia, estuvo lejos de una situación de stress”.“Los tres niveles de resultados analizados (económico,
primario y financiero) presentaron sustantivas mejoras en términos
interanuales, al expandirse un 11% (+$14.400 millones) y un 61% (+$40.300
millones) en los primeros casos, y lograr una reversión en el signo del
resultado financiero (+$40.400 millones), en este caso ayudado por la
suspensión de los pagos de deuda bajo legislación extranjera en algunas
provincias, entre las cuales se destaca la Provincia de Buenos Aires”,
señalaron.En diálogo con Ámbito, Giussi sostuvo ayer que entre “los
catalizadores de esta dinámica” se encuentran “las transferencias del Gobierno
nacional” a las provincias en el marco de la asistencia financiera especial
desplegada por la pandemia, que “permitió compensar la caída fuerte que
tuvieron los ingresos tributarios en el segundo trimestre”.“En el primer trimestre tanto la coparticipación como la
recaudación provincial crecieron mucho, ambas 38%, y eso permitió compensar la
caída del segundo trimestre, cuando bajaron al 22% y 17%, pero ahí es cuando
compensó la asistencia de Nación vía transferencias corrientes, que creció casi
un 500%, y muy concentrada en la Provincia de Buenos Aires”, precisó.A eso Giussi agregó además que, en cuanto al gasto, actuaron
como fogoneros para delinear esa performance “el ajuste en personal” -”yo
siempre digo que dentro de todo el covid tuvo buen timing porque si se hubiera
producido en junio con todas las paritarias adentro hubiera sido mucho más alto
el gasto en personal”, sostuvo- y “en jubilaciones, que son los dos gastos más
importantes que tienen las provincias a nivel de partida individual”.Y “el otro ajuste fuerte fue en obra pública; prácticamente
no hubo ejecución en el primer trimestre, y en el segundo subió un poco pero
cerró el primer semestre casi 45% abajo, ajustado por IPC”.Para concluir, señaló a este diario que “el otro driver que
ayuda en muchas provincias -como Buenos Aires, Río Negro o Mendoza- fue que
incumplieron con los servicios de deuda”, con “crecimiento nulo en términos
nominales del pago de intereses”.Giussi además abrió un capítulo sobre los distritos
patagónicos, frente a regalías petroleras que “cayeron mucho”.“Tuvieron una performance negativa del 24% en términos
reales y eso explica también por qué las provincias patagónicas fueron las más
perjudicadas”, dijo.&source=InformeDigital" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Linkedin_negro.svg" alt="L"></a>
        <a href="" onclick="window.print();
                return false;"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Imprimir_negro.svg" alt="I"></a>
    </div>
                    </ul>
                    <ul class="menu_mobile">
                        <li>
                            <div class="contenedor_lupa_mobile">
                                <div id="input-holder">
                                    <input type='text' placeholder='Buscar' id='search-text-input-mob' required/>
                                </div>
                                <div id='button-holder' onclick="buscar('mob')">
                                    <span class="bordo"></span>
                                    <img src='/imagenes/iconos/superior/Lupa.png'/>
                                </div>
                            </div>
                        </li>

                        <li class="accordion_division">
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_tendencias_checkbox" />
                            <label for="menu_mobile_tendencias_checkbox" class="accordion_item" id="menu_mobile_tendencias" href="#tendencias_mobile">Tendencias</label>
                            <section id="tendencias_mobile" class="content">
                                                                    <a class="item" href="/tendencias/Coronavirus">#Coronavirus</a>
                                                                    <a class="item" href="/tendencias/DiscusiónSalarial">#DiscusiónSalarial</a>
                                                                    <a class="item" href="/tendencias/Diputados ">#Diputados </a>
                                                                    <a class="item" href="/tendencias/Educación ">#Educación </a>
                                                                    <a class="item" href="/tendencias/Paraná">#Paraná</a>
                                                            </section>
                        </li>
                        <li>
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_secciones_checkbox" />
                            <label for="menu_mobile_secciones_checkbox" class="accordion_item" href="#secciones_mobile">Secciones</label>
                            <section id="secciones_mobile" class="content">
                                <a class="item" href="/secciones/politica">Pol&iacute;tica</a>
                                <a class="item" href="/secciones/economia">Econom&iacute;a</a>
                                <a class="item" href="/secciones/departamentales">Departamentales</a>
                                <a class="item" href="/secciones/interes_general">Inter&eacute;s General</a>
                                <a class="item" href="https://superdeportivo.elonce.com/" target="_blank">Superdeportivo</a>
                                <a class="item" href="https://www.laf5.com/" target="_blank">F5 Actualizate</a>
                            </section>
                        </li>
                    </ul>
                    <div class="contenedorultimomomento um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento" class="ultimomomento">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class="textoultimomomento" id='textoultimomomento'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="contenedorultimomomento2 um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento2" class="ultimomomento2">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class='textoultimomomento textoultimomomento2'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div id="menu_box_move">

                        <div id="menu_dos" class="menu menu_dos">

                            <div id="menu_logo_informe">
                                <a href="https://informedigital.com.ar/">
                                    <img src="/imagenes/Logo_barra.png"/>
                                </a>
                            </div>

                            <div class="img_tendencias">
                                <img class="img_tendencias" onClick="mostrarTendencias(2);" id="iconhashtag2" src="/imagenes/iconos/superior/hashtagimg.png"/>
                            </div>

                            <div class="elemento_menu" id="textonaranja2" onClick="mostrarTendencias(2);">
                                Tendencias
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/politica">Pol&iacute;tica</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/economia">Econom&iacute;a</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/departamentales">Departamentales</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/interes_general">Inter&eacute;s General</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="https://superdeportivo.elonce.com/" target="_blank">Deportes</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    <img src="/imagenes/iconos/superior/f5.png"/>
                                </a>
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    Actualizate
                                </a>
                            </div>
                        </div>
                        <div class="tendencias">
                            <div id="tendencias1">
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Coronavirus">#Coronavirus</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/DiscusiónSalarial">#DiscusiónSalarial</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Diputados ">#Diputados </a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Educación ">#Educación </a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Paraná">#Paraná</a>
                                    </span>                                
                                                            </div>
                        </div>

                        <div class="contenedorultimomomento um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento" class="ultimomomento">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class="textoultimomomento" id='textoultimomomento'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="contenedorultimomomento2 um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento2" class="ultimomomento2">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class='textoultimomomento textoultimomomento2'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                </header>
            </div>

        

    <div id="nota_abierta">

        <div id="medioheader">
            <span id="seccion_namedio">
                <center>
                    <div class='image_medio_logo'>
                        <div class='medio_barra_logo'>
                        </div>
                        <div class="imagelog">
                            <img src="/imagenes/logos/logos_medios_nacionales/6b902b45d4697c629dc7610be748c7b7.png"/>
                        </div>
                    </div>
                </center>
            </span>

            <div id="medios_nacionales_nombre">
                <span class="medios_nacionales_linea">|</span>
                <span id="medios_nacionale_er">Entre R&iacute;os</span> 
                <span id="medios_nacionale_mn">EN LOS MEDIOS NACIONALES</span>
                <span class="medios_nacionales_linea">|</span>
            </div>

            <div id="nota_fecha">
                Jueves 21 de enero de 2021
            </div>

            <div id="titulo_noticia_na">Pese a la pandemia, nueve distritos cosecharon superávit financiero (referencia a Entre Ríos)</div>

        </div>

        <div id="nota_izqder">
            <div id="nota_izquierda">

                <div class="contenedor_imagenes_noticia">

                    <div id="agrupacion_imagenes_portada">

                        <img class="boton_ampliar" onClick="set_popup();" src="/imagenes/iconos/maximizar_fotos.png"/>
                        
                                                    <div class="contenedor_imagen_slide fade">

                                <img src="/imagenes/2021/01/21/1186333b57f542fd2f4c75f825af1d0b.jpeg" alt="superavit "> 
                                <div id="pies">
                                    
                                </div>
                            </div>
                        
                    </div>
                </div>

                <div id="galeria_imagenes"></div>

                <div id="lineagris_pie"></div>


                <!-- textonoticia -->
                <div class="iconos">
                    <a id="noticiaexpandida_facebook_compartir" href="https://www.facebook.com/sharer.php?u=https://informedigital.com.ar/medios_nacionales/29827&quote=Pese a la pandemia, nueve distritos cosecharon superávit financiero (referencia a Entre Ríos)" target="_blank">
                        <img class="iconos_compartir" src="https://informedigital.com.ar/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_gris.png"/>
                    </a>
                    <a id="noticiaexpandida_twitter_compartir" href="https://twitter.com/share?text=Pese a la pandemia, nueve distritos cosecharon superávit financiero (referencia a Entre Ríos)&url=https://informedigital.com.ar/medios_nacionales/29827" target="_blank" >
                        <img class="iconos_compartir" src="https://informedigital.com.ar/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_gris.png"/>
                    </a>
                </div>
                <div class="texto_noticia">
                    <p>Según Aerarium, actuaron como catalizadores de ese escenario
la asistencia nacional por la emergencia sanitaria, el ajuste en salarios,
jubilaciones y obra pública, y los incumplimientos en el pago de servicios de
deuda.<br></p><p class="MsoNormal">A pesar de una pandemia que copó el presente de los
gobernadores en 2020, nueve jurisdicciones lograron cerrar con superávit
financiero el primer semestre de ese difícil año.</p><p class="MsoNormal">La radiografía pertenece a la consultora Aerarium, que
resaltó además -como antecedente- que en el primer semestre de 2019 habían sido
13 las jurisdicciones que lo hicieron con superávit financiero, y detalló que
en la primera mitad del 2020:</p><p class="MsoNormal">cinco distritos pudieron mantener un resultado financiero
superavitario (Horacio Rodríguez Larreta en CABA, Gildo Insfrán en Formosa,
Sergio Ziliotto en La Pampa, Ricardo Quintela en La Rioja y Gerardo Zamora en
Santiago del Estero); cuatro provincias pasaron de déficit a superávit (Axel
Kicillof en Buenos Aires, Juan Schiaretti en Córdoba, Rodolfo Suarez en Mendoza
y Omar Perotti en Santa Fe);</p><p class="MsoNormal">siete mantuvieron su resultado en déficit (Mariano Arcioni
en Chubut, Gustavo Valdés en Corrientes, Gerardo Morales en Jujuy, <b style="mso-bidi-font-weight:normal">Gustavo Bordet en Entre Ríos</b>, Omar
Gutiérrez en Neuquén, Arabela Carreras en Río Negro y Juan Manzur en Tucumán),
y</p><p class="MsoNormal">las restantes ocho provincias modificaron su resultado, de
superávit a déficit (Raúl Jalil en Catamarca, Jorge Capitanich en Chaco, Oscar
Herrera Ahuad en Misiones, Gustavo Saénz en Salta, Sergio Uñac en San Juan,
Alberto Rodríguez Saá en San Luis, Alicia Kirchner en Santa Cruz y Gustavo
Melella en Tierra del Fuego).</p><p class="MsoNormal">La consultora que dirigen Paulino Caballero y Guillermo
Giussi destacó, en esa línea, que “si bien a nivel consolidado se logró
incrementar la solvencia en las cuentas fiscales, las conclusiones cambian si
se realiza en análisis a nivel desagregado”.</p><p class="MsoNormal">Bajo ese escenario, precisó que los datos del segundo
trimestre del 2020 ratifican la tendencia del primer tramo del año,
“observándose que la coyuntura fiscal de las provincias, incluso durante los
meses más críticos de la pandemia, estuvo lejos de una situación de stress”.</p><p class="MsoNormal">“Los tres niveles de resultados analizados (económico,
primario y financiero) presentaron sustantivas mejoras en términos
interanuales, al expandirse un 11% (+$14.400 millones) y un 61% (+$40.300
millones) en los primeros casos, y lograr una reversión en el signo del
resultado financiero (+$40.400 millones), en este caso ayudado por la
suspensión de los pagos de deuda bajo legislación extranjera en algunas
provincias, entre las cuales se destaca la Provincia de Buenos Aires”,
señalaron.</p><p class="MsoNormal">En diálogo con Ámbito, Giussi sostuvo ayer que entre “los
catalizadores de esta dinámica” se encuentran “las transferencias del Gobierno
nacional” a las provincias en el marco de la asistencia financiera especial
desplegada por la pandemia, que “permitió compensar la caída fuerte que
tuvieron los ingresos tributarios en el segundo trimestre”.</p><p class="MsoNormal">“En el primer trimestre tanto la coparticipación como la
recaudación provincial crecieron mucho, ambas 38%, y eso permitió compensar la
caída del segundo trimestre, cuando bajaron al 22% y 17%, pero ahí es cuando
compensó la asistencia de Nación vía transferencias corrientes, que creció casi
un 500%, y muy concentrada en la Provincia de Buenos Aires”, precisó.</p><p class="MsoNormal">A eso Giussi agregó además que, en cuanto al gasto, actuaron
como fogoneros para delinear esa performance “el ajuste en personal” -”yo
siempre digo que dentro de todo el covid tuvo buen timing porque si se hubiera
producido en junio con todas las paritarias adentro hubiera sido mucho más alto
el gasto en personal”, sostuvo- y “en jubilaciones, que son los dos gastos más
importantes que tienen las provincias a nivel de partida individual”.</p><p class="MsoNormal">Y “el otro ajuste fuerte fue en obra pública; prácticamente
no hubo ejecución en el primer trimestre, y en el segundo subió un poco pero
cerró el primer semestre casi 45% abajo, ajustado por IPC”.</p><p class="MsoNormal">Para concluir, señaló a este diario que “el otro driver que
ayuda en muchas provincias -como Buenos Aires, Río Negro o Mendoza- fue que
incumplieron con los servicios de deuda”, con “crecimiento nulo en términos
nominales del pago de intereses”.</p><p class="MsoNormal">Giussi además abrió un capítulo sobre los distritos
patagónicos, frente a regalías petroleras que “cayeron mucho”.</p><p class="MsoNormal">“Tuvieron una performance negativa del 24% en términos
reales y eso explica también por qué las provincias patagónicas fueron las más
perjudicadas”, dijo.</p><link rel="File-List" href="file:///C:\Users\tomas\AppData\Local\Temp\msohtmlclip1\01\clip_filelist.xml"><link rel="themeData" href="file:///C:\Users\tomas\AppData\Local\Temp\msohtmlclip1\01\clip_themedata.thmx"><link rel="colorSchemeMapping" href="file:///C:\Users\tomas\AppData\Local\Temp\msohtmlclip1\01\clip_colorschememapping.xml">
                </div>

            </div>

            <div id="nota_derecha">
                <!--NApublicidad-->
                <div class='contenedorpubnoticiarel'></div>
            </div>

        </div>

    </div>



        
            <div id="nota_pie">

                <!--f5 actualizate -->
                <div id="bloque_f5actualizate">
                    <link href="/bloque_f5actualizate/jquery.laf5.css" rel="stylesheet" type="text/css"/>
                    <div id="actualizatef5"></div>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- superdeportivo -->
                <div id="bloque_superdeportivo">
                    <div style="text-align: center;">
                        <script>
                            (function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = "https://superdeportivo.elonce.com/js/embed.js";
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'superdeportivo_elonce'));
                        </script>
                        <div class="sd-embed"  style="display:none"></div>
                    </div>
                    <div id="sd-video-vivo"></div>
                    <script>
                        (function (d, s) {
                            var js, fjs = d.getElementById('sd-video-vivo');
                            js = d.createElement(s);
                            js.src = "https://superdeportivo.elonce.com/extras/embed/en-vivo.js";
                            fjs.appendChild(js);
                        }(document, 'script'));
                    </script>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- Composite Start -->
                <div id="M628103ScriptRootC994349">
                </div>
                <!--<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="informedigital.com.ar" data-widget="994349" data-container="M628103ScriptRootC994349" > </amp-ad>-->
                <!-- Composite End -->

                <!-- pie -->
                <div class="pie_pagina">

                    <div id="bloque_pie">

                        <div id="imagenpie">
                            <div id="imagenpie_iconos">
                                <a href="https://www.facebook.com/informedigital.com.ar/" target="_blank">
                                    <img alt="Facebook" src='/imagenes/pie/iconos/facebook.png'/>
                                </a>
                                <a href="https://twitter.com/informe_digital" target="_blank">
                                    <img alt="Twitter" src='/imagenes/pie/iconos/twitter.png'/>
                                </a>
                                <a href="https://plus.google.com/b/118127263816978661544/" target="_blank">
                                    <img alt="Google+" src='/imagenes/pie/iconos/google+.png'/>
                                </a>
                                <a href="https://informedigital.com.ar/index.php" target="_blank">
                                    <img alt="RSS" src='/imagenes/pie/iconos/rss.png'/>
                                </a>
                                <a href="https://www.youtube.com/channel/UCd2IxwFISjM2iZcMNiTwt1g" target="_blank">
                                    <img alt="Youtube" src='/imagenes/pie/iconos/youtube.png'/>
                                </a>
                            </div>

                            <div class="imagenpie_barra"></div>
                            <div class="imagenpie_logo_cover">
                                <div class="imagenpie_logo">
                                    <a href="http://www.libertadproductora.com" target="_blank">
                                        <img alt="Libertad Productora" src="/imagenes/pie/logos/Libertad_Productora.svg">
                                    </a>
                                </div>
                            </div>
                        </div> 

                        <div id="parte_baja">
                            <div id="texto_pie">
                                <div id="libertadproductorapietext">LIBERTAD PRODUCTORA</div>
                                <div id="textocomplementariopie">Santa Fe 322 Piso 8 Dto.A.<br />
                                    Paran&aacute;, Entre R&iacute;os.<br />
                                    Tel: +54 343 4233381<br />
                                    info@informedigital.com.ar<br />
                                </div>
                            </div>
                            <div  id="pie_logos">
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/">
                                        <img class="pie_logos_img" alt="InformeDigital" src="/imagenes/pie/logos/Informedigital.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/informedigitaltv/informedigitaltv.html">
                                        <img class="pie_logos_img" alt="Logo InformeDigital Tv" src="/imagenes/pie/logos/Informedigital_tv.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.superdeportivo.com.ar/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo SuperDeportivo" src="/imagenes/pie/logos/super_deportivo.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="http://www.fiestadelestudiante.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo FDE" src="/imagenes/pie/logos/FDE.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.laf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo F5" src="/imagenes/pie/logos/F5.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.clubf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo Club F5" src="/imagenes/pie/logos/club_f5.svg"/>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <br />
                    <div id="contenedortextopie">
                        <div id="texto_bajo1">
                            <span id="copyright">Copyright 2002 INFORME DIGITAL | Todos los derechos reservados  | <a href='/mediakit/mediakit.html'>Mediakit: Publicite con nosotros</a></span>
                            <br />
                            <span id="infomail"> info@informedigital.com.ar</span>
                            <br />
                            <div id="version_escritorio">
                                <a href="https://www.informedigital.com.ar/medios_nacionales/29827?desktop=true">Ver en versi&oacute;n de escritorio</a>
                            </div>
                        </div>
                        <div id="textobajo2">
                            <span id="dyestrategia"> 
                                <a href="http://aplicabbs.com/" target="_blank">
                                    <img id="img_aplicabbs" alt="Aplicabbs" src="/imagenes/pie/logos/Aplicabbs.png"/>
                                </a>
                                | Diseño: Kembo Dupla Creativa
                            </span>
                        </div>
                    </div>
                </div>

            </div>
        

            
            <script src="/nota/expandido.min.js" type="text/javascript"></script>
            <!--
            <script src="/js/jquery.min.js" type="text/javascript"></script>
            <script src="/nota/menu.js" type="text/javascript"></script>
            <script src="/lightbox/slider.js" type="text/javascript"></script>
            -->
            <!-- incluimos la url de los widgets de twitter, por si hay twitters que renderizar -->
            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                        <!--<script src="/bloque_f5actualizate/jquery.laf5.min.js" type="text/javascript"></script>-->
            <script>$(document).ready(function () {
                            $('#actualizatef5').actualizateF5();
                        });</script> 
            
            
                        <!-- mgid script -->
            <script src="https://jsc.mgid.com/i/n/informedigital.com.ar.994349.js" async></script>
            

    <script src="/medio_nacional/medio_nacional.min.js" type="text/javascript"></script>
    <!--<script src="/medio_nacional/medio_nacional.js" type="text/javascript"></script>-->


    </body>
</html>