<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#">
    <head>

                        <meta name="viewport" content="width=device-width, initial-scale=1.0" />

            <meta property="og:site_name" content="Informe Digital"/>
            <meta property="og:type" content="website"/>
            <meta property="fb:app_id" content="226719717827441" />

            <link rel="apple-touch-icon" sizes="180x180" href="/imagenes/iconos/favicon/apple-touch-icon.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="/imagenes/iconos/favicon/favicon-32x32.png" />
            <link rel="icon" type="image/png" sizes="16x16" href="/imagenes/iconos/favicon/favicon-16x16.png" />
            <link rel="manifest" href="/imagenes/iconos/favicon/site.webmanifest" />
            <link rel="mask-icon" href="/imagenes/iconos/favicon/safari-pinned-tab.svg" color="#5bbad5" />
            <meta name="msapplication-TileColor" content="#da532c" />
            <meta name="theme-color" content="#ffffff" />

            <link href="/nota/expandido.min.css" rel="stylesheet" type="text/css" />
            <!--
            <link href="/nota/menu.css" rel="stylesheet" type="text/css" />
            <link href="/nota/nota.css" rel="stylesheet" type="text/css"/>
            <link href="/portada/css/menu_mobile.css" rel="stylesheet" type="text/css" />
            <link href="/portada/css/pie.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/tres_verticales/tres_verticales.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/horizontal_468x60/horizontal_468x60.css" rel="stylesheet" type="text/css"/>
            -->

            <meta name="google-site-verification" content="RDlEx6fa0w34ZtyKEPTipfowqBGFIme3-FHwEOgcp64" />
            <!-- Global site tag (gtag.js) - Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-144504433-1"></script>
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag() {
                    dataLayer.push(arguments);
                }
                gtag('js', new Date());
                gtag('config', 'UA-144504433-1');
            </script>

        

    <title>Entre Ríos: un jurado popular halló culpable de femicidio al hijo de una exjueza</title>

    <meta property="og:title" content="Entre Ríos: un jurado popular halló culpable de femicidio al hijo de una exjueza"/>
    <meta name="description" content="Julián Christe, hijo de Ana María Stagnaro, exmagistrada en
lo Civil y Comercial de Paraná estaba acusado de haber tirado a su novia,
Julieta Riera, por el balcón del octavo piso de un edificio de la capital
provincial; será condenado a prisión perpetua por homicidio triplemente
agravado por el vínculo, alevosía y por haber mediado violencia de géneroUn jurado popular encontró hoy culpable al hijo de una
exjueza de Entre Ríos que fue juzgado por el femicidio de su novia Julieta
Riera, de 24 años, quien murió al caer de un balcón del octavo piso de un
edificio del centro de la capital provincial el 30 de abril del año pasado.Se trata de Julián Christe, hijo de la ex jueza en lo Civil
y Comercial de Paraná, Ana María Stagnaro, quien fue considerado culpable del
delito de “homicidio triplemente agravado por el vínculo, alevosía y por haber
sido cometido mediando violencia de género”, y a quien el juez Elvio Garzón le
revocó la prisión domiciliaria que cumplía en el departamento de su madre y
ordenó que sea trasladado a la Unidad Penal 1 de la capital entrerriana, en
coincidencia con los pedidos de la fiscalía y la querella, que manifestaron la existencia
de peligro de fuga.A las 17.30, en la audiencia de cesura, el juez Garzón
estableció el monto de la sentencia que deberá cumplir Christe. Por haber sido
un femicidio, fue la única pena posible: prisión perpetua.Horas antes de conocer su veredicto condenatorio, el acusado
formuló sus últimas palabras: aseguró que “nunca” hubiera lastimado a su novia.
”Soy inocente, a Juli la amaba con el alma, y tengo la conciencia tranquila de
que nunca le habría hecho daño”, dijo Christe, de 31 años, durante la audiencia
que se desarrolló en el salón de actos del Superior Tribunal de Justicia de
Entre Ríos (Stjer), en la ciudad de Paraná, y que contó con la presencia de la
madre y los hermanos de la víctima.Tras las últimas palabras del acusado, el jurado popular
pasó a deliberar, mientras decenas de personas, entre ellos otros familiares y
amigos de Riera, se concentraron fuera de la sala de audiencias a la espera del
veredicto.Previamente, en su alegato de clausura, el fiscal Ignacio
Aramberry consideró que Christe “es un violento de manual”, y que esa violencia
“afectó directamente a Julieta, que iba en aumento progresivamente hasta que un
día terminó matándola”.Christe “le sacó su individualidad, la manipuló y le generó
depresión, aislamiento y pérdida de individualidad; la aisló del mundo, hasta
que la privó de la vida”, apuntó el fiscal y precisó que “tras matarla se fugó
y recurrió a la madre, que le solucionaba los problemas, y quiso contactar a un
abogado antes que a Emergencias”.En tanto, Ladislao Uzin Olleros, uno de sus abogados
defensores, aseguró que “personas pusilánimes, canallas y cobardes, en redes
sociales, la prensa sensacionalista y con escraches, instalaron la figura del
macho violento y femicida” y calificó de “mamarrachesca y deficiente la
investigación del Estado”.Mensajes entre nuera
y suegraDurante siete audiencias pasaron más de 15 testigos, entre
familiares, amigos, y peritos policiales, judiciales y forenses que trabajaron
en el caso.Uno de los puntos sobresalientes del juicio por jurados fue
cuando se dieron a conocer los mensajes que la víctima le envió a la madre del
acusado en enero del año 2020, unos meses antes de ser asesinada.”Tu hijo me da miedo, toma un poco y me pega. Se pone como
loco, yo lo amo, pero así no puedo”, le dijo Riera en un mensaje de la
madrugada del 1 de enero del 2020, a la madre de Christe. La exjueza Stagnaro
dijo que intentó llamarla, pero Riera no contestó. ”Por qué no me atendés”, le
preguntó, a lo que la joven respondió: “Cuando te vea hablamos. No le digas
nada a Julián de que te hablé”.En tanto, Ana Burgos y Florencia Riera, madre y hermana de
la víctima que presenciaron todas las audiencias del debate, aseguraron cuando
declararon en el juicio que días antes de su muerte, Julieta les mostró
moretones y les confesó que había sido agredida por su pareja.”El último día que la vimos [martes 28 de abril de 2020] la
hermana le dijo que se quede unos días en casa. Yo le dije ‘traete un poco de
ropa y te venís’. Y no, no vino, y no vino más”, dijo Burgos.La mujer recordó que su hija “era muy reservada”, pero pudo
verle “moretones y marcas”, aunque en ese momento le dijo que se los había
provocado al caer de la moto, y contó que el último día que la vio, Julieta le
comentó que Christe era “un tipo celoso” y que no le gustaba “verla con otras
personas”.”Ella se sentó y me mostró en el hombro moretones, y me dijo
que se los hizo él. Le dije que no tenía por qué tocarla, pero se levantó
asustada y me pidió con miedo que no le cuente a mi mamá”, enfatizó Florencia,
y también señaló que anteriormente vio “otros moretones en las piernas”, aunque
no le preguntó cómo se los había hecho.Por su parte, la exjueza Stagnaro, madre del condenado,
afirmó que la causa es un “invento perverso” de la fiscalía para “únicamente
mostrar lo que lo castiga” a su hijo, a quien calificó como “una persona
amorosa” que “sufrió “la tragedia de la muerte de su novia”, a quien ella
consideraba “como una hija”.El femicidio de Riera ocurrió el 30 de abril de 2020, cuando
la joven cayó del balcón del departamento 5 del octavo piso del edificio de la
calle San Martín 918, entre las 2.20 y 2.50.La joven, que estudiaba para terminar el secundario y tenía
un hijo menor de edad, presentaba más de 31 lesiones, hematomas, hemorragias y
excoriaciones en el rostro, cuello, brazos y piernas, según determinaron los
médicos forenses, lesiones que, “principalmente en la zona del cuello, fueron
anteriores a la caída”.La pareja convivía desde hacía un año y medio y “más de 10
personas” entre familiares y amigos de la chica “sabían que la relación estaba
caracterizada por la violencia de género”, dijo el fiscal a la agencia de
noticias Télam."/>
    <meta property="og:description" content="Julián Christe, hijo de Ana María Stagnaro, exmagistrada en
lo Civil y Comercial de Paraná estaba acusado de haber tirado a su novia,
Julieta Riera, por el balcón del octavo piso de un edificio de la capital
provincial; será condenado a prisión perpetua por homicidio triplemente
agravado por el vínculo, alevosía y por haber mediado violencia de géneroUn jurado popular encontró hoy culpable al hijo de una
exjueza de Entre Ríos que fue juzgado por el femicidio de su novia Julieta
Riera, de 24 años, quien murió al caer de un balcón del octavo piso de un
edificio del centro de la capital provincial el 30 de abril del año pasado.Se trata de Julián Christe, hijo de la ex jueza en lo Civil
y Comercial de Paraná, Ana María Stagnaro, quien fue considerado culpable del
delito de “homicidio triplemente agravado por el vínculo, alevosía y por haber
sido cometido mediando violencia de género”, y a quien el juez Elvio Garzón le
revocó la prisión domiciliaria que cumplía en el departamento de su madre y
ordenó que sea trasladado a la Unidad Penal 1 de la capital entrerriana, en
coincidencia con los pedidos de la fiscalía y la querella, que manifestaron la existencia
de peligro de fuga.A las 17.30, en la audiencia de cesura, el juez Garzón
estableció el monto de la sentencia que deberá cumplir Christe. Por haber sido
un femicidio, fue la única pena posible: prisión perpetua.Horas antes de conocer su veredicto condenatorio, el acusado
formuló sus últimas palabras: aseguró que “nunca” hubiera lastimado a su novia.
”Soy inocente, a Juli la amaba con el alma, y tengo la conciencia tranquila de
que nunca le habría hecho daño”, dijo Christe, de 31 años, durante la audiencia
que se desarrolló en el salón de actos del Superior Tribunal de Justicia de
Entre Ríos (Stjer), en la ciudad de Paraná, y que contó con la presencia de la
madre y los hermanos de la víctima.Tras las últimas palabras del acusado, el jurado popular
pasó a deliberar, mientras decenas de personas, entre ellos otros familiares y
amigos de Riera, se concentraron fuera de la sala de audiencias a la espera del
veredicto.Previamente, en su alegato de clausura, el fiscal Ignacio
Aramberry consideró que Christe “es un violento de manual”, y que esa violencia
“afectó directamente a Julieta, que iba en aumento progresivamente hasta que un
día terminó matándola”.Christe “le sacó su individualidad, la manipuló y le generó
depresión, aislamiento y pérdida de individualidad; la aisló del mundo, hasta
que la privó de la vida”, apuntó el fiscal y precisó que “tras matarla se fugó
y recurrió a la madre, que le solucionaba los problemas, y quiso contactar a un
abogado antes que a Emergencias”.En tanto, Ladislao Uzin Olleros, uno de sus abogados
defensores, aseguró que “personas pusilánimes, canallas y cobardes, en redes
sociales, la prensa sensacionalista y con escraches, instalaron la figura del
macho violento y femicida” y calificó de “mamarrachesca y deficiente la
investigación del Estado”.Mensajes entre nuera
y suegraDurante siete audiencias pasaron más de 15 testigos, entre
familiares, amigos, y peritos policiales, judiciales y forenses que trabajaron
en el caso.Uno de los puntos sobresalientes del juicio por jurados fue
cuando se dieron a conocer los mensajes que la víctima le envió a la madre del
acusado en enero del año 2020, unos meses antes de ser asesinada.”Tu hijo me da miedo, toma un poco y me pega. Se pone como
loco, yo lo amo, pero así no puedo”, le dijo Riera en un mensaje de la
madrugada del 1 de enero del 2020, a la madre de Christe. La exjueza Stagnaro
dijo que intentó llamarla, pero Riera no contestó. ”Por qué no me atendés”, le
preguntó, a lo que la joven respondió: “Cuando te vea hablamos. No le digas
nada a Julián de que te hablé”.En tanto, Ana Burgos y Florencia Riera, madre y hermana de
la víctima que presenciaron todas las audiencias del debate, aseguraron cuando
declararon en el juicio que días antes de su muerte, Julieta les mostró
moretones y les confesó que había sido agredida por su pareja.”El último día que la vimos [martes 28 de abril de 2020] la
hermana le dijo que se quede unos días en casa. Yo le dije ‘traete un poco de
ropa y te venís’. Y no, no vino, y no vino más”, dijo Burgos.La mujer recordó que su hija “era muy reservada”, pero pudo
verle “moretones y marcas”, aunque en ese momento le dijo que se los había
provocado al caer de la moto, y contó que el último día que la vio, Julieta le
comentó que Christe era “un tipo celoso” y que no le gustaba “verla con otras
personas”.”Ella se sentó y me mostró en el hombro moretones, y me dijo
que se los hizo él. Le dije que no tenía por qué tocarla, pero se levantó
asustada y me pidió con miedo que no le cuente a mi mamá”, enfatizó Florencia,
y también señaló que anteriormente vio “otros moretones en las piernas”, aunque
no le preguntó cómo se los había hecho.Por su parte, la exjueza Stagnaro, madre del condenado,
afirmó que la causa es un “invento perverso” de la fiscalía para “únicamente
mostrar lo que lo castiga” a su hijo, a quien calificó como “una persona
amorosa” que “sufrió “la tragedia de la muerte de su novia”, a quien ella
consideraba “como una hija”.El femicidio de Riera ocurrió el 30 de abril de 2020, cuando
la joven cayó del balcón del departamento 5 del octavo piso del edificio de la
calle San Martín 918, entre las 2.20 y 2.50.La joven, que estudiaba para terminar el secundario y tenía
un hijo menor de edad, presentaba más de 31 lesiones, hematomas, hemorragias y
excoriaciones en el rostro, cuello, brazos y piernas, según determinaron los
médicos forenses, lesiones que, “principalmente en la zona del cuello, fueron
anteriores a la caída”.La pareja convivía desde hacía un año y medio y “más de 10
personas” entre familiares y amigos de la chica “sabían que la relación estaba
caracterizada por la violencia de género”, dijo el fiscal a la agencia de
noticias Télam."/>
    <meta property="og:url" content="https://www.informedigital.com.ar/medios_nacionales/30178"/>
    <meta property="og:image" content="https://www.informedigital.com.ar/imagenes/2021/04/16/7fc2514c1c63a76071dd34d6cb91abca.jpeg"/>

    <link href="/medio_nacional/medio_nacional.min.css" rel="stylesheet" type="text/css"/>
    <!--<link href="/medio_nacional/medio_nacional.css" rel="stylesheet" type="text/css"/>
    <link href="/publicidades_bloques/tres_verticales/tres_verticales.css" rel="stylesheet" type="text/css"/>-->
    </head>
    <body>
                        <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0&appId=226719717827441&autoLogAppEvents=1';
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>

            <div class="contain_menu">
                <header id="header" class="header">

                    <a href="https://www.informedigital.com.ar/" class="logo">
                        <img src='/imagenes/Logo-principal.png'/>
                    </a>
                    <input class="menu-btn" type="checkbox" id="menu-btn" />
                    <label id="menu-icon" class="menu-icon" for="menu-btn"><span class="navicon"></span></label>

                    <ul class="redes_sociales_mobile">
                            <div class="redes_sociales_enlaces">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.informedigital.com.ar/medios_nacionales/30178&t=Entre Ríos: un jurado popular halló culpable de femicidio al hijo de una exjueza&quote=Entre Ríos: un jurado popular halló culpable de femicidio al hijo de una exjueza" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_negro.svg" alt="F"></a>
        <a href="https://twitter.com/intent/tweet?url=https://www.informedigital.com.ar/medios_nacionales/30178&text=Entre Ríos: un jurado popular halló culpable de femicidio al hijo de una exjueza" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_negro.svg" alt="T"></a>
        <a href="https://telegram.me/share/url?url=https://www.informedigital.com.ar/medios_nacionales/30178&text=Entre Ríos: un jurado popular halló culpable de femicidio al hijo de una exjueza" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Telegram_negro.svg" alt="Te"></a>
        <a href="whatsapp://send?text=https://www.informedigital.com.ar/medios_nacionales/30178%0AEntre Ríos: un jurado popular halló culpable de femicidio al hijo de una exjueza" data-action="share/whatsapp/share"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Whatsapp_negro.svg" alt="W"></a>
        <a href="mailto:?subject=Entre Ríos: un jurado popular halló culpable de femicidio al hijo de una exjueza&body=Julián Christe, hijo de Ana María Stagnaro, exmagistrada en
lo Civil y Comercial de Paraná estaba acusado de haber tirado a su novia,
Julieta Riera, por el balcón del octavo piso de un edificio de la capital
provincial; será condenado a prisión perpetua por homicidio triplemente
agravado por el vínculo, alevosía y por haber mediado violencia de géneroUn jurado popular encontró hoy culpable al hijo de una
exjueza de Entre Ríos que fue juzgado por el femicidio de su novia Julieta
Riera, de 24 años, quien murió al caer de un balcón del octavo piso de un
edificio del centro de la capital provincial el 30 de abril del año pasado.Se trata de Julián Christe, hijo de la ex jueza en lo Civil
y Comercial de Paraná, Ana María Stagnaro, quien fue considerado culpable del
delito de “homicidio triplemente agravado por el vínculo, alevosía y por haber
sido cometido mediando violencia de género”, y a quien el juez Elvio Garzón le
revocó la prisión domiciliaria que cumplía en el departamento de su madre y
ordenó que sea trasladado a la Unidad Penal 1 de la capital entrerriana, en
coincidencia con los pedidos de la fiscalía y la querella, que manifestaron la existencia
de peligro de fuga.A las 17.30, en la audiencia de cesura, el juez Garzón
estableció el monto de la sentencia que deberá cumplir Christe. Por haber sido
un femicidio, fue la única pena posible: prisión perpetua.Horas antes de conocer su veredicto condenatorio, el acusado
formuló sus últimas palabras: aseguró que “nunca” hubiera lastimado a su novia.
”Soy inocente, a Juli la amaba con el alma, y tengo la conciencia tranquila de
que nunca le habría hecho daño”, dijo Christe, de 31 años, durante la audiencia
que se desarrolló en el salón de actos del Superior Tribunal de Justicia de
Entre Ríos (Stjer), en la ciudad de Paraná, y que contó con la presencia de la
madre y los hermanos de la víctima.Tras las últimas palabras del acusado, el jurado popular
pasó a deliberar, mientras decenas de personas, entre ellos otros familiares y
amigos de Riera, se concentraron fuera de la sala de audiencias a la espera del
veredicto.Previamente, en su alegato de clausura, el fiscal Ignacio
Aramberry consideró que Christe “es un violento de manual”, y que esa violencia
“afectó directamente a Julieta, que iba en aumento progresivamente hasta que un
día terminó matándola”.Christe “le sacó su individualidad, la manipuló y le generó
depresión, aislamiento y pérdida de individualidad; la aisló del mundo, hasta
que la privó de la vida”, apuntó el fiscal y precisó que “tras matarla se fugó
y recurrió a la madre, que le solucionaba los problemas, y quiso contactar a un
abogado antes que a Emergencias”.En tanto, Ladislao Uzin Olleros, uno de sus abogados
defensores, aseguró que “personas pusilánimes, canallas y cobardes, en redes
sociales, la prensa sensacionalista y con escraches, instalaron la figura del
macho violento y femicida” y calificó de “mamarrachesca y deficiente la
investigación del Estado”.Mensajes entre nuera
y suegraDurante siete audiencias pasaron más de 15 testigos, entre
familiares, amigos, y peritos policiales, judiciales y forenses que trabajaron
en el caso.Uno de los puntos sobresalientes del juicio por jurados fue
cuando se dieron a conocer los mensajes que la víctima le envió a la madre del
acusado en enero del año 2020, unos meses antes de ser asesinada.”Tu hijo me da miedo, toma un poco y me pega. Se pone como
loco, yo lo amo, pero así no puedo”, le dijo Riera en un mensaje de la
madrugada del 1 de enero del 2020, a la madre de Christe. La exjueza Stagnaro
dijo que intentó llamarla, pero Riera no contestó. ”Por qué no me atendés”, le
preguntó, a lo que la joven respondió: “Cuando te vea hablamos. No le digas
nada a Julián de que te hablé”.En tanto, Ana Burgos y Florencia Riera, madre y hermana de
la víctima que presenciaron todas las audiencias del debate, aseguraron cuando
declararon en el juicio que días antes de su muerte, Julieta les mostró
moretones y les confesó que había sido agredida por su pareja.”El último día que la vimos [martes 28 de abril de 2020] la
hermana le dijo que se quede unos días en casa. Yo le dije ‘traete un poco de
ropa y te venís’. Y no, no vino, y no vino más”, dijo Burgos.La mujer recordó que su hija “era muy reservada”, pero pudo
verle “moretones y marcas”, aunque en ese momento le dijo que se los había
provocado al caer de la moto, y contó que el último día que la vio, Julieta le
comentó que Christe era “un tipo celoso” y que no le gustaba “verla con otras
personas”.”Ella se sentó y me mostró en el hombro moretones, y me dijo
que se los hizo él. Le dije que no tenía por qué tocarla, pero se levantó
asustada y me pidió con miedo que no le cuente a mi mamá”, enfatizó Florencia,
y también señaló que anteriormente vio “otros moretones en las piernas”, aunque
no le preguntó cómo se los había hecho.Por su parte, la exjueza Stagnaro, madre del condenado,
afirmó que la causa es un “invento perverso” de la fiscalía para “únicamente
mostrar lo que lo castiga” a su hijo, a quien calificó como “una persona
amorosa” que “sufrió “la tragedia de la muerte de su novia”, a quien ella
consideraba “como una hija”.El femicidio de Riera ocurrió el 30 de abril de 2020, cuando
la joven cayó del balcón del departamento 5 del octavo piso del edificio de la
calle San Martín 918, entre las 2.20 y 2.50.La joven, que estudiaba para terminar el secundario y tenía
un hijo menor de edad, presentaba más de 31 lesiones, hematomas, hemorragias y
excoriaciones en el rostro, cuello, brazos y piernas, según determinaron los
médicos forenses, lesiones que, “principalmente en la zona del cuello, fueron
anteriores a la caída”.La pareja convivía desde hacía un año y medio y “más de 10
personas” entre familiares y amigos de la chica “sabían que la relación estaba
caracterizada por la violencia de género”, dijo el fiscal a la agencia de
noticias Télam.%0a%0ahttps://www.informedigital.com.ar/medios_nacionales/30178" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Gmail_negro.svg" alt="G"></a>
        <a href="sms:?&body=Entre Ríos: un jurado popular halló culpable de femicidio al hijo de una exjueza%0a%0ahttps://www.informedigital.com.ar/medios_nacionales/30178" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Sms_negro.svg" alt="S"></a>
        <a href="http://pinterest.com/pin/create/button/?url=https://www.informedigital.com.ar/medios_nacionales/30178&description=Entre Ríos: un jurado popular halló culpable de femicidio al hijo de una exjueza&media=https://www.informedigital.com.ar/imagenes/2021/04/16/7fc2514c1c63a76071dd34d6cb91abca.jpeg" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Pinterest_negro.svg" alt="P"></a>
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.informedigital.com.ar/medios_nacionales/30178&title=Entre Ríos: un jurado popular halló culpable de femicidio al hijo de una exjueza&summary=Julián Christe, hijo de Ana María Stagnaro, exmagistrada en
lo Civil y Comercial de Paraná estaba acusado de haber tirado a su novia,
Julieta Riera, por el balcón del octavo piso de un edificio de la capital
provincial; será condenado a prisión perpetua por homicidio triplemente
agravado por el vínculo, alevosía y por haber mediado violencia de géneroUn jurado popular encontró hoy culpable al hijo de una
exjueza de Entre Ríos que fue juzgado por el femicidio de su novia Julieta
Riera, de 24 años, quien murió al caer de un balcón del octavo piso de un
edificio del centro de la capital provincial el 30 de abril del año pasado.Se trata de Julián Christe, hijo de la ex jueza en lo Civil
y Comercial de Paraná, Ana María Stagnaro, quien fue considerado culpable del
delito de “homicidio triplemente agravado por el vínculo, alevosía y por haber
sido cometido mediando violencia de género”, y a quien el juez Elvio Garzón le
revocó la prisión domiciliaria que cumplía en el departamento de su madre y
ordenó que sea trasladado a la Unidad Penal 1 de la capital entrerriana, en
coincidencia con los pedidos de la fiscalía y la querella, que manifestaron la existencia
de peligro de fuga.A las 17.30, en la audiencia de cesura, el juez Garzón
estableció el monto de la sentencia que deberá cumplir Christe. Por haber sido
un femicidio, fue la única pena posible: prisión perpetua.Horas antes de conocer su veredicto condenatorio, el acusado
formuló sus últimas palabras: aseguró que “nunca” hubiera lastimado a su novia.
”Soy inocente, a Juli la amaba con el alma, y tengo la conciencia tranquila de
que nunca le habría hecho daño”, dijo Christe, de 31 años, durante la audiencia
que se desarrolló en el salón de actos del Superior Tribunal de Justicia de
Entre Ríos (Stjer), en la ciudad de Paraná, y que contó con la presencia de la
madre y los hermanos de la víctima.Tras las últimas palabras del acusado, el jurado popular
pasó a deliberar, mientras decenas de personas, entre ellos otros familiares y
amigos de Riera, se concentraron fuera de la sala de audiencias a la espera del
veredicto.Previamente, en su alegato de clausura, el fiscal Ignacio
Aramberry consideró que Christe “es un violento de manual”, y que esa violencia
“afectó directamente a Julieta, que iba en aumento progresivamente hasta que un
día terminó matándola”.Christe “le sacó su individualidad, la manipuló y le generó
depresión, aislamiento y pérdida de individualidad; la aisló del mundo, hasta
que la privó de la vida”, apuntó el fiscal y precisó que “tras matarla se fugó
y recurrió a la madre, que le solucionaba los problemas, y quiso contactar a un
abogado antes que a Emergencias”.En tanto, Ladislao Uzin Olleros, uno de sus abogados
defensores, aseguró que “personas pusilánimes, canallas y cobardes, en redes
sociales, la prensa sensacionalista y con escraches, instalaron la figura del
macho violento y femicida” y calificó de “mamarrachesca y deficiente la
investigación del Estado”.Mensajes entre nuera
y suegraDurante siete audiencias pasaron más de 15 testigos, entre
familiares, amigos, y peritos policiales, judiciales y forenses que trabajaron
en el caso.Uno de los puntos sobresalientes del juicio por jurados fue
cuando se dieron a conocer los mensajes que la víctima le envió a la madre del
acusado en enero del año 2020, unos meses antes de ser asesinada.”Tu hijo me da miedo, toma un poco y me pega. Se pone como
loco, yo lo amo, pero así no puedo”, le dijo Riera en un mensaje de la
madrugada del 1 de enero del 2020, a la madre de Christe. La exjueza Stagnaro
dijo que intentó llamarla, pero Riera no contestó. ”Por qué no me atendés”, le
preguntó, a lo que la joven respondió: “Cuando te vea hablamos. No le digas
nada a Julián de que te hablé”.En tanto, Ana Burgos y Florencia Riera, madre y hermana de
la víctima que presenciaron todas las audiencias del debate, aseguraron cuando
declararon en el juicio que días antes de su muerte, Julieta les mostró
moretones y les confesó que había sido agredida por su pareja.”El último día que la vimos [martes 28 de abril de 2020] la
hermana le dijo que se quede unos días en casa. Yo le dije ‘traete un poco de
ropa y te venís’. Y no, no vino, y no vino más”, dijo Burgos.La mujer recordó que su hija “era muy reservada”, pero pudo
verle “moretones y marcas”, aunque en ese momento le dijo que se los había
provocado al caer de la moto, y contó que el último día que la vio, Julieta le
comentó que Christe era “un tipo celoso” y que no le gustaba “verla con otras
personas”.”Ella se sentó y me mostró en el hombro moretones, y me dijo
que se los hizo él. Le dije que no tenía por qué tocarla, pero se levantó
asustada y me pidió con miedo que no le cuente a mi mamá”, enfatizó Florencia,
y también señaló que anteriormente vio “otros moretones en las piernas”, aunque
no le preguntó cómo se los había hecho.Por su parte, la exjueza Stagnaro, madre del condenado,
afirmó que la causa es un “invento perverso” de la fiscalía para “únicamente
mostrar lo que lo castiga” a su hijo, a quien calificó como “una persona
amorosa” que “sufrió “la tragedia de la muerte de su novia”, a quien ella
consideraba “como una hija”.El femicidio de Riera ocurrió el 30 de abril de 2020, cuando
la joven cayó del balcón del departamento 5 del octavo piso del edificio de la
calle San Martín 918, entre las 2.20 y 2.50.La joven, que estudiaba para terminar el secundario y tenía
un hijo menor de edad, presentaba más de 31 lesiones, hematomas, hemorragias y
excoriaciones en el rostro, cuello, brazos y piernas, según determinaron los
médicos forenses, lesiones que, “principalmente en la zona del cuello, fueron
anteriores a la caída”.La pareja convivía desde hacía un año y medio y “más de 10
personas” entre familiares y amigos de la chica “sabían que la relación estaba
caracterizada por la violencia de género”, dijo el fiscal a la agencia de
noticias Télam.&source=InformeDigital" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Linkedin_negro.svg" alt="L"></a>
        <a href="" onclick="window.print();
                return false;"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Imprimir_negro.svg" alt="I"></a>
    </div>
                    </ul>
                    <ul class="menu_mobile">
                        <li>
                            <div class="contenedor_lupa_mobile">
                                <div id="input-holder">
                                    <input type='text' placeholder='Buscar' id='search-text-input-mob' required/>
                                </div>
                                <div id='button-holder' onclick="buscar('mob')">
                                    <span class="bordo"></span>
                                    <img src='/imagenes/iconos/superior/Lupa.png'/>
                                </div>
                            </div>
                        </li>

                        <li class="accordion_division">
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_tendencias_checkbox" />
                            <label for="menu_mobile_tendencias_checkbox" class="accordion_item" id="menu_mobile_tendencias" href="#tendencias_mobile">Tendencias</label>
                            <section id="tendencias_mobile" class="content">
                                                                    <a class="item" href="/tendencias/Transporte ">#Transporte </a>
                                                                    <a class="item" href="/tendencias/Coronavirus">#Coronavirus</a>
                                                                    <a class="item" href="/tendencias/Femicidio ">#Femicidio </a>
                                                                    <a class="item" href="/tendencias/Gestión">#Gestión</a>
                                                                    <a class="item" href="/tendencias/Salud">#Salud</a>
                                                            </section>
                        </li>
                        <li>
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_secciones_checkbox" />
                            <label for="menu_mobile_secciones_checkbox" class="accordion_item" href="#secciones_mobile">Secciones</label>
                            <section id="secciones_mobile" class="content">
                                <a class="item" href="/secciones/politica">Pol&iacute;tica</a>
                                <a class="item" href="/secciones/economia">Econom&iacute;a</a>
                                <a class="item" href="/secciones/departamentales">Departamentales</a>
                                <a class="item" href="/secciones/interes_general">Inter&eacute;s General</a>
                                <a class="item" href="https://superdeportivo.elonce.com/" target="_blank">Superdeportivo</a>
                                <a class="item" href="https://www.laf5.com/" target="_blank">F5 Actualizate</a>
                            </section>
                        </li>
                    </ul>
                    <div class="contenedorultimomomento um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento" class="ultimomomento">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class="textoultimomomento" id='textoultimomomento'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="contenedorultimomomento2 um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento2" class="ultimomomento2">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class='textoultimomomento textoultimomomento2'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div id="menu_box_move">

                        <div id="menu_dos" class="menu menu_dos">

                            <div id="menu_logo_informe">
                                <a href="https://informedigital.com.ar/">
                                    <img src="/imagenes/Logo_barra.png"/>
                                </a>
                            </div>

                            <div class="img_tendencias">
                                <img class="img_tendencias" onClick="mostrarTendencias(2);" id="iconhashtag2" src="/imagenes/iconos/superior/hashtagimg.png"/>
                            </div>

                            <div class="elemento_menu" id="textonaranja2" onClick="mostrarTendencias(2);">
                                Tendencias
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/politica">Pol&iacute;tica</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/economia">Econom&iacute;a</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/departamentales">Departamentales</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/interes_general">Inter&eacute;s General</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="https://superdeportivo.elonce.com/" target="_blank">Deportes</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    <img src="/imagenes/iconos/superior/f5.png"/>
                                </a>
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    Actualizate
                                </a>
                            </div>
                        </div>
                        <div class="tendencias">
                            <div id="tendencias1">
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Transporte ">#Transporte </a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Coronavirus">#Coronavirus</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Femicidio ">#Femicidio </a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Gestión">#Gestión</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Salud">#Salud</a>
                                    </span>                                
                                                            </div>
                        </div>

                        <div class="contenedorultimomomento um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento" class="ultimomomento">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class="textoultimomomento" id='textoultimomomento'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="contenedorultimomomento2 um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento2" class="ultimomomento2">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class='textoultimomomento textoultimomomento2'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                </header>
            </div>

        

    <div id="nota_abierta">

        <div id="medioheader">
            <span id="seccion_namedio">
                <center>
                    <div class='image_medio_logo'>
                        <div class='medio_barra_logo'>
                        </div>
                        <div class="imagelog">
                            <img src="/imagenes/logos/logos_medios_nacionales/74bb10ac38e21745c5ea2b16727e9e9e.png"/>
                        </div>
                    </div>
                </center>
            </span>

            <div id="medios_nacionales_nombre">
                <span class="medios_nacionales_linea">|</span>
                <span id="medios_nacionale_er">Entre R&iacute;os</span> 
                <span id="medios_nacionale_mn">EN LOS MEDIOS NACIONALES</span>
                <span class="medios_nacionales_linea">|</span>
            </div>

            <div id="nota_fecha">
                Viernes 16 de abril de 2021
            </div>

            <div id="titulo_noticia_na">Entre Ríos: un jurado popular halló culpable de femicidio al hijo de una exjueza</div>

        </div>

        <div id="nota_izqder">
            <div id="nota_izquierda">

                <div class="contenedor_imagenes_noticia">

                    <div id="agrupacion_imagenes_portada">

                        <img class="boton_ampliar" onClick="set_popup();" src="/imagenes/iconos/maximizar_fotos.png"/>
                        
                                                    <div class="contenedor_imagen_slide fade">

                                <img src="/imagenes/2021/04/16/7fc2514c1c63a76071dd34d6cb91abca.jpeg" alt="christe julieta riera femicidio"> 
                                <div id="pies">
                                    
                                </div>
                            </div>
                        
                    </div>
                </div>

                <div id="galeria_imagenes"></div>

                <div id="lineagris_pie"></div>


                <!-- textonoticia -->
                <div class="iconos">
                    <a id="noticiaexpandida_facebook_compartir" href="https://www.facebook.com/sharer.php?u=https://informedigital.com.ar/medios_nacionales/30178&quote=Entre Ríos: un jurado popular halló culpable de femicidio al hijo de una exjueza" target="_blank">
                        <img class="iconos_compartir" src="https://informedigital.com.ar/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_gris.png"/>
                    </a>
                    <a id="noticiaexpandida_twitter_compartir" href="https://twitter.com/share?text=Entre Ríos: un jurado popular halló culpable de femicidio al hijo de una exjueza&url=https://informedigital.com.ar/medios_nacionales/30178" target="_blank" >
                        <img class="iconos_compartir" src="https://informedigital.com.ar/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_gris.png"/>
                    </a>
                </div>
                <div class="texto_noticia">
                    <p>Julián Christe, hijo de Ana María Stagnaro, exmagistrada en
lo Civil y Comercial de Paraná estaba acusado de haber tirado a su novia,
Julieta Riera, por el balcón del octavo piso de un edificio de la capital
provincial; será condenado a prisión perpetua por homicidio triplemente
agravado por el vínculo, alevosía y por haber mediado violencia de género<br></p><p class="MsoNormal"><o:p></o:p></p><p>Un jurado popular encontró hoy culpable al hijo de una
exjueza de Entre Ríos que fue juzgado por el femicidio de su novia Julieta
Riera, de 24 años, quien murió al caer de un balcón del octavo piso de un
edificio del centro de la capital provincial el 30 de abril del año pasado.<br></p><p class="MsoNormal"><o:p></o:p></p><p>Se trata de Julián Christe, hijo de la ex jueza en lo Civil
y Comercial de Paraná, Ana María Stagnaro, quien fue considerado culpable del
delito de “homicidio triplemente agravado por el vínculo, alevosía y por haber
sido cometido mediando violencia de género”, y a quien el juez Elvio Garzón le
revocó la prisión domiciliaria que cumplía en el departamento de su madre y
ordenó que sea trasladado a la Unidad Penal 1 de la capital entrerriana, en
coincidencia con los pedidos de la fiscalía y la querella, que manifestaron la existencia
de peligro de fuga.<br></p><p class="MsoNormal"><o:p></o:p></p><p>A las 17.30, en la audiencia de cesura, el juez Garzón
estableció el monto de la sentencia que deberá cumplir Christe. Por haber sido
un femicidio, fue la única pena posible: prisión perpetua.<br></p><p class="MsoNormal"><o:p></o:p></p><p>Horas antes de conocer su veredicto condenatorio, el acusado
formuló sus últimas palabras: aseguró que “nunca” hubiera lastimado a su novia.
”Soy inocente, a Juli la amaba con el alma, y tengo la conciencia tranquila de
que nunca le habría hecho daño”, dijo Christe, de 31 años, durante la audiencia
que se desarrolló en el salón de actos del Superior Tribunal de Justicia de
Entre Ríos (Stjer), en la ciudad de Paraná, y que contó con la presencia de la
madre y los hermanos de la víctima.<br></p><p class="MsoNormal"><o:p></o:p></p><p>Tras las últimas palabras del acusado, el jurado popular
pasó a deliberar, mientras decenas de personas, entre ellos otros familiares y
amigos de Riera, se concentraron fuera de la sala de audiencias a la espera del
veredicto.<br></p><p class="MsoNormal"><o:p></o:p></p><p>Previamente, en su alegato de clausura, el fiscal Ignacio
Aramberry consideró que Christe “es un violento de manual”, y que esa violencia
“afectó directamente a Julieta, que iba en aumento progresivamente hasta que un
día terminó matándola”.<br></p><p class="MsoNormal"><o:p></o:p></p><p>Christe “le sacó su individualidad, la manipuló y le generó
depresión, aislamiento y pérdida de individualidad; la aisló del mundo, hasta
que la privó de la vida”, apuntó el fiscal y precisó que “tras matarla se fugó
y recurrió a la madre, que le solucionaba los problemas, y quiso contactar a un
abogado antes que a Emergencias”.<br></p><p class="MsoNormal"><o:p></o:p></p><p>En tanto, Ladislao Uzin Olleros, uno de sus abogados
defensores, aseguró que “personas pusilánimes, canallas y cobardes, en redes
sociales, la prensa sensacionalista y con escraches, instalaron la figura del
macho violento y femicida” y calificó de “mamarrachesca y deficiente la
investigación del Estado”.<br></p><p class="MsoNormal"><o:p></o:p></p><p><b>Mensajes entre nuera
y suegra</b><br></p><p>Durante siete audiencias pasaron más de 15 testigos, entre
familiares, amigos, y peritos policiales, judiciales y forenses que trabajaron
en el caso.<br></p><p class="MsoNormal"><o:p></o:p></p><p>Uno de los puntos sobresalientes del juicio por jurados fue
cuando se dieron a conocer los mensajes que la víctima le envió a la madre del
acusado en enero del año 2020, unos meses antes de ser asesinada.<br></p><p class="MsoNormal"><o:p></o:p></p><p>”Tu hijo me da miedo, toma un poco y me pega. Se pone como
loco, yo lo amo, pero así no puedo”, le dijo Riera en un mensaje de la
madrugada del 1 de enero del 2020, a la madre de Christe. La exjueza Stagnaro
dijo que intentó llamarla, pero Riera no contestó. ”Por qué no me atendés”, le
preguntó, a lo que la joven respondió: “Cuando te vea hablamos. No le digas
nada a Julián de que te hablé”.<br></p><p class="MsoNormal"><o:p></o:p></p><p>En tanto, Ana Burgos y Florencia Riera, madre y hermana de
la víctima que presenciaron todas las audiencias del debate, aseguraron cuando
declararon en el juicio que días antes de su muerte, Julieta les mostró
moretones y les confesó que había sido agredida por su pareja.<br></p><p class="MsoNormal"><o:p></o:p></p><p>”El último día que la vimos [martes 28 de abril de 2020] la
hermana le dijo que se quede unos días en casa. Yo le dije ‘traete un poco de
ropa y te venís’. Y no, no vino, y no vino más”, dijo Burgos.<br></p><p class="MsoNormal"><o:p></o:p></p><p>La mujer recordó que su hija “era muy reservada”, pero pudo
verle “moretones y marcas”, aunque en ese momento le dijo que se los había
provocado al caer de la moto, y contó que el último día que la vio, Julieta le
comentó que Christe era “un tipo celoso” y que no le gustaba “verla con otras
personas”.<br></p><p class="MsoNormal"><o:p></o:p></p><p>”Ella se sentó y me mostró en el hombro moretones, y me dijo
que se los hizo él. Le dije que no tenía por qué tocarla, pero se levantó
asustada y me pidió con miedo que no le cuente a mi mamá”, enfatizó Florencia,
y también señaló que anteriormente vio “otros moretones en las piernas”, aunque
no le preguntó cómo se los había hecho.<br></p><p class="MsoNormal"><o:p></o:p></p><p>Por su parte, la exjueza Stagnaro, madre del condenado,
afirmó que la causa es un “invento perverso” de la fiscalía para “únicamente
mostrar lo que lo castiga” a su hijo, a quien calificó como “una persona
amorosa” que “sufrió “la tragedia de la muerte de su novia”, a quien ella
consideraba “como una hija”.<br></p><p class="MsoNormal"><o:p></o:p></p><p>El femicidio de Riera ocurrió el 30 de abril de 2020, cuando
la joven cayó del balcón del departamento 5 del octavo piso del edificio de la
calle San Martín 918, entre las 2.20 y 2.50.<br></p><p class="MsoNormal"><o:p></o:p></p><p>La joven, que estudiaba para terminar el secundario y tenía
un hijo menor de edad, presentaba más de 31 lesiones, hematomas, hemorragias y
excoriaciones en el rostro, cuello, brazos y piernas, según determinaron los
médicos forenses, lesiones que, “principalmente en la zona del cuello, fueron
anteriores a la caída”.<br></p><p class="MsoNormal"><o:p></o:p></p><p>La pareja convivía desde hacía un año y medio y “más de 10
personas” entre familiares y amigos de la chica “sabían que la relación estaba
caracterizada por la violencia de género”, dijo el fiscal a la agencia de
noticias Télam.</p><link rel="File-List" href="file:///C:\Users\tomas\AppData\Local\Temp\msohtmlclip1\01\clip_filelist.xml"><link rel="themeData" href="file:///C:\Users\tomas\AppData\Local\Temp\msohtmlclip1\01\clip_themedata.thmx"><link rel="colorSchemeMapping" href="file:///C:\Users\tomas\AppData\Local\Temp\msohtmlclip1\01\clip_colorschememapping.xml">
                </div>

            </div>

            <div id="nota_derecha">
                <!--NApublicidad-->
                <div class='contenedorpubnoticiarel'></div>
            </div>

        </div>

    </div>



        
            <div id="nota_pie">

                <!--f5 actualizate -->
                <div id="bloque_f5actualizate">
                    <link href="/bloque_f5actualizate/jquery.laf5.css" rel="stylesheet" type="text/css"/>
                    <div id="actualizatef5"></div>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- superdeportivo -->
                <div id="bloque_superdeportivo">
                    <div style="text-align: center;">
                        <script>
                            (function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = "https://superdeportivo.elonce.com/js/embed.js";
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'superdeportivo_elonce'));
                        </script>
                        <div class="sd-embed"  style="display:none"></div>
                    </div>
                    <div id="sd-video-vivo"></div>
                    <script>
                        (function (d, s) {
                            var js, fjs = d.getElementById('sd-video-vivo');
                            js = d.createElement(s);
                            js.src = "https://superdeportivo.elonce.com/extras/embed/en-vivo.js";
                            fjs.appendChild(js);
                        }(document, 'script'));
                    </script>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- Composite Start -->
                <div id="M628103ScriptRootC994349"></div>
                <!--<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="informedigital.com.ar" data-widget="994349" data-container="M628103ScriptRootC994349" > </amp-ad>-->
                <!-- Composite End -->

                <!-- pie -->
                <div class="pie_pagina">

                    <div id="bloque_pie">

                        <div id="imagenpie">
                            <div id="imagenpie_iconos">
                                <a href="https://www.facebook.com/informedigital.com.ar/" target="_blank">
                                    <img alt="Facebook" src='/imagenes/pie/iconos/facebook.png'/>
                                </a>
                                <a href="https://twitter.com/informe_digital" target="_blank">
                                    <img alt="Twitter" src='/imagenes/pie/iconos/twitter.png'/>
                                </a>
                                <a href="https://plus.google.com/b/118127263816978661544/" target="_blank">
                                    <img alt="Google+" src='/imagenes/pie/iconos/google+.png'/>
                                </a>
                                <a href="https://informedigital.com.ar/index.php" target="_blank">
                                    <img alt="RSS" src='/imagenes/pie/iconos/rss.png'/>
                                </a>
                                <a href="https://www.youtube.com/channel/UCd2IxwFISjM2iZcMNiTwt1g" target="_blank">
                                    <img alt="Youtube" src='/imagenes/pie/iconos/youtube.png'/>
                                </a>
                            </div>

                            <div class="imagenpie_barra"></div>
                            <div class="imagenpie_logo_cover">
                                <div class="imagenpie_logo">
                                    <a href="http://www.libertadproductora.com" target="_blank">
                                        <img alt="Libertad Productora" src="/imagenes/pie/logos/Libertad_Productora.svg">
                                    </a>
                                </div>
                            </div>
                        </div> 

                        <div id="parte_baja">
                            <div id="texto_pie">
                                <div id="libertadproductorapietext">LIBERTAD PRODUCTORA</div>
                                <div id="textocomplementariopie">Santa Fe 322 Piso 8 Dto.A.<br />
                                    Paran&aacute;, Entre R&iacute;os.<br />
                                    Tel: +54 343 4233381<br />
                                    info@informedigital.com.ar<br />
                                </div>
                            </div>
                            <div  id="pie_logos">
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/">
                                        <img class="pie_logos_img" alt="InformeDigital" src="/imagenes/pie/logos/Informedigital.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/informedigitaltv/informedigitaltv.html">
                                        <img class="pie_logos_img" alt="Logo InformeDigital Tv" src="/imagenes/pie/logos/Informedigital_tv.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.superdeportivo.com.ar/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo SuperDeportivo" src="/imagenes/pie/logos/super_deportivo.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="http://www.fiestadelestudiante.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo FDE" src="/imagenes/pie/logos/FDE.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.laf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo F5" src="/imagenes/pie/logos/F5.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.clubf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo Club F5" src="/imagenes/pie/logos/club_f5.svg"/>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <br />
                    <div id="contenedortextopie">
                        <div id="texto_bajo1">
                            <span id="copyright">Copyright 2002 INFORME DIGITAL | Todos los derechos reservados  | <a href='/mediakit/mediakit.html'>Mediakit: Publicite con nosotros</a></span>
                            <br />
                            <span id="infomail"> info@informedigital.com.ar</span>
                            <br />
                            <div id="version_escritorio">
                                <a href="https://www.informedigital.com.ar/medios_nacionales/30178?desktop=true">Ver en versi&oacute;n de escritorio</a>
                            </div>
                        </div>
                        <div id="textobajo2">
                            <span id="dyestrategia"> 
                                <a href="http://aplicabbs.com/" target="_blank">
                                    <img id="img_aplicabbs" alt="Aplicabbs" src="/imagenes/pie/logos/Aplicabbs.png"/>
                                </a>
                                | Diseño: Kembo Dupla Creativa
                            </span>
                        </div>
                    </div>
                </div>

            </div>
        

            
            <script src="/nota/expandido.min.js" type="text/javascript"></script>
            <!--
            <script src="/js/jquery.min.js" type="text/javascript"></script>
            <script src="/nota/menu.js" type="text/javascript"></script>
            <script src="/lightbox/slider.js" type="text/javascript"></script>
            -->
            <!-- incluimos la url de los widgets de twitter, por si hay twitters que renderizar -->
            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                        <!--<script src="/bloque_f5actualizate/jquery.laf5.min.js" type="text/javascript"></script>-->
            <script>$(document).ready(function () {
                            $('#actualizatef5').actualizateF5();
                        });</script> 


            <!-- mgid script -->
            <script src="https://jsc.mgid.com/i/n/informedigital.com.ar.994349.js" async></script>
        

    <script src="/medio_nacional/medio_nacional.min.js" type="text/javascript"></script>
    <!--<script src="/medio_nacional/medio_nacional.js" type="text/javascript"></script>-->


    </body>
</html>