<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#">
    <head>

                        <meta name="viewport" content="width=device-width, initial-scale=1.0" />

            <meta property="og:site_name" content="Informe Digital"/>
            <meta property="og:type" content="website"/>
            <meta property="fb:app_id" content="226719717827441" />

            <link rel="apple-touch-icon" sizes="180x180" href="/imagenes/iconos/favicon/apple-touch-icon.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="/imagenes/iconos/favicon/favicon-32x32.png" />
            <link rel="icon" type="image/png" sizes="16x16" href="/imagenes/iconos/favicon/favicon-16x16.png" />
            <link rel="manifest" href="/imagenes/iconos/favicon/site.webmanifest" />
            <link rel="mask-icon" href="/imagenes/iconos/favicon/safari-pinned-tab.svg" color="#5bbad5" />
            <meta name="msapplication-TileColor" content="#da532c" />
            <meta name="theme-color" content="#ffffff" />

            <link href="/nota/expandido.min.css" rel="stylesheet" type="text/css" />
            <!--
            <link href="/nota/menu.css" rel="stylesheet" type="text/css" />
            <link href="/nota/nota.css" rel="stylesheet" type="text/css"/>
            <link href="/portada/css/menu_mobile.css" rel="stylesheet" type="text/css" />
            <link href="/portada/css/pie.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/tres_verticales/tres_verticales.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/horizontal_468x60/horizontal_468x60.css" rel="stylesheet" type="text/css"/>
            -->

            <meta name="google-site-verification" content="RDlEx6fa0w34ZtyKEPTipfowqBGFIme3-FHwEOgcp64" />
            <!-- Global site tag (gtag.js) - Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-144504433-1"></script>
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag() {
                    dataLayer.push(arguments);
                }
                gtag('js', new Date());
                gtag('config', 'UA-144504433-1');
            </script>

        

    <title>Pediatras advierten de los efectos nocivos de los agroquímicos en las infancias (estudios en Entre Ríos)</title>

    <meta property="og:title" content="Pediatras advierten de los efectos nocivos de los agroquímicos en las infancias (estudios en Entre Ríos)"/>
    <meta name="description" content="El informe sobre el “Efecto de los Agrotóxicos en la Salud
Infantil” fue publicado por la Sociedad Argentina de Pediatría (SAP), y para
uno de sus autores, el médico pediatra Medardo Ávila Vázquez, significó un
punto de inflexión en el alerta que despertó la revelación sobre la incidencia
de estas sustancias en la salud de las personas desde hace tiempo.“El tema describe un problema de salud pública que en la
Argentina adquiere una dimensión muy grande, y que no está siendo resuelto, a
nuestro modo de ver, de una manera adecuada”, sostuvo en la introducción del
informe una de las autoras, María Gracia Calleti. Detalló que Argentina es uno
de los países con una actividad agrícola “que es de las más extensas del
mundo”, y por lo tanto, con un uso de “agrotóxicos” de manera generalizada y en
aumento.La otra cara de la moneda indica que a una actividad
implementada “según criterios principalmente económicos”, se le contrapone “una
serie de deficiencias que impiden el control del uso de los agrotóxicos y así
la protección de la salud de la población”. Puso de ejemplo que países como
Francia o México decidieron ir bajando la cantidad de estos insumos con el objetivo
de llegar a 0 en 2035.“Hay mucha tarea por realizar en la Argentina, tanto dentro
del sector salud como fuera de él. En el campo de la salud infantil, y
continuando la tarea de la SAP, nos hemos propuesto preparar este documento
destinado a los pediatras y demás miembros del equipo de salud pediátrico”,
indicó la especialista al referirse al documento que se puede ver en el link:
https://www.sap.org.ar/uploads/archivos/general/files_efectos-agrotoxicos-07-21_1625686827.pdf.En Salta, frente a las diversas publicaciones e
investigaciones que existen, la diputada por el departamento San Martín, y
también médica pediatra, Gladys Paredes, presentó hace dos meses un proyecto de
ley con el objetivo de modificar ampliando las distancias de aplicación de los
agrotóxicos. La idea es llevar las distancias de 1500 metros cuando el producto
es aplicado por aire, y 500 por tierra (vigentes en la legislación actual), a
3000 y 1500 metros respectivamente. El proyecto ya fue aprobado por la Comisión
de Ambiente de la Cámara de Diputados y está a la espera de la aprobación de
otras comisiones para ser tratado en el recinto.Los efectos
analizadosEn el capítulo 7 “Salud Infantil y exposición a pesticidas
en Argentina”, el pediatra fundador de la Red de Médicos de Pueblos Fumigados,
Medardo Ávila Vázquez, analizó algunas de las situaciones que se detectaron en
la atención de pacientes expuestos a estas sustancias.Desde 1996 la cantidad de pesticidas que se aplican en el
país aumenta permanentemente en plantaciones agrícolas que cubren 30 millones
de hectáreas de un territorio donde viven (en pequeñas ciudades y pueblos) más
de 12 millones de personas, entre los que se cuentan tres millones de niños.
“Los pesticidas están en el aire, el agua y el suelo”, dice el documento.
Afirma que de 3 litros por año por hectárea que se registraba en 1996, se pasó
a 12 litros. El 65 por ciento de las sustancias utilizadas corresponde al herbicida
Glifosato (Round Up).Mencionó diferentes estudios
del CONICET que demostraron que en provincias como Córdoba, Santa Fe, Entre
Ríos y Buenos Aires, el agua de lluvia “contiene pesticidas”. Al hablar de
la provincia de donde es oriundo, indicó que aunque “la carga de exposición
ambiental en todo el país es de 11.9 litros/persona, para la provincia de
Córdoba es de 25 litros/persona y para pueblos productivos cordobeses es entre
80 y 121 litros/persona”.Ávila detalló que los “médicos que atienden estas
poblaciones identifican un perfil de morbilidad y de mortalidad distinto a los
que existían antes de que se generalizase esta forma de producción agrícola
sustentada en pesticidas. Ahora la primera causa de muerte es el cáncer, que
explica entre un 30% a un 50% de los óbitos de los vecinos en los pueblos con
alta exposición a pesticidas, cuando en todo el país y en las grandes ciudades,
el cáncer está presente solo en el 20 % de los decesos”. Agregó que “otra
característica es la elevada frecuencia de hipotiroidismo, asma bronquial y
trastornos reproductivos como abortos espontáneos, malformaciones congénitas y
trastornos inmunológicos encontrados en estudios epidemiológicos realizados en
pueblos agrícolas por grupos de las facultades de Medicina de la Universidad
Nacional de Rosario y de la Universidad Nacional de Córdoba”. Otras aflicciones
que se observan en mayor cantidad en zonas agrícolas, son: broncoespasmo, asma
bronquial, malformaciones congénitas, y deficiencia en el desarrollo neuronal e
intelectual.Investigar, una
decisión política“Puede marcar una predisposición pero no es marcadamente
predisponente”, dijo a Salta/12 el presidente de la SAP en Salta, Alberto
Aleman, al ser consultado por el documento. Señaló que si bien el artículo
habla de los agroquímicos, “evidentemente tiene el tema del glifosato”.
Entendió que aunque se debe analizar la incidencia de la sustancia en el
ambiente, no hay que dejar de lado otros posibles componentes que puedan
afectar la salud de las niñeces. Muchas veces “hay grupos a favor y en contra”
de estos tipos de análisis que a su entender están influenciados por miradas
más políticas que sanitaristas. “Hay que tener el criterio justo y las
sociedades científicas actúan para intentar orientar de la mejor manera
posible”, sobre las acciones a tomar, dijo. Respecto a su experiencia como
médico (dado que ya se encuentra jubilado), contó que en los 80, cuando trabajó
en Orán “se sospechó que hubiera una mayor cantidad de casos de
mielomeningocele por los agroquímicos. Pero tampoco se llegó a documentar o
comprobar la incidencia de las sustancias y su directa vinculación”.“Hay muchos adultos y niños que tienen reacciones
alérgicas”, fue la observación que aportó la diputada de Anta (una de las zonas
agrícolas de Salta), y también médica, Alejandra Navarro. Sostuvo que también
surgió la suposición de la incidencia de los agrotóxicos en estas afecciones
como en las malformaciones de labio leporino. Pero una vez más, no existe un
estudio que determine la directa vinculación entre la sustancia y la salud de
los pacientes.“Acá es una zona de mucho cultivo desde hace muchos años”,
señaló por su parte la médica y diputada Paredes. Sostuvo que durante su
desempeño como personal de Salud “empecé a ver accidentes que ocurrían debido a
que se tomaba aguas de los recipientes (de agroquímicos), y quedaban niños
intoxicados de manera grave”. Afirmó que en aquel momento algunos debían ser
derivados a Salta Capital dado que presentaban “dermatitis de contacto
permanente”, y en ese departamento no había especialistas para atenderlos.
“Luego me contaron que se les diagnosticó que fue por agrotóxicos”, recordó.Al igual que Navarro, sostuvo que pese a las sospechas no
hay estudio alguno de laboratorio que pueda medir el impacto de la sustancia en
las diversas patologías. Incluso en el marco de la presentación del proyecto se
consultó sobre el tema a los responsables del Programa de Oncología de la
provincia que respondieron que no se hizo hasta el momento investigación alguna
respecto de estas vinculaciones. Al hacer las consultas en la Secretaría de
Ambiente, en tanto, “confirmamos que tampoco hay controles” sobre la aplicación
de los agrotóxicos, contó.“Lo que pasa es que los ministerios de Salud en general
cubren los agrotóxicos y sus efectos sin estimular la investigación”, dijo por
su parte Avila Vázquez. Mencionó las persecuciones a los grupos académicos que
generan conocimiento al respecto, como sucedió en Rosario, Santa Fe, “en donde
les quitaron la cátedra y ya no pueden hacer los campamentos que montaban en
los pueblos para poder investigar”.El médico ponderó la importancia de que un documento como
este sea publicado por la SAP “después de 5 años que venimos peleando para que
salga”. Como profesor de la Universidad de Córdoba, contó que no podía dictar
sobre el particular porque hay facultades, como las de Agronomía, que bloquean
este tipo de análisis. También encontró un ámbito académico reacio en la
Universidad Nacional de Tucumán en donde “nunca logramos hacer una actividad”,
pese a que allí hay una Facultad de Medicina. Destacó la diferencia de Salta,
donde los grupos académicos de la UNSa mostraron una visión más comprometida
con estos temas."/>
    <meta property="og:description" content="El informe sobre el “Efecto de los Agrotóxicos en la Salud
Infantil” fue publicado por la Sociedad Argentina de Pediatría (SAP), y para
uno de sus autores, el médico pediatra Medardo Ávila Vázquez, significó un
punto de inflexión en el alerta que despertó la revelación sobre la incidencia
de estas sustancias en la salud de las personas desde hace tiempo.“El tema describe un problema de salud pública que en la
Argentina adquiere una dimensión muy grande, y que no está siendo resuelto, a
nuestro modo de ver, de una manera adecuada”, sostuvo en la introducción del
informe una de las autoras, María Gracia Calleti. Detalló que Argentina es uno
de los países con una actividad agrícola “que es de las más extensas del
mundo”, y por lo tanto, con un uso de “agrotóxicos” de manera generalizada y en
aumento.La otra cara de la moneda indica que a una actividad
implementada “según criterios principalmente económicos”, se le contrapone “una
serie de deficiencias que impiden el control del uso de los agrotóxicos y así
la protección de la salud de la población”. Puso de ejemplo que países como
Francia o México decidieron ir bajando la cantidad de estos insumos con el objetivo
de llegar a 0 en 2035.“Hay mucha tarea por realizar en la Argentina, tanto dentro
del sector salud como fuera de él. En el campo de la salud infantil, y
continuando la tarea de la SAP, nos hemos propuesto preparar este documento
destinado a los pediatras y demás miembros del equipo de salud pediátrico”,
indicó la especialista al referirse al documento que se puede ver en el link:
https://www.sap.org.ar/uploads/archivos/general/files_efectos-agrotoxicos-07-21_1625686827.pdf.En Salta, frente a las diversas publicaciones e
investigaciones que existen, la diputada por el departamento San Martín, y
también médica pediatra, Gladys Paredes, presentó hace dos meses un proyecto de
ley con el objetivo de modificar ampliando las distancias de aplicación de los
agrotóxicos. La idea es llevar las distancias de 1500 metros cuando el producto
es aplicado por aire, y 500 por tierra (vigentes en la legislación actual), a
3000 y 1500 metros respectivamente. El proyecto ya fue aprobado por la Comisión
de Ambiente de la Cámara de Diputados y está a la espera de la aprobación de
otras comisiones para ser tratado en el recinto.Los efectos
analizadosEn el capítulo 7 “Salud Infantil y exposición a pesticidas
en Argentina”, el pediatra fundador de la Red de Médicos de Pueblos Fumigados,
Medardo Ávila Vázquez, analizó algunas de las situaciones que se detectaron en
la atención de pacientes expuestos a estas sustancias.Desde 1996 la cantidad de pesticidas que se aplican en el
país aumenta permanentemente en plantaciones agrícolas que cubren 30 millones
de hectáreas de un territorio donde viven (en pequeñas ciudades y pueblos) más
de 12 millones de personas, entre los que se cuentan tres millones de niños.
“Los pesticidas están en el aire, el agua y el suelo”, dice el documento.
Afirma que de 3 litros por año por hectárea que se registraba en 1996, se pasó
a 12 litros. El 65 por ciento de las sustancias utilizadas corresponde al herbicida
Glifosato (Round Up).Mencionó diferentes estudios
del CONICET que demostraron que en provincias como Córdoba, Santa Fe, Entre
Ríos y Buenos Aires, el agua de lluvia “contiene pesticidas”. Al hablar de
la provincia de donde es oriundo, indicó que aunque “la carga de exposición
ambiental en todo el país es de 11.9 litros/persona, para la provincia de
Córdoba es de 25 litros/persona y para pueblos productivos cordobeses es entre
80 y 121 litros/persona”.Ávila detalló que los “médicos que atienden estas
poblaciones identifican un perfil de morbilidad y de mortalidad distinto a los
que existían antes de que se generalizase esta forma de producción agrícola
sustentada en pesticidas. Ahora la primera causa de muerte es el cáncer, que
explica entre un 30% a un 50% de los óbitos de los vecinos en los pueblos con
alta exposición a pesticidas, cuando en todo el país y en las grandes ciudades,
el cáncer está presente solo en el 20 % de los decesos”. Agregó que “otra
característica es la elevada frecuencia de hipotiroidismo, asma bronquial y
trastornos reproductivos como abortos espontáneos, malformaciones congénitas y
trastornos inmunológicos encontrados en estudios epidemiológicos realizados en
pueblos agrícolas por grupos de las facultades de Medicina de la Universidad
Nacional de Rosario y de la Universidad Nacional de Córdoba”. Otras aflicciones
que se observan en mayor cantidad en zonas agrícolas, son: broncoespasmo, asma
bronquial, malformaciones congénitas, y deficiencia en el desarrollo neuronal e
intelectual.Investigar, una
decisión política“Puede marcar una predisposición pero no es marcadamente
predisponente”, dijo a Salta/12 el presidente de la SAP en Salta, Alberto
Aleman, al ser consultado por el documento. Señaló que si bien el artículo
habla de los agroquímicos, “evidentemente tiene el tema del glifosato”.
Entendió que aunque se debe analizar la incidencia de la sustancia en el
ambiente, no hay que dejar de lado otros posibles componentes que puedan
afectar la salud de las niñeces. Muchas veces “hay grupos a favor y en contra”
de estos tipos de análisis que a su entender están influenciados por miradas
más políticas que sanitaristas. “Hay que tener el criterio justo y las
sociedades científicas actúan para intentar orientar de la mejor manera
posible”, sobre las acciones a tomar, dijo. Respecto a su experiencia como
médico (dado que ya se encuentra jubilado), contó que en los 80, cuando trabajó
en Orán “se sospechó que hubiera una mayor cantidad de casos de
mielomeningocele por los agroquímicos. Pero tampoco se llegó a documentar o
comprobar la incidencia de las sustancias y su directa vinculación”.“Hay muchos adultos y niños que tienen reacciones
alérgicas”, fue la observación que aportó la diputada de Anta (una de las zonas
agrícolas de Salta), y también médica, Alejandra Navarro. Sostuvo que también
surgió la suposición de la incidencia de los agrotóxicos en estas afecciones
como en las malformaciones de labio leporino. Pero una vez más, no existe un
estudio que determine la directa vinculación entre la sustancia y la salud de
los pacientes.“Acá es una zona de mucho cultivo desde hace muchos años”,
señaló por su parte la médica y diputada Paredes. Sostuvo que durante su
desempeño como personal de Salud “empecé a ver accidentes que ocurrían debido a
que se tomaba aguas de los recipientes (de agroquímicos), y quedaban niños
intoxicados de manera grave”. Afirmó que en aquel momento algunos debían ser
derivados a Salta Capital dado que presentaban “dermatitis de contacto
permanente”, y en ese departamento no había especialistas para atenderlos.
“Luego me contaron que se les diagnosticó que fue por agrotóxicos”, recordó.Al igual que Navarro, sostuvo que pese a las sospechas no
hay estudio alguno de laboratorio que pueda medir el impacto de la sustancia en
las diversas patologías. Incluso en el marco de la presentación del proyecto se
consultó sobre el tema a los responsables del Programa de Oncología de la
provincia que respondieron que no se hizo hasta el momento investigación alguna
respecto de estas vinculaciones. Al hacer las consultas en la Secretaría de
Ambiente, en tanto, “confirmamos que tampoco hay controles” sobre la aplicación
de los agrotóxicos, contó.“Lo que pasa es que los ministerios de Salud en general
cubren los agrotóxicos y sus efectos sin estimular la investigación”, dijo por
su parte Avila Vázquez. Mencionó las persecuciones a los grupos académicos que
generan conocimiento al respecto, como sucedió en Rosario, Santa Fe, “en donde
les quitaron la cátedra y ya no pueden hacer los campamentos que montaban en
los pueblos para poder investigar”.El médico ponderó la importancia de que un documento como
este sea publicado por la SAP “después de 5 años que venimos peleando para que
salga”. Como profesor de la Universidad de Córdoba, contó que no podía dictar
sobre el particular porque hay facultades, como las de Agronomía, que bloquean
este tipo de análisis. También encontró un ámbito académico reacio en la
Universidad Nacional de Tucumán en donde “nunca logramos hacer una actividad”,
pese a que allí hay una Facultad de Medicina. Destacó la diferencia de Salta,
donde los grupos académicos de la UNSa mostraron una visión más comprometida
con estos temas."/>
    <meta property="og:url" content="https://www.informedigital.com.ar/medios_nacionales/30560"/>
    <meta property="og:image" content="https://www.informedigital.com.ar/imagenes/2021/07/15/eb7d3d25590d0fa5cbfb188c58b91957.jpeg"/>

    <link href="/medio_nacional/medio_nacional.min.css" rel="stylesheet" type="text/css"/>
    <!--<link href="/medio_nacional/medio_nacional.css" rel="stylesheet" type="text/css"/>
    <link href="/publicidades_bloques/tres_verticales/tres_verticales.css" rel="stylesheet" type="text/css"/>-->
    </head>
    <body>
                        <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0&appId=226719717827441&autoLogAppEvents=1';
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>

            <div class="contain_menu">
                <header id="header" class="header">

                    <a href="https://www.informedigital.com.ar/" class="logo">
                        <img src='/imagenes/Logo-principal.png'/>
                    </a>
                    <input class="menu-btn" type="checkbox" id="menu-btn" />
                    <label id="menu-icon" class="menu-icon" for="menu-btn"><span class="navicon"></span></label>

                    <ul class="redes_sociales_mobile">
                            <div class="redes_sociales_enlaces">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.informedigital.com.ar/medios_nacionales/30560&t=Pediatras advierten de los efectos nocivos de los agroquímicos en las infancias (estudios en Entre Ríos)&quote=Pediatras advierten de los efectos nocivos de los agroquímicos en las infancias (estudios en Entre Ríos)" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_negro.svg" alt="F"></a>
        <a href="https://twitter.com/intent/tweet?url=https://www.informedigital.com.ar/medios_nacionales/30560&text=Pediatras advierten de los efectos nocivos de los agroquímicos en las infancias (estudios en Entre Ríos)" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_negro.svg" alt="T"></a>
        <a href="https://telegram.me/share/url?url=https://www.informedigital.com.ar/medios_nacionales/30560&text=Pediatras advierten de los efectos nocivos de los agroquímicos en las infancias (estudios en Entre Ríos)" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Telegram_negro.svg" alt="Te"></a>
        <a href="whatsapp://send?text=https://www.informedigital.com.ar/medios_nacionales/30560%0APediatras advierten de los efectos nocivos de los agroquímicos en las infancias (estudios en Entre Ríos)" data-action="share/whatsapp/share"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Whatsapp_negro.svg" alt="W"></a>
        <a href="mailto:?subject=Pediatras advierten de los efectos nocivos de los agroquímicos en las infancias (estudios en Entre Ríos)&body=El informe sobre el “Efecto de los Agrotóxicos en la Salud
Infantil” fue publicado por la Sociedad Argentina de Pediatría (SAP), y para
uno de sus autores, el médico pediatra Medardo Ávila Vázquez, significó un
punto de inflexión en el alerta que despertó la revelación sobre la incidencia
de estas sustancias en la salud de las personas desde hace tiempo.“El tema describe un problema de salud pública que en la
Argentina adquiere una dimensión muy grande, y que no está siendo resuelto, a
nuestro modo de ver, de una manera adecuada”, sostuvo en la introducción del
informe una de las autoras, María Gracia Calleti. Detalló que Argentina es uno
de los países con una actividad agrícola “que es de las más extensas del
mundo”, y por lo tanto, con un uso de “agrotóxicos” de manera generalizada y en
aumento.La otra cara de la moneda indica que a una actividad
implementada “según criterios principalmente económicos”, se le contrapone “una
serie de deficiencias que impiden el control del uso de los agrotóxicos y así
la protección de la salud de la población”. Puso de ejemplo que países como
Francia o México decidieron ir bajando la cantidad de estos insumos con el objetivo
de llegar a 0 en 2035.“Hay mucha tarea por realizar en la Argentina, tanto dentro
del sector salud como fuera de él. En el campo de la salud infantil, y
continuando la tarea de la SAP, nos hemos propuesto preparar este documento
destinado a los pediatras y demás miembros del equipo de salud pediátrico”,
indicó la especialista al referirse al documento que se puede ver en el link:
https://www.sap.org.ar/uploads/archivos/general/files_efectos-agrotoxicos-07-21_1625686827.pdf.En Salta, frente a las diversas publicaciones e
investigaciones que existen, la diputada por el departamento San Martín, y
también médica pediatra, Gladys Paredes, presentó hace dos meses un proyecto de
ley con el objetivo de modificar ampliando las distancias de aplicación de los
agrotóxicos. La idea es llevar las distancias de 1500 metros cuando el producto
es aplicado por aire, y 500 por tierra (vigentes en la legislación actual), a
3000 y 1500 metros respectivamente. El proyecto ya fue aprobado por la Comisión
de Ambiente de la Cámara de Diputados y está a la espera de la aprobación de
otras comisiones para ser tratado en el recinto.Los efectos
analizadosEn el capítulo 7 “Salud Infantil y exposición a pesticidas
en Argentina”, el pediatra fundador de la Red de Médicos de Pueblos Fumigados,
Medardo Ávila Vázquez, analizó algunas de las situaciones que se detectaron en
la atención de pacientes expuestos a estas sustancias.Desde 1996 la cantidad de pesticidas que se aplican en el
país aumenta permanentemente en plantaciones agrícolas que cubren 30 millones
de hectáreas de un territorio donde viven (en pequeñas ciudades y pueblos) más
de 12 millones de personas, entre los que se cuentan tres millones de niños.
“Los pesticidas están en el aire, el agua y el suelo”, dice el documento.
Afirma que de 3 litros por año por hectárea que se registraba en 1996, se pasó
a 12 litros. El 65 por ciento de las sustancias utilizadas corresponde al herbicida
Glifosato (Round Up).Mencionó diferentes estudios
del CONICET que demostraron que en provincias como Córdoba, Santa Fe, Entre
Ríos y Buenos Aires, el agua de lluvia “contiene pesticidas”. Al hablar de
la provincia de donde es oriundo, indicó que aunque “la carga de exposición
ambiental en todo el país es de 11.9 litros/persona, para la provincia de
Córdoba es de 25 litros/persona y para pueblos productivos cordobeses es entre
80 y 121 litros/persona”.Ávila detalló que los “médicos que atienden estas
poblaciones identifican un perfil de morbilidad y de mortalidad distinto a los
que existían antes de que se generalizase esta forma de producción agrícola
sustentada en pesticidas. Ahora la primera causa de muerte es el cáncer, que
explica entre un 30% a un 50% de los óbitos de los vecinos en los pueblos con
alta exposición a pesticidas, cuando en todo el país y en las grandes ciudades,
el cáncer está presente solo en el 20 % de los decesos”. Agregó que “otra
característica es la elevada frecuencia de hipotiroidismo, asma bronquial y
trastornos reproductivos como abortos espontáneos, malformaciones congénitas y
trastornos inmunológicos encontrados en estudios epidemiológicos realizados en
pueblos agrícolas por grupos de las facultades de Medicina de la Universidad
Nacional de Rosario y de la Universidad Nacional de Córdoba”. Otras aflicciones
que se observan en mayor cantidad en zonas agrícolas, son: broncoespasmo, asma
bronquial, malformaciones congénitas, y deficiencia en el desarrollo neuronal e
intelectual.Investigar, una
decisión política“Puede marcar una predisposición pero no es marcadamente
predisponente”, dijo a Salta/12 el presidente de la SAP en Salta, Alberto
Aleman, al ser consultado por el documento. Señaló que si bien el artículo
habla de los agroquímicos, “evidentemente tiene el tema del glifosato”.
Entendió que aunque se debe analizar la incidencia de la sustancia en el
ambiente, no hay que dejar de lado otros posibles componentes que puedan
afectar la salud de las niñeces. Muchas veces “hay grupos a favor y en contra”
de estos tipos de análisis que a su entender están influenciados por miradas
más políticas que sanitaristas. “Hay que tener el criterio justo y las
sociedades científicas actúan para intentar orientar de la mejor manera
posible”, sobre las acciones a tomar, dijo. Respecto a su experiencia como
médico (dado que ya se encuentra jubilado), contó que en los 80, cuando trabajó
en Orán “se sospechó que hubiera una mayor cantidad de casos de
mielomeningocele por los agroquímicos. Pero tampoco se llegó a documentar o
comprobar la incidencia de las sustancias y su directa vinculación”.“Hay muchos adultos y niños que tienen reacciones
alérgicas”, fue la observación que aportó la diputada de Anta (una de las zonas
agrícolas de Salta), y también médica, Alejandra Navarro. Sostuvo que también
surgió la suposición de la incidencia de los agrotóxicos en estas afecciones
como en las malformaciones de labio leporino. Pero una vez más, no existe un
estudio que determine la directa vinculación entre la sustancia y la salud de
los pacientes.“Acá es una zona de mucho cultivo desde hace muchos años”,
señaló por su parte la médica y diputada Paredes. Sostuvo que durante su
desempeño como personal de Salud “empecé a ver accidentes que ocurrían debido a
que se tomaba aguas de los recipientes (de agroquímicos), y quedaban niños
intoxicados de manera grave”. Afirmó que en aquel momento algunos debían ser
derivados a Salta Capital dado que presentaban “dermatitis de contacto
permanente”, y en ese departamento no había especialistas para atenderlos.
“Luego me contaron que se les diagnosticó que fue por agrotóxicos”, recordó.Al igual que Navarro, sostuvo que pese a las sospechas no
hay estudio alguno de laboratorio que pueda medir el impacto de la sustancia en
las diversas patologías. Incluso en el marco de la presentación del proyecto se
consultó sobre el tema a los responsables del Programa de Oncología de la
provincia que respondieron que no se hizo hasta el momento investigación alguna
respecto de estas vinculaciones. Al hacer las consultas en la Secretaría de
Ambiente, en tanto, “confirmamos que tampoco hay controles” sobre la aplicación
de los agrotóxicos, contó.“Lo que pasa es que los ministerios de Salud en general
cubren los agrotóxicos y sus efectos sin estimular la investigación”, dijo por
su parte Avila Vázquez. Mencionó las persecuciones a los grupos académicos que
generan conocimiento al respecto, como sucedió en Rosario, Santa Fe, “en donde
les quitaron la cátedra y ya no pueden hacer los campamentos que montaban en
los pueblos para poder investigar”.El médico ponderó la importancia de que un documento como
este sea publicado por la SAP “después de 5 años que venimos peleando para que
salga”. Como profesor de la Universidad de Córdoba, contó que no podía dictar
sobre el particular porque hay facultades, como las de Agronomía, que bloquean
este tipo de análisis. También encontró un ámbito académico reacio en la
Universidad Nacional de Tucumán en donde “nunca logramos hacer una actividad”,
pese a que allí hay una Facultad de Medicina. Destacó la diferencia de Salta,
donde los grupos académicos de la UNSa mostraron una visión más comprometida
con estos temas.%0a%0ahttps://www.informedigital.com.ar/medios_nacionales/30560" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Gmail_negro.svg" alt="G"></a>
        <a href="sms:?&body=Pediatras advierten de los efectos nocivos de los agroquímicos en las infancias (estudios en Entre Ríos)%0a%0ahttps://www.informedigital.com.ar/medios_nacionales/30560" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Sms_negro.svg" alt="S"></a>
        <a href="http://pinterest.com/pin/create/button/?url=https://www.informedigital.com.ar/medios_nacionales/30560&description=Pediatras advierten de los efectos nocivos de los agroquímicos en las infancias (estudios en Entre Ríos)&media=https://www.informedigital.com.ar/imagenes/2021/07/15/eb7d3d25590d0fa5cbfb188c58b91957.jpeg" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Pinterest_negro.svg" alt="P"></a>
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.informedigital.com.ar/medios_nacionales/30560&title=Pediatras advierten de los efectos nocivos de los agroquímicos en las infancias (estudios en Entre Ríos)&summary=El informe sobre el “Efecto de los Agrotóxicos en la Salud
Infantil” fue publicado por la Sociedad Argentina de Pediatría (SAP), y para
uno de sus autores, el médico pediatra Medardo Ávila Vázquez, significó un
punto de inflexión en el alerta que despertó la revelación sobre la incidencia
de estas sustancias en la salud de las personas desde hace tiempo.“El tema describe un problema de salud pública que en la
Argentina adquiere una dimensión muy grande, y que no está siendo resuelto, a
nuestro modo de ver, de una manera adecuada”, sostuvo en la introducción del
informe una de las autoras, María Gracia Calleti. Detalló que Argentina es uno
de los países con una actividad agrícola “que es de las más extensas del
mundo”, y por lo tanto, con un uso de “agrotóxicos” de manera generalizada y en
aumento.La otra cara de la moneda indica que a una actividad
implementada “según criterios principalmente económicos”, se le contrapone “una
serie de deficiencias que impiden el control del uso de los agrotóxicos y así
la protección de la salud de la población”. Puso de ejemplo que países como
Francia o México decidieron ir bajando la cantidad de estos insumos con el objetivo
de llegar a 0 en 2035.“Hay mucha tarea por realizar en la Argentina, tanto dentro
del sector salud como fuera de él. En el campo de la salud infantil, y
continuando la tarea de la SAP, nos hemos propuesto preparar este documento
destinado a los pediatras y demás miembros del equipo de salud pediátrico”,
indicó la especialista al referirse al documento que se puede ver en el link:
https://www.sap.org.ar/uploads/archivos/general/files_efectos-agrotoxicos-07-21_1625686827.pdf.En Salta, frente a las diversas publicaciones e
investigaciones que existen, la diputada por el departamento San Martín, y
también médica pediatra, Gladys Paredes, presentó hace dos meses un proyecto de
ley con el objetivo de modificar ampliando las distancias de aplicación de los
agrotóxicos. La idea es llevar las distancias de 1500 metros cuando el producto
es aplicado por aire, y 500 por tierra (vigentes en la legislación actual), a
3000 y 1500 metros respectivamente. El proyecto ya fue aprobado por la Comisión
de Ambiente de la Cámara de Diputados y está a la espera de la aprobación de
otras comisiones para ser tratado en el recinto.Los efectos
analizadosEn el capítulo 7 “Salud Infantil y exposición a pesticidas
en Argentina”, el pediatra fundador de la Red de Médicos de Pueblos Fumigados,
Medardo Ávila Vázquez, analizó algunas de las situaciones que se detectaron en
la atención de pacientes expuestos a estas sustancias.Desde 1996 la cantidad de pesticidas que se aplican en el
país aumenta permanentemente en plantaciones agrícolas que cubren 30 millones
de hectáreas de un territorio donde viven (en pequeñas ciudades y pueblos) más
de 12 millones de personas, entre los que se cuentan tres millones de niños.
“Los pesticidas están en el aire, el agua y el suelo”, dice el documento.
Afirma que de 3 litros por año por hectárea que se registraba en 1996, se pasó
a 12 litros. El 65 por ciento de las sustancias utilizadas corresponde al herbicida
Glifosato (Round Up).Mencionó diferentes estudios
del CONICET que demostraron que en provincias como Córdoba, Santa Fe, Entre
Ríos y Buenos Aires, el agua de lluvia “contiene pesticidas”. Al hablar de
la provincia de donde es oriundo, indicó que aunque “la carga de exposición
ambiental en todo el país es de 11.9 litros/persona, para la provincia de
Córdoba es de 25 litros/persona y para pueblos productivos cordobeses es entre
80 y 121 litros/persona”.Ávila detalló que los “médicos que atienden estas
poblaciones identifican un perfil de morbilidad y de mortalidad distinto a los
que existían antes de que se generalizase esta forma de producción agrícola
sustentada en pesticidas. Ahora la primera causa de muerte es el cáncer, que
explica entre un 30% a un 50% de los óbitos de los vecinos en los pueblos con
alta exposición a pesticidas, cuando en todo el país y en las grandes ciudades,
el cáncer está presente solo en el 20 % de los decesos”. Agregó que “otra
característica es la elevada frecuencia de hipotiroidismo, asma bronquial y
trastornos reproductivos como abortos espontáneos, malformaciones congénitas y
trastornos inmunológicos encontrados en estudios epidemiológicos realizados en
pueblos agrícolas por grupos de las facultades de Medicina de la Universidad
Nacional de Rosario y de la Universidad Nacional de Córdoba”. Otras aflicciones
que se observan en mayor cantidad en zonas agrícolas, son: broncoespasmo, asma
bronquial, malformaciones congénitas, y deficiencia en el desarrollo neuronal e
intelectual.Investigar, una
decisión política“Puede marcar una predisposición pero no es marcadamente
predisponente”, dijo a Salta/12 el presidente de la SAP en Salta, Alberto
Aleman, al ser consultado por el documento. Señaló que si bien el artículo
habla de los agroquímicos, “evidentemente tiene el tema del glifosato”.
Entendió que aunque se debe analizar la incidencia de la sustancia en el
ambiente, no hay que dejar de lado otros posibles componentes que puedan
afectar la salud de las niñeces. Muchas veces “hay grupos a favor y en contra”
de estos tipos de análisis que a su entender están influenciados por miradas
más políticas que sanitaristas. “Hay que tener el criterio justo y las
sociedades científicas actúan para intentar orientar de la mejor manera
posible”, sobre las acciones a tomar, dijo. Respecto a su experiencia como
médico (dado que ya se encuentra jubilado), contó que en los 80, cuando trabajó
en Orán “se sospechó que hubiera una mayor cantidad de casos de
mielomeningocele por los agroquímicos. Pero tampoco se llegó a documentar o
comprobar la incidencia de las sustancias y su directa vinculación”.“Hay muchos adultos y niños que tienen reacciones
alérgicas”, fue la observación que aportó la diputada de Anta (una de las zonas
agrícolas de Salta), y también médica, Alejandra Navarro. Sostuvo que también
surgió la suposición de la incidencia de los agrotóxicos en estas afecciones
como en las malformaciones de labio leporino. Pero una vez más, no existe un
estudio que determine la directa vinculación entre la sustancia y la salud de
los pacientes.“Acá es una zona de mucho cultivo desde hace muchos años”,
señaló por su parte la médica y diputada Paredes. Sostuvo que durante su
desempeño como personal de Salud “empecé a ver accidentes que ocurrían debido a
que se tomaba aguas de los recipientes (de agroquímicos), y quedaban niños
intoxicados de manera grave”. Afirmó que en aquel momento algunos debían ser
derivados a Salta Capital dado que presentaban “dermatitis de contacto
permanente”, y en ese departamento no había especialistas para atenderlos.
“Luego me contaron que se les diagnosticó que fue por agrotóxicos”, recordó.Al igual que Navarro, sostuvo que pese a las sospechas no
hay estudio alguno de laboratorio que pueda medir el impacto de la sustancia en
las diversas patologías. Incluso en el marco de la presentación del proyecto se
consultó sobre el tema a los responsables del Programa de Oncología de la
provincia que respondieron que no se hizo hasta el momento investigación alguna
respecto de estas vinculaciones. Al hacer las consultas en la Secretaría de
Ambiente, en tanto, “confirmamos que tampoco hay controles” sobre la aplicación
de los agrotóxicos, contó.“Lo que pasa es que los ministerios de Salud en general
cubren los agrotóxicos y sus efectos sin estimular la investigación”, dijo por
su parte Avila Vázquez. Mencionó las persecuciones a los grupos académicos que
generan conocimiento al respecto, como sucedió en Rosario, Santa Fe, “en donde
les quitaron la cátedra y ya no pueden hacer los campamentos que montaban en
los pueblos para poder investigar”.El médico ponderó la importancia de que un documento como
este sea publicado por la SAP “después de 5 años que venimos peleando para que
salga”. Como profesor de la Universidad de Córdoba, contó que no podía dictar
sobre el particular porque hay facultades, como las de Agronomía, que bloquean
este tipo de análisis. También encontró un ámbito académico reacio en la
Universidad Nacional de Tucumán en donde “nunca logramos hacer una actividad”,
pese a que allí hay una Facultad de Medicina. Destacó la diferencia de Salta,
donde los grupos académicos de la UNSa mostraron una visión más comprometida
con estos temas.&source=InformeDigital" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Linkedin_negro.svg" alt="L"></a>
        <a href="" onclick="window.print();
                return false;"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Imprimir_negro.svg" alt="I"></a>
    </div>
                    </ul>
                    <ul class="menu_mobile">
                        <li>
                            <div class="contenedor_lupa_mobile">
                                <div id="input-holder">
                                    <input type='text' placeholder='Buscar' id='search-text-input-mob' required/>
                                </div>
                                <div id='button-holder' onclick="buscar('mob')">
                                    <span class="bordo"></span>
                                    <img src='/imagenes/iconos/superior/Lupa.png'/>
                                </div>
                            </div>
                        </li>

                        <li class="accordion_division">
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_tendencias_checkbox" />
                            <label for="menu_mobile_tendencias_checkbox" class="accordion_item" id="menu_mobile_tendencias" href="#tendencias_mobile">Tendencias</label>
                            <section id="tendencias_mobile" class="content">
                                                                    <a class="item" href="/tendencias/PJvsCambiemos">#PJvsCambiemos</a>
                                                                    <a class="item" href="/tendencias/Coronavirus">#Coronavirus</a>
                                                                    <a class="item" href="/tendencias/Paraná">#Paraná</a>
                                                                    <a class="item" href="/tendencias/Elecciones2021">#Elecciones2021</a>
                                                                    <a class="item" href="/tendencias/Producción">#Producción</a>
                                                            </section>
                        </li>
                        <li>
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_secciones_checkbox" />
                            <label for="menu_mobile_secciones_checkbox" class="accordion_item" href="#secciones_mobile">Secciones</label>
                            <section id="secciones_mobile" class="content">
                                <a class="item" href="/secciones/politica">Pol&iacute;tica</a>
                                <a class="item" href="/secciones/economia">Econom&iacute;a</a>
                                <a class="item" href="/secciones/departamentales">Departamentales</a>
                                <a class="item" href="/secciones/interes_general">Inter&eacute;s General</a>
                                <a class="item" href="https://superdeportivo.elonce.com/" target="_blank">Superdeportivo</a>
                                <a class="item" href="https://www.laf5.com/" target="_blank">F5 Actualizate</a>
                            </section>
                        </li>
                    </ul>
                    <div class="contenedorultimomomento um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento" class="ultimomomento">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class="textoultimomomento" id='textoultimomomento'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="contenedorultimomomento2 um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento2" class="ultimomomento2">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class='textoultimomomento textoultimomomento2'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div id="menu_box_move">

                        <div id="menu_dos" class="menu menu_dos">

                            <div id="menu_logo_informe">
                                <a href="https://informedigital.com.ar/">
                                    <img src="/imagenes/Logo_barra.png"/>
                                </a>
                            </div>

                            <div class="img_tendencias">
                                <img class="img_tendencias" onClick="mostrarTendencias(2);" id="iconhashtag2" src="/imagenes/iconos/superior/hashtagimg.png"/>
                            </div>

                            <div class="elemento_menu" id="textonaranja2" onClick="mostrarTendencias(2);">
                                Tendencias
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/politica">Pol&iacute;tica</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/economia">Econom&iacute;a</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/departamentales">Departamentales</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/interes_general">Inter&eacute;s General</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="https://superdeportivo.elonce.com/" target="_blank">Deportes</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    <img src="/imagenes/iconos/superior/f5.png"/>
                                </a>
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    Actualizate
                                </a>
                            </div>
                        </div>
                        <div class="tendencias">
                            <div id="tendencias1">
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/PJvsCambiemos">#PJvsCambiemos</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Coronavirus">#Coronavirus</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Paraná">#Paraná</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Elecciones2021">#Elecciones2021</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Producción">#Producción</a>
                                    </span>                                
                                                            </div>
                        </div>

                        <div class="contenedorultimomomento um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento" class="ultimomomento">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class="textoultimomomento" id='textoultimomomento'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="contenedorultimomomento2 um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento2" class="ultimomomento2">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class='textoultimomomento textoultimomomento2'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                </header>
            </div>

        

    <div id="nota_abierta">

        <div id="medioheader">
            <span id="seccion_namedio">
                <center>
                    <div class='image_medio_logo'>
                        <div class='medio_barra_logo'>
                        </div>
                        <div class="imagelog">
                            <img src="/imagenes/logos/logos_medios_nacionales/602904f7aceb863000c3f280f67df389.png"/>
                        </div>
                    </div>
                </center>
            </span>

            <div id="medios_nacionales_nombre">
                <span class="medios_nacionales_linea">|</span>
                <span id="medios_nacionale_er">Entre R&iacute;os</span> 
                <span id="medios_nacionale_mn">EN LOS MEDIOS NACIONALES</span>
                <span class="medios_nacionales_linea">|</span>
            </div>

            <div id="nota_fecha">
                Jueves 15 de julio de 2021
            </div>

            <div id="titulo_noticia_na">Pediatras advierten de los efectos nocivos de los agroquímicos en las infancias (estudios en Entre Ríos)</div>

        </div>

        <div id="nota_izqder">
            <div id="nota_izquierda">

                <div class="contenedor_imagenes_noticia">

                    <div id="agrupacion_imagenes_portada">

                        <img class="boton_ampliar" onClick="set_popup();" src="/imagenes/iconos/maximizar_fotos.png"/>
                        
                                                    <div class="contenedor_imagen_slide fade">

                                <img src="/imagenes/2021/07/15/eb7d3d25590d0fa5cbfb188c58b91957.jpeg" alt="fumigacion"> 
                                <div id="pies">
                                    
                                </div>
                            </div>
                        
                    </div>
                </div>

                <div id="galeria_imagenes"></div>

                <div id="lineagris_pie"></div>


                <!-- textonoticia -->
                <div class="iconos">
                    <a id="noticiaexpandida_facebook_compartir" href="https://www.facebook.com/sharer.php?u=https://informedigital.com.ar/medios_nacionales/30560&quote=Pediatras advierten de los efectos nocivos de los agroquímicos en las infancias (estudios en Entre Ríos)" target="_blank">
                        <img class="iconos_compartir" src="https://informedigital.com.ar/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_gris.png"/>
                    </a>
                    <a id="noticiaexpandida_twitter_compartir" href="https://twitter.com/share?text=Pediatras advierten de los efectos nocivos de los agroquímicos en las infancias (estudios en Entre Ríos)&url=https://informedigital.com.ar/medios_nacionales/30560" target="_blank" >
                        <img class="iconos_compartir" src="https://informedigital.com.ar/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_gris.png"/>
                    </a>
                </div>
                <div class="texto_noticia">
                    <p>El informe sobre el “Efecto de los Agrotóxicos en la Salud
Infantil” fue publicado por la Sociedad Argentina de Pediatría (SAP), y para
uno de sus autores, el médico pediatra Medardo Ávila Vázquez, significó un
punto de inflexión en el alerta que despertó la revelación sobre la incidencia
de estas sustancias en la salud de las personas desde hace tiempo.<br></p><p class="MsoNormal"><o:p></o:p></p><p>“El tema describe un problema de salud pública que en la
Argentina adquiere una dimensión muy grande, y que no está siendo resuelto, a
nuestro modo de ver, de una manera adecuada”, sostuvo en la introducción del
informe una de las autoras, María Gracia Calleti. Detalló que Argentina es uno
de los países con una actividad agrícola “que es de las más extensas del
mundo”, y por lo tanto, con un uso de “agrotóxicos” de manera generalizada y en
aumento.<br></p><p class="MsoNormal"><o:p></o:p></p><p>La otra cara de la moneda indica que a una actividad
implementada “según criterios principalmente económicos”, se le contrapone “una
serie de deficiencias que impiden el control del uso de los agrotóxicos y así
la protección de la salud de la población”. Puso de ejemplo que países como
Francia o México decidieron ir bajando la cantidad de estos insumos con el objetivo
de llegar a 0 en 2035.<br></p><p class="MsoNormal"><o:p></o:p></p><p>“Hay mucha tarea por realizar en la Argentina, tanto dentro
del sector salud como fuera de él. En el campo de la salud infantil, y
continuando la tarea de la SAP, nos hemos propuesto preparar este documento
destinado a los pediatras y demás miembros del equipo de salud pediátrico”,
indicó la especialista al referirse al documento que se puede ver en el link:
https://www.sap.org.ar/uploads/archivos/general/files_efectos-agrotoxicos-07-21_1625686827.pdf.<br></p><p class="MsoNormal"><o:p></o:p></p><p>En Salta, frente a las diversas publicaciones e
investigaciones que existen, la diputada por el departamento San Martín, y
también médica pediatra, Gladys Paredes, presentó hace dos meses un proyecto de
ley con el objetivo de modificar ampliando las distancias de aplicación de los
agrotóxicos. La idea es llevar las distancias de 1500 metros cuando el producto
es aplicado por aire, y 500 por tierra (vigentes en la legislación actual), a
3000 y 1500 metros respectivamente. El proyecto ya fue aprobado por la Comisión
de Ambiente de la Cámara de Diputados y está a la espera de la aprobación de
otras comisiones para ser tratado en el recinto.<br></p><p class="MsoNormal"><o:p></o:p></p><p><b>Los efectos
analizados</b><br></p><p>En el capítulo 7 “Salud Infantil y exposición a pesticidas
en Argentina”, el pediatra fundador de la Red de Médicos de Pueblos Fumigados,
Medardo Ávila Vázquez, analizó algunas de las situaciones que se detectaron en
la atención de pacientes expuestos a estas sustancias.<br></p><p class="MsoNormal"><o:p></o:p></p><p>Desde 1996 la cantidad de pesticidas que se aplican en el
país aumenta permanentemente en plantaciones agrícolas que cubren 30 millones
de hectáreas de un territorio donde viven (en pequeñas ciudades y pueblos) más
de 12 millones de personas, entre los que se cuentan tres millones de niños.
“Los pesticidas están en el aire, el agua y el suelo”, dice el documento.
Afirma que de 3 litros por año por hectárea que se registraba en 1996, se pasó
a 12 litros. El 65 por ciento de las sustancias utilizadas corresponde al herbicida
Glifosato (Round Up).<br></p><p class="MsoNormal"><o:p></o:p></p><p>Mencionó diferentes <b>estudios
del CONICET que demostraron que en provincias como Córdoba, Santa Fe, Entre
Ríos y Buenos Aires, el agua de lluvia “contiene pesticidas”.</b> Al hablar de
la provincia de donde es oriundo, indicó que aunque “la carga de exposición
ambiental en todo el país es de 11.9 litros/persona, para la provincia de
Córdoba es de 25 litros/persona y para pueblos productivos cordobeses es entre
80 y 121 litros/persona”.<br></p><p class="MsoNormal"><o:p></o:p></p><p>Ávila detalló que los “médicos que atienden estas
poblaciones identifican un perfil de morbilidad y de mortalidad distinto a los
que existían antes de que se generalizase esta forma de producción agrícola
sustentada en pesticidas. Ahora la primera causa de muerte es el cáncer, que
explica entre un 30% a un 50% de los óbitos de los vecinos en los pueblos con
alta exposición a pesticidas, cuando en todo el país y en las grandes ciudades,
el cáncer está presente solo en el 20 % de los decesos”. Agregó que “otra
característica es la elevada frecuencia de hipotiroidismo, asma bronquial y
trastornos reproductivos como abortos espontáneos, malformaciones congénitas y
trastornos inmunológicos encontrados en estudios epidemiológicos realizados en
pueblos agrícolas por grupos de las facultades de Medicina de la Universidad
Nacional de Rosario y de la Universidad Nacional de Córdoba”. Otras aflicciones
que se observan en mayor cantidad en zonas agrícolas, son: broncoespasmo, asma
bronquial, malformaciones congénitas, y deficiencia en el desarrollo neuronal e
intelectual.<br></p><p class="MsoNormal"><o:p></o:p></p><p><b>Investigar, una
decisión política</b><br></p><p>“Puede marcar una predisposición pero no es marcadamente
predisponente”, dijo a Salta/12 el presidente de la SAP en Salta, Alberto
Aleman, al ser consultado por el documento. Señaló que si bien el artículo
habla de los agroquímicos, “evidentemente tiene el tema del glifosato”.
Entendió que aunque se debe analizar la incidencia de la sustancia en el
ambiente, no hay que dejar de lado otros posibles componentes que puedan
afectar la salud de las niñeces. Muchas veces “hay grupos a favor y en contra”
de estos tipos de análisis que a su entender están influenciados por miradas
más políticas que sanitaristas. “Hay que tener el criterio justo y las
sociedades científicas actúan para intentar orientar de la mejor manera
posible”, sobre las acciones a tomar, dijo. Respecto a su experiencia como
médico (dado que ya se encuentra jubilado), contó que en los 80, cuando trabajó
en Orán “se sospechó que hubiera una mayor cantidad de casos de
mielomeningocele por los agroquímicos. Pero tampoco se llegó a documentar o
comprobar la incidencia de las sustancias y su directa vinculación”.<br></p><p class="MsoNormal"><o:p></o:p></p><p>“Hay muchos adultos y niños que tienen reacciones
alérgicas”, fue la observación que aportó la diputada de Anta (una de las zonas
agrícolas de Salta), y también médica, Alejandra Navarro. Sostuvo que también
surgió la suposición de la incidencia de los agrotóxicos en estas afecciones
como en las malformaciones de labio leporino. Pero una vez más, no existe un
estudio que determine la directa vinculación entre la sustancia y la salud de
los pacientes.<br></p><p class="MsoNormal"><o:p></o:p></p><p>“Acá es una zona de mucho cultivo desde hace muchos años”,
señaló por su parte la médica y diputada Paredes. Sostuvo que durante su
desempeño como personal de Salud “empecé a ver accidentes que ocurrían debido a
que se tomaba aguas de los recipientes (de agroquímicos), y quedaban niños
intoxicados de manera grave”. Afirmó que en aquel momento algunos debían ser
derivados a Salta Capital dado que presentaban “dermatitis de contacto
permanente”, y en ese departamento no había especialistas para atenderlos.
“Luego me contaron que se les diagnosticó que fue por agrotóxicos”, recordó.<br></p><p class="MsoNormal"><o:p></o:p></p><p>Al igual que Navarro, sostuvo que pese a las sospechas no
hay estudio alguno de laboratorio que pueda medir el impacto de la sustancia en
las diversas patologías. Incluso en el marco de la presentación del proyecto se
consultó sobre el tema a los responsables del Programa de Oncología de la
provincia que respondieron que no se hizo hasta el momento investigación alguna
respecto de estas vinculaciones. Al hacer las consultas en la Secretaría de
Ambiente, en tanto, “confirmamos que tampoco hay controles” sobre la aplicación
de los agrotóxicos, contó.<br></p><p class="MsoNormal"><o:p></o:p></p><p>“Lo que pasa es que los ministerios de Salud en general
cubren los agrotóxicos y sus efectos sin estimular la investigación”, dijo por
su parte Avila Vázquez. Mencionó las persecuciones a los grupos académicos que
generan conocimiento al respecto, como sucedió en Rosario, Santa Fe, “en donde
les quitaron la cátedra y ya no pueden hacer los campamentos que montaban en
los pueblos para poder investigar”.<br></p><p class="MsoNormal"><o:p></o:p></p><p>El médico ponderó la importancia de que un documento como
este sea publicado por la SAP “después de 5 años que venimos peleando para que
salga”. Como profesor de la Universidad de Córdoba, contó que no podía dictar
sobre el particular porque hay facultades, como las de Agronomía, que bloquean
este tipo de análisis. También encontró un ámbito académico reacio en la
Universidad Nacional de Tucumán en donde “nunca logramos hacer una actividad”,
pese a que allí hay una Facultad de Medicina. Destacó la diferencia de Salta,
donde los grupos académicos de la UNSa mostraron una visión más comprometida
con estos temas.</p><link rel="File-List" href="file:///C:\Users\tomas\AppData\Local\Temp\msohtmlclip1\01\clip_filelist.xml"><link rel="themeData" href="file:///C:\Users\tomas\AppData\Local\Temp\msohtmlclip1\01\clip_themedata.thmx"><link rel="colorSchemeMapping" href="file:///C:\Users\tomas\AppData\Local\Temp\msohtmlclip1\01\clip_colorschememapping.xml">
                </div>

            </div>

            <div id="nota_derecha">
                <!--NApublicidad-->
                <div class='contenedorpubnoticiarel'></div>
            </div>

        </div>

    </div>



        
            <div id="nota_pie">

                <!--f5 actualizate -->
                <div id="bloque_f5actualizate">
                    <link href="/bloque_f5actualizate/jquery.laf5.css" rel="stylesheet" type="text/css"/>
                    <div id="actualizatef5"></div>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- superdeportivo -->
                <div id="bloque_superdeportivo">
                    <div style="text-align: center;">
                        <script>
                            (function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = "https://superdeportivo.elonce.com/js/embed.js";
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'superdeportivo_elonce'));
                        </script>
                        <div class="sd-embed"  style="display:none"></div>
                    </div>
                    <div id="sd-video-vivo"></div>
                    <script>
                        (function (d, s) {
                            var js, fjs = d.getElementById('sd-video-vivo');
                            js = d.createElement(s);
                            js.src = "https://superdeportivo.elonce.com/extras/embed/en-vivo.js";
                            fjs.appendChild(js);
                        }(document, 'script'));
                    </script>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- Composite Start -->
                <div id="M628103ScriptRootC994349"></div>
                <!--<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="informedigital.com.ar" data-widget="994349" data-container="M628103ScriptRootC994349" > </amp-ad>-->
                <!-- Composite End -->

                <!-- pie -->
                <div class="pie_pagina">

                    <div id="bloque_pie">

                        <div id="imagenpie">
                            <div id="imagenpie_iconos">
                                <a href="https://www.facebook.com/informedigital.com.ar/" target="_blank">
                                    <img alt="Facebook" src='/imagenes/pie/iconos/facebook.png'/>
                                </a>
                                <a href="https://twitter.com/informe_digital" target="_blank">
                                    <img alt="Twitter" src='/imagenes/pie/iconos/twitter.png'/>
                                </a>
                                <a href="https://plus.google.com/b/118127263816978661544/" target="_blank">
                                    <img alt="Google+" src='/imagenes/pie/iconos/google+.png'/>
                                </a>
                                <a href="https://informedigital.com.ar/index.php" target="_blank">
                                    <img alt="RSS" src='/imagenes/pie/iconos/rss.png'/>
                                </a>
                                <a href="https://www.youtube.com/channel/UCd2IxwFISjM2iZcMNiTwt1g" target="_blank">
                                    <img alt="Youtube" src='/imagenes/pie/iconos/youtube.png'/>
                                </a>
                            </div>

                            <div class="imagenpie_barra"></div>
                            <div class="imagenpie_logo_cover">
                                <div class="imagenpie_logo">
                                    <a href="http://www.libertadproductora.com" target="_blank">
                                        <img alt="Libertad Productora" src="/imagenes/pie/logos/Libertad_Productora.svg">
                                    </a>
                                </div>
                            </div>
                        </div> 

                        <div id="parte_baja">
                            <div id="texto_pie">
                                <div id="libertadproductorapietext">LIBERTAD PRODUCTORA</div>
                                <div id="textocomplementariopie">Santa Fe 322 Piso 8 Dto.A.<br />
                                    Paran&aacute;, Entre R&iacute;os.<br />
                                    Tel: +54 343 4233381<br />
                                    info@informedigital.com.ar<br />
                                </div>
                            </div>
                            <div  id="pie_logos">
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/">
                                        <img class="pie_logos_img" alt="InformeDigital" src="/imagenes/pie/logos/Informedigital.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/informedigitaltv/informedigitaltv.html">
                                        <img class="pie_logos_img" alt="Logo InformeDigital Tv" src="/imagenes/pie/logos/Informedigital_tv.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.superdeportivo.com.ar/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo SuperDeportivo" src="/imagenes/pie/logos/super_deportivo.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="http://www.fiestadelestudiante.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo FDE" src="/imagenes/pie/logos/FDE.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.laf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo F5" src="/imagenes/pie/logos/F5.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.clubf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo Club F5" src="/imagenes/pie/logos/club_f5.svg"/>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <br />
                    <div id="contenedortextopie">
                        <div id="texto_bajo1">
                            <span id="copyright">Copyright 2002 INFORME DIGITAL | Todos los derechos reservados  | <a href='/mediakit/mediakit.html'>Mediakit: Publicite con nosotros</a></span>
                            <br />
                            <span id="infomail"> info@informedigital.com.ar</span>
                            <br />
                            <div id="version_escritorio">
                                <a href="https://www.informedigital.com.ar/medios_nacionales/30560?desktop=true">Ver en versi&oacute;n de escritorio</a>
                            </div>
                        </div>
                        <div id="textobajo2">
                            <span id="dyestrategia"> 
                                <a href="http://aplicabbs.com/" target="_blank">
                                    <img id="img_aplicabbs" alt="Aplicabbs" src="/imagenes/pie/logos/Aplicabbs.png"/>
                                </a>
                                | Diseño: Kembo Dupla Creativa
                            </span>
                        </div>
                    </div>
                </div>

            </div>
        

            
            <script src="/nota/expandido.min.js" type="text/javascript"></script>
            <!--
            <script src="/js/jquery.min.js" type="text/javascript"></script>
            <script src="/nota/menu.js" type="text/javascript"></script>
            <script src="/lightbox/slider.js" type="text/javascript"></script>
            -->
            <!-- incluimos la url de los widgets de twitter, por si hay twitters que renderizar -->
            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                        <!--<script src="/bloque_f5actualizate/jquery.laf5.min.js" type="text/javascript"></script>-->
            <script>$(document).ready(function () {
                            $('#actualizatef5').actualizateF5();
                        });</script> 


            <!-- mgid script -->
            <script src="https://jsc.mgid.com/i/n/informedigital.com.ar.994349.js" async></script>
        

    <script src="/medio_nacional/medio_nacional.min.js" type="text/javascript"></script>
    <!--<script src="/medio_nacional/medio_nacional.js" type="text/javascript"></script>-->


    </body>
</html>