<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#">
    <head>

                        <meta name="viewport" content="width=device-width, initial-scale=1.0" />

            <meta property="og:site_name" content="Informe Digital"/>
            <meta property="og:type" content="website"/>
            <meta property="fb:app_id" content="226719717827441" />

            <link rel="apple-touch-icon" sizes="180x180" href="/imagenes/iconos/favicon/apple-touch-icon.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="/imagenes/iconos/favicon/favicon-32x32.png" />
            <link rel="icon" type="image/png" sizes="16x16" href="/imagenes/iconos/favicon/favicon-16x16.png" />
            <link rel="manifest" href="/imagenes/iconos/favicon/site.webmanifest" />
            <link rel="mask-icon" href="/imagenes/iconos/favicon/safari-pinned-tab.svg" color="#5bbad5" />
            <meta name="msapplication-TileColor" content="#da532c" />
            <meta name="theme-color" content="#ffffff" />

            <link href="/nota/expandido.min.css" rel="stylesheet" type="text/css" />
            <!--
            <link href="/nota/menu.css" rel="stylesheet" type="text/css" />
            <link href="/nota/nota.css" rel="stylesheet" type="text/css"/>
            <link href="/portada/css/menu_mobile.css" rel="stylesheet" type="text/css" />
            <link href="/portada/css/pie.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/tres_verticales/tres_verticales.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/horizontal_468x60/horizontal_468x60.css" rel="stylesheet" type="text/css"/>
            -->

            <meta name="google-site-verification" content="RDlEx6fa0w34ZtyKEPTipfowqBGFIme3-FHwEOgcp64" />
            <!-- Global site tag (gtag.js) - Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-144504433-1"></script>
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag() {
                    dataLayer.push(arguments);
                }
                gtag('js', new Date());
                gtag('config', 'UA-144504433-1');
            </script>

        

    <title>El paso de planes a trabajo, por dentro (mención a Entre Ríos)</title>

    <meta property="og:title" content="El paso de planes a trabajo, por dentro (mención a Entre Ríos)"/>
    <meta name="description" content="Desarrollo Social elabora un cronograma de paso al empleo en
sectores como Construcción y Gastronomía. Una parte del millón cien mil
personas con Potenciar Trabajo pueden sumarse.El Gobierno Nacional avanza en el programa de transformación
de planes sociales en empleo con un cronograma de actividades nuevas que se
sumarán a la incorporación de trabajadores. En este sentido, según supo Página
I12, se esperan anuncios en la materia para los próximos días, dado que el
Presidente Alberto Fernández pidió celeridad en la concreción de los esquemas.En principio, tomando como base piloto la migración al
trabajo de aquellos beneficiarios del Potenciar Trabajo a la cosecha, el
Ministerio de Desarrollo Social tiene en carpeta sumar dos sectores nuevos que
podrían recibir trabajadores: la referencia es para los rubros de la
Construcción y, en menor medida, la Gastronomía. En esa tarea comparten
análisis y trabajo con el Ministerio de Trabajo.En el Gobierno se encargan de aclarar varios puntos de lo
que se viene. Primero, que el sector de la población pasible de traspaso es
aquel que hoy cobra los cerca de 14.500 pesos del Plan Potenciar Trabajo. Un
universo de 1.100.000 personas. De ese total, no todos migrarán porque, de
hecho, ya están trabajando en empresas o cooperativas, y ese plus les permite
alcanzar un salario de base. Ergo, el objetivo es posible de realizarse, según
la visión del Gobierno.La segunda variable importante es, claramente, que la
economía no se detenga. Para que el sector privado absorba trabajadores, debe
tener una reactivación que hoy es importante sólo en algunos sectores. En este
caso, el de la construcción es uno de ellos. El otro es la industria, pero allí
ya los procesos requieren de una capacitación que complica el traspaso directo.“Se está trabajando de forma articulada, sector por sector,
buscando la forma en cada caso”, detalló a este diario un importante
funcionario de la Casa Rosada. Es que la cartera que conduce Juan Zabaleta ya
está en contacto casi diario con los sectores de la economía popular,
sindicatos y empresas, para diagramar el potencial traspaso. Otro de los que
mira de cerca el tema es el ministro de Trabajo, Claudio Moroni, quien en la
última conferencia de prensa en la que se especificaron los alcances de la suba
del piso de Ganancias, expresó que “la gente no quiere planes, quiere trabajo”.
Políticamente, esta idea es compartida por los movimientos sociales y la CGT,
actores centrales del asunto.&quot;Si no generamos condiciones de desarrollo, podemos
dictar todas las leyes que se nos ocurran y no vamos a resolver el problema.
Las leyes que tenemos que dictar son aquellas que favorezcan el desarrollo.
Ahora, el tema de convertir los planes es un trabajo que ha encarado muy bien
el ministro Zabaleta. Iremos resolviendo para, de a poco, ir incorporando estos
sectores a los trabajos formales&quot;, expresó Moroni. Y agregó que
&quot;también creo que hay sectores que se están desarrollando muy bien.
¿Estamos en el paraíso? No, la verdad que no, veníamos muy mal. En el 2018,
2019 nuestros vecinos crecían y nosotros nos caíamos a pedazos y después vino
la pandemia. Ahora tenemos que ver la tendencia de lo que estamos haciendo. Hay
que apuntar a un proceso de desarrollo, no hay otra solución&quot;.Segmentación y caso
testigoLa segmentación de esos trabajadores que están en el Potenciar
es clave para encontrar a los que no están trabajando en otra cosa. Hay algunos
casos emblema que ya muestran un empleo empalmado con el Potenciar. Algunos
ejemplos: Maleza es una cooperativa que produce cosméticos en Lugano. Y está
integrada por más de 40 mujeres que perciben el Potenciar para reforzar el
sueldo que ya tienen. El plan exige una contraprestación laboral, que en estos
casos ya está cumplida. Algo parecido ocurre con Avan, que fabrica respuestos
de autos en Pilar. El sector está tan dinámico que hoy ya no tienen stock y
producen en ascenso. Otros casos son los de Cooperativas del polo productivo de
Quilmes, que tienen el Potenciar y hacen rejas, bancos de cemento o maceteros.Las fuentes oficiales aclaran que el tema de los planes se toma,
en general, como una confusión. Lo único que debe computarse como plan laboral
para ser pasible de una migración es el Potenciar Trabajo, no asistencias del
Estado como las asignaciones, la AUH u otros programas.En el Gobierno
cuentan que la opción más cercana para el paso de planes a trabajo ya aplicada
es la de zafra en Entre Ríos. Hace unos meses, el Presidente viajó a esa
provincia para anunciar un esquema que rige desde el 1 de septiembre y por el
término de dos años. Ese programa permitió que 250 mil trabajadores temporarios
sigan cobrando la asistencia del Estado mientras están trabajando, y que lo
mantengan cuando cese la labor. Además, no pierden las asignaciones. De todos
modos, como se explicó anteriormente, en la Casa Rosada aclaran que &quot;eso
es una base, pero las condiciones se irán viendo según la necesidad de cada
sector&quot;.


 /* Style Definitions */
 table.MsoNormalTable
	{mso-style-name:&quot;Tabla normal&quot;;
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-parent:&quot;&quot;;
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin-top:0cm;
	mso-para-margin-right:0cm;
	mso-para-margin-bottom:10.0pt;
	mso-para-margin-left:0cm;
	line-height:115%;
	mso-pagination:widow-orphan;
	font-size:11.0pt;
	font-family:&quot;Calibri&quot;,&quot;sans-serif&quot;;
	mso-ascii-font-family:Calibri;
	mso-ascii-theme-font:minor-latin;
	mso-hansi-font-family:Calibri;
	mso-hansi-theme-font:minor-latin;
	mso-bidi-font-family:&quot;Times New Roman&quot;;
	mso-bidi-theme-font:minor-bidi;
	mso-fareast-language:EN-US;}
"/>
    <meta property="og:description" content="Desarrollo Social elabora un cronograma de paso al empleo en
sectores como Construcción y Gastronomía. Una parte del millón cien mil
personas con Potenciar Trabajo pueden sumarse.El Gobierno Nacional avanza en el programa de transformación
de planes sociales en empleo con un cronograma de actividades nuevas que se
sumarán a la incorporación de trabajadores. En este sentido, según supo Página
I12, se esperan anuncios en la materia para los próximos días, dado que el
Presidente Alberto Fernández pidió celeridad en la concreción de los esquemas.En principio, tomando como base piloto la migración al
trabajo de aquellos beneficiarios del Potenciar Trabajo a la cosecha, el
Ministerio de Desarrollo Social tiene en carpeta sumar dos sectores nuevos que
podrían recibir trabajadores: la referencia es para los rubros de la
Construcción y, en menor medida, la Gastronomía. En esa tarea comparten
análisis y trabajo con el Ministerio de Trabajo.En el Gobierno se encargan de aclarar varios puntos de lo
que se viene. Primero, que el sector de la población pasible de traspaso es
aquel que hoy cobra los cerca de 14.500 pesos del Plan Potenciar Trabajo. Un
universo de 1.100.000 personas. De ese total, no todos migrarán porque, de
hecho, ya están trabajando en empresas o cooperativas, y ese plus les permite
alcanzar un salario de base. Ergo, el objetivo es posible de realizarse, según
la visión del Gobierno.La segunda variable importante es, claramente, que la
economía no se detenga. Para que el sector privado absorba trabajadores, debe
tener una reactivación que hoy es importante sólo en algunos sectores. En este
caso, el de la construcción es uno de ellos. El otro es la industria, pero allí
ya los procesos requieren de una capacitación que complica el traspaso directo.“Se está trabajando de forma articulada, sector por sector,
buscando la forma en cada caso”, detalló a este diario un importante
funcionario de la Casa Rosada. Es que la cartera que conduce Juan Zabaleta ya
está en contacto casi diario con los sectores de la economía popular,
sindicatos y empresas, para diagramar el potencial traspaso. Otro de los que
mira de cerca el tema es el ministro de Trabajo, Claudio Moroni, quien en la
última conferencia de prensa en la que se especificaron los alcances de la suba
del piso de Ganancias, expresó que “la gente no quiere planes, quiere trabajo”.
Políticamente, esta idea es compartida por los movimientos sociales y la CGT,
actores centrales del asunto.&quot;Si no generamos condiciones de desarrollo, podemos
dictar todas las leyes que se nos ocurran y no vamos a resolver el problema.
Las leyes que tenemos que dictar son aquellas que favorezcan el desarrollo.
Ahora, el tema de convertir los planes es un trabajo que ha encarado muy bien
el ministro Zabaleta. Iremos resolviendo para, de a poco, ir incorporando estos
sectores a los trabajos formales&quot;, expresó Moroni. Y agregó que
&quot;también creo que hay sectores que se están desarrollando muy bien.
¿Estamos en el paraíso? No, la verdad que no, veníamos muy mal. En el 2018,
2019 nuestros vecinos crecían y nosotros nos caíamos a pedazos y después vino
la pandemia. Ahora tenemos que ver la tendencia de lo que estamos haciendo. Hay
que apuntar a un proceso de desarrollo, no hay otra solución&quot;.Segmentación y caso
testigoLa segmentación de esos trabajadores que están en el Potenciar
es clave para encontrar a los que no están trabajando en otra cosa. Hay algunos
casos emblema que ya muestran un empleo empalmado con el Potenciar. Algunos
ejemplos: Maleza es una cooperativa que produce cosméticos en Lugano. Y está
integrada por más de 40 mujeres que perciben el Potenciar para reforzar el
sueldo que ya tienen. El plan exige una contraprestación laboral, que en estos
casos ya está cumplida. Algo parecido ocurre con Avan, que fabrica respuestos
de autos en Pilar. El sector está tan dinámico que hoy ya no tienen stock y
producen en ascenso. Otros casos son los de Cooperativas del polo productivo de
Quilmes, que tienen el Potenciar y hacen rejas, bancos de cemento o maceteros.Las fuentes oficiales aclaran que el tema de los planes se toma,
en general, como una confusión. Lo único que debe computarse como plan laboral
para ser pasible de una migración es el Potenciar Trabajo, no asistencias del
Estado como las asignaciones, la AUH u otros programas.En el Gobierno
cuentan que la opción más cercana para el paso de planes a trabajo ya aplicada
es la de zafra en Entre Ríos. Hace unos meses, el Presidente viajó a esa
provincia para anunciar un esquema que rige desde el 1 de septiembre y por el
término de dos años. Ese programa permitió que 250 mil trabajadores temporarios
sigan cobrando la asistencia del Estado mientras están trabajando, y que lo
mantengan cuando cese la labor. Además, no pierden las asignaciones. De todos
modos, como se explicó anteriormente, en la Casa Rosada aclaran que &quot;eso
es una base, pero las condiciones se irán viendo según la necesidad de cada
sector&quot;.


 /* Style Definitions */
 table.MsoNormalTable
	{mso-style-name:&quot;Tabla normal&quot;;
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-parent:&quot;&quot;;
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin-top:0cm;
	mso-para-margin-right:0cm;
	mso-para-margin-bottom:10.0pt;
	mso-para-margin-left:0cm;
	line-height:115%;
	mso-pagination:widow-orphan;
	font-size:11.0pt;
	font-family:&quot;Calibri&quot;,&quot;sans-serif&quot;;
	mso-ascii-font-family:Calibri;
	mso-ascii-theme-font:minor-latin;
	mso-hansi-font-family:Calibri;
	mso-hansi-theme-font:minor-latin;
	mso-bidi-font-family:&quot;Times New Roman&quot;;
	mso-bidi-theme-font:minor-bidi;
	mso-fareast-language:EN-US;}
"/>
    <meta property="og:url" content="https://www.informedigital.com.ar/medios_nacionales/30855"/>
    <meta property="og:image" content="https://www.informedigital.com.ar/imagenes/2021/09/25/e2fcfbfbe9ec101376682700ab8c0d95.jpeg"/>

    <link href="/medio_nacional/medio_nacional.min.css" rel="stylesheet" type="text/css"/>
    <!--<link href="/medio_nacional/medio_nacional.css" rel="stylesheet" type="text/css"/>
    <link href="/publicidades_bloques/tres_verticales/tres_verticales.css" rel="stylesheet" type="text/css"/>-->
    </head>
    <body>
                        <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0&appId=226719717827441&autoLogAppEvents=1';
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>

            <div class="contain_menu">
                <header id="header" class="header">

                    <a href="https://www.informedigital.com.ar/" class="logo">
                        <img src='/imagenes/Logo-principal.png'/>
                    </a>
                    <input class="menu-btn" type="checkbox" id="menu-btn" />
                    <label id="menu-icon" class="menu-icon" for="menu-btn"><span class="navicon"></span></label>

                    <ul class="redes_sociales_mobile">
                            <div class="redes_sociales_enlaces">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.informedigital.com.ar/medios_nacionales/30855&t=El paso de planes a trabajo, por dentro (mención a Entre Ríos)&quote=El paso de planes a trabajo, por dentro (mención a Entre Ríos)" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_negro.svg" alt="F"></a>
        <a href="https://twitter.com/intent/tweet?url=https://www.informedigital.com.ar/medios_nacionales/30855&text=El paso de planes a trabajo, por dentro (mención a Entre Ríos)" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_negro.svg" alt="T"></a>
        <a href="https://telegram.me/share/url?url=https://www.informedigital.com.ar/medios_nacionales/30855&text=El paso de planes a trabajo, por dentro (mención a Entre Ríos)" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Telegram_negro.svg" alt="Te"></a>
        <a href="whatsapp://send?text=https://www.informedigital.com.ar/medios_nacionales/30855%0AEl paso de planes a trabajo, por dentro (mención a Entre Ríos)" data-action="share/whatsapp/share"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Whatsapp_negro.svg" alt="W"></a>
        <a href="mailto:?subject=El paso de planes a trabajo, por dentro (mención a Entre Ríos)&body=Desarrollo Social elabora un cronograma de paso al empleo en
sectores como Construcción y Gastronomía. Una parte del millón cien mil
personas con Potenciar Trabajo pueden sumarse.El Gobierno Nacional avanza en el programa de transformación
de planes sociales en empleo con un cronograma de actividades nuevas que se
sumarán a la incorporación de trabajadores. En este sentido, según supo Página
I12, se esperan anuncios en la materia para los próximos días, dado que el
Presidente Alberto Fernández pidió celeridad en la concreción de los esquemas.En principio, tomando como base piloto la migración al
trabajo de aquellos beneficiarios del Potenciar Trabajo a la cosecha, el
Ministerio de Desarrollo Social tiene en carpeta sumar dos sectores nuevos que
podrían recibir trabajadores: la referencia es para los rubros de la
Construcción y, en menor medida, la Gastronomía. En esa tarea comparten
análisis y trabajo con el Ministerio de Trabajo.En el Gobierno se encargan de aclarar varios puntos de lo
que se viene. Primero, que el sector de la población pasible de traspaso es
aquel que hoy cobra los cerca de 14.500 pesos del Plan Potenciar Trabajo. Un
universo de 1.100.000 personas. De ese total, no todos migrarán porque, de
hecho, ya están trabajando en empresas o cooperativas, y ese plus les permite
alcanzar un salario de base. Ergo, el objetivo es posible de realizarse, según
la visión del Gobierno.La segunda variable importante es, claramente, que la
economía no se detenga. Para que el sector privado absorba trabajadores, debe
tener una reactivación que hoy es importante sólo en algunos sectores. En este
caso, el de la construcción es uno de ellos. El otro es la industria, pero allí
ya los procesos requieren de una capacitación que complica el traspaso directo.“Se está trabajando de forma articulada, sector por sector,
buscando la forma en cada caso”, detalló a este diario un importante
funcionario de la Casa Rosada. Es que la cartera que conduce Juan Zabaleta ya
está en contacto casi diario con los sectores de la economía popular,
sindicatos y empresas, para diagramar el potencial traspaso. Otro de los que
mira de cerca el tema es el ministro de Trabajo, Claudio Moroni, quien en la
última conferencia de prensa en la que se especificaron los alcances de la suba
del piso de Ganancias, expresó que “la gente no quiere planes, quiere trabajo”.
Políticamente, esta idea es compartida por los movimientos sociales y la CGT,
actores centrales del asunto.&quot;Si no generamos condiciones de desarrollo, podemos
dictar todas las leyes que se nos ocurran y no vamos a resolver el problema.
Las leyes que tenemos que dictar son aquellas que favorezcan el desarrollo.
Ahora, el tema de convertir los planes es un trabajo que ha encarado muy bien
el ministro Zabaleta. Iremos resolviendo para, de a poco, ir incorporando estos
sectores a los trabajos formales&quot;, expresó Moroni. Y agregó que
&quot;también creo que hay sectores que se están desarrollando muy bien.
¿Estamos en el paraíso? No, la verdad que no, veníamos muy mal. En el 2018,
2019 nuestros vecinos crecían y nosotros nos caíamos a pedazos y después vino
la pandemia. Ahora tenemos que ver la tendencia de lo que estamos haciendo. Hay
que apuntar a un proceso de desarrollo, no hay otra solución&quot;.Segmentación y caso
testigoLa segmentación de esos trabajadores que están en el Potenciar
es clave para encontrar a los que no están trabajando en otra cosa. Hay algunos
casos emblema que ya muestran un empleo empalmado con el Potenciar. Algunos
ejemplos: Maleza es una cooperativa que produce cosméticos en Lugano. Y está
integrada por más de 40 mujeres que perciben el Potenciar para reforzar el
sueldo que ya tienen. El plan exige una contraprestación laboral, que en estos
casos ya está cumplida. Algo parecido ocurre con Avan, que fabrica respuestos
de autos en Pilar. El sector está tan dinámico que hoy ya no tienen stock y
producen en ascenso. Otros casos son los de Cooperativas del polo productivo de
Quilmes, que tienen el Potenciar y hacen rejas, bancos de cemento o maceteros.Las fuentes oficiales aclaran que el tema de los planes se toma,
en general, como una confusión. Lo único que debe computarse como plan laboral
para ser pasible de una migración es el Potenciar Trabajo, no asistencias del
Estado como las asignaciones, la AUH u otros programas.En el Gobierno
cuentan que la opción más cercana para el paso de planes a trabajo ya aplicada
es la de zafra en Entre Ríos. Hace unos meses, el Presidente viajó a esa
provincia para anunciar un esquema que rige desde el 1 de septiembre y por el
término de dos años. Ese programa permitió que 250 mil trabajadores temporarios
sigan cobrando la asistencia del Estado mientras están trabajando, y que lo
mantengan cuando cese la labor. Además, no pierden las asignaciones. De todos
modos, como se explicó anteriormente, en la Casa Rosada aclaran que &quot;eso
es una base, pero las condiciones se irán viendo según la necesidad de cada
sector&quot;.


 /* Style Definitions */
 table.MsoNormalTable
	{mso-style-name:&quot;Tabla normal&quot;;
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-parent:&quot;&quot;;
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin-top:0cm;
	mso-para-margin-right:0cm;
	mso-para-margin-bottom:10.0pt;
	mso-para-margin-left:0cm;
	line-height:115%;
	mso-pagination:widow-orphan;
	font-size:11.0pt;
	font-family:&quot;Calibri&quot;,&quot;sans-serif&quot;;
	mso-ascii-font-family:Calibri;
	mso-ascii-theme-font:minor-latin;
	mso-hansi-font-family:Calibri;
	mso-hansi-theme-font:minor-latin;
	mso-bidi-font-family:&quot;Times New Roman&quot;;
	mso-bidi-theme-font:minor-bidi;
	mso-fareast-language:EN-US;}
%0a%0ahttps://www.informedigital.com.ar/medios_nacionales/30855" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Gmail_negro.svg" alt="G"></a>
        <a href="sms:?&body=El paso de planes a trabajo, por dentro (mención a Entre Ríos)%0a%0ahttps://www.informedigital.com.ar/medios_nacionales/30855" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Sms_negro.svg" alt="S"></a>
        <a href="http://pinterest.com/pin/create/button/?url=https://www.informedigital.com.ar/medios_nacionales/30855&description=El paso de planes a trabajo, por dentro (mención a Entre Ríos)&media=https://www.informedigital.com.ar/imagenes/2021/09/25/e2fcfbfbe9ec101376682700ab8c0d95.jpeg" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Pinterest_negro.svg" alt="P"></a>
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.informedigital.com.ar/medios_nacionales/30855&title=El paso de planes a trabajo, por dentro (mención a Entre Ríos)&summary=Desarrollo Social elabora un cronograma de paso al empleo en
sectores como Construcción y Gastronomía. Una parte del millón cien mil
personas con Potenciar Trabajo pueden sumarse.El Gobierno Nacional avanza en el programa de transformación
de planes sociales en empleo con un cronograma de actividades nuevas que se
sumarán a la incorporación de trabajadores. En este sentido, según supo Página
I12, se esperan anuncios en la materia para los próximos días, dado que el
Presidente Alberto Fernández pidió celeridad en la concreción de los esquemas.En principio, tomando como base piloto la migración al
trabajo de aquellos beneficiarios del Potenciar Trabajo a la cosecha, el
Ministerio de Desarrollo Social tiene en carpeta sumar dos sectores nuevos que
podrían recibir trabajadores: la referencia es para los rubros de la
Construcción y, en menor medida, la Gastronomía. En esa tarea comparten
análisis y trabajo con el Ministerio de Trabajo.En el Gobierno se encargan de aclarar varios puntos de lo
que se viene. Primero, que el sector de la población pasible de traspaso es
aquel que hoy cobra los cerca de 14.500 pesos del Plan Potenciar Trabajo. Un
universo de 1.100.000 personas. De ese total, no todos migrarán porque, de
hecho, ya están trabajando en empresas o cooperativas, y ese plus les permite
alcanzar un salario de base. Ergo, el objetivo es posible de realizarse, según
la visión del Gobierno.La segunda variable importante es, claramente, que la
economía no se detenga. Para que el sector privado absorba trabajadores, debe
tener una reactivación que hoy es importante sólo en algunos sectores. En este
caso, el de la construcción es uno de ellos. El otro es la industria, pero allí
ya los procesos requieren de una capacitación que complica el traspaso directo.“Se está trabajando de forma articulada, sector por sector,
buscando la forma en cada caso”, detalló a este diario un importante
funcionario de la Casa Rosada. Es que la cartera que conduce Juan Zabaleta ya
está en contacto casi diario con los sectores de la economía popular,
sindicatos y empresas, para diagramar el potencial traspaso. Otro de los que
mira de cerca el tema es el ministro de Trabajo, Claudio Moroni, quien en la
última conferencia de prensa en la que se especificaron los alcances de la suba
del piso de Ganancias, expresó que “la gente no quiere planes, quiere trabajo”.
Políticamente, esta idea es compartida por los movimientos sociales y la CGT,
actores centrales del asunto.&quot;Si no generamos condiciones de desarrollo, podemos
dictar todas las leyes que se nos ocurran y no vamos a resolver el problema.
Las leyes que tenemos que dictar son aquellas que favorezcan el desarrollo.
Ahora, el tema de convertir los planes es un trabajo que ha encarado muy bien
el ministro Zabaleta. Iremos resolviendo para, de a poco, ir incorporando estos
sectores a los trabajos formales&quot;, expresó Moroni. Y agregó que
&quot;también creo que hay sectores que se están desarrollando muy bien.
¿Estamos en el paraíso? No, la verdad que no, veníamos muy mal. En el 2018,
2019 nuestros vecinos crecían y nosotros nos caíamos a pedazos y después vino
la pandemia. Ahora tenemos que ver la tendencia de lo que estamos haciendo. Hay
que apuntar a un proceso de desarrollo, no hay otra solución&quot;.Segmentación y caso
testigoLa segmentación de esos trabajadores que están en el Potenciar
es clave para encontrar a los que no están trabajando en otra cosa. Hay algunos
casos emblema que ya muestran un empleo empalmado con el Potenciar. Algunos
ejemplos: Maleza es una cooperativa que produce cosméticos en Lugano. Y está
integrada por más de 40 mujeres que perciben el Potenciar para reforzar el
sueldo que ya tienen. El plan exige una contraprestación laboral, que en estos
casos ya está cumplida. Algo parecido ocurre con Avan, que fabrica respuestos
de autos en Pilar. El sector está tan dinámico que hoy ya no tienen stock y
producen en ascenso. Otros casos son los de Cooperativas del polo productivo de
Quilmes, que tienen el Potenciar y hacen rejas, bancos de cemento o maceteros.Las fuentes oficiales aclaran que el tema de los planes se toma,
en general, como una confusión. Lo único que debe computarse como plan laboral
para ser pasible de una migración es el Potenciar Trabajo, no asistencias del
Estado como las asignaciones, la AUH u otros programas.En el Gobierno
cuentan que la opción más cercana para el paso de planes a trabajo ya aplicada
es la de zafra en Entre Ríos. Hace unos meses, el Presidente viajó a esa
provincia para anunciar un esquema que rige desde el 1 de septiembre y por el
término de dos años. Ese programa permitió que 250 mil trabajadores temporarios
sigan cobrando la asistencia del Estado mientras están trabajando, y que lo
mantengan cuando cese la labor. Además, no pierden las asignaciones. De todos
modos, como se explicó anteriormente, en la Casa Rosada aclaran que &quot;eso
es una base, pero las condiciones se irán viendo según la necesidad de cada
sector&quot;.


 /* Style Definitions */
 table.MsoNormalTable
	{mso-style-name:&quot;Tabla normal&quot;;
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-parent:&quot;&quot;;
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin-top:0cm;
	mso-para-margin-right:0cm;
	mso-para-margin-bottom:10.0pt;
	mso-para-margin-left:0cm;
	line-height:115%;
	mso-pagination:widow-orphan;
	font-size:11.0pt;
	font-family:&quot;Calibri&quot;,&quot;sans-serif&quot;;
	mso-ascii-font-family:Calibri;
	mso-ascii-theme-font:minor-latin;
	mso-hansi-font-family:Calibri;
	mso-hansi-theme-font:minor-latin;
	mso-bidi-font-family:&quot;Times New Roman&quot;;
	mso-bidi-theme-font:minor-bidi;
	mso-fareast-language:EN-US;}
&source=InformeDigital" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Linkedin_negro.svg" alt="L"></a>
        <a href="" onclick="window.print();
                return false;"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Imprimir_negro.svg" alt="I"></a>
    </div>
                    </ul>
                    <ul class="menu_mobile">
                        <li>
                            <div class="contenedor_lupa_mobile">
                                <div id="input-holder">
                                    <input type='text' placeholder='Buscar' id='search-text-input-mob' required/>
                                </div>
                                <div id='button-holder' onclick="buscar('mob')">
                                    <span class="bordo"></span>
                                    <img src='/imagenes/iconos/superior/Lupa.png'/>
                                </div>
                            </div>
                        </li>

                        <li class="accordion_division">
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_tendencias_checkbox" />
                            <label for="menu_mobile_tendencias_checkbox" class="accordion_item" id="menu_mobile_tendencias" href="#tendencias_mobile">Tendencias</label>
                            <section id="tendencias_mobile" class="content">
                                                                    <a class="item" href="/tendencias/Elecciones2021">#Elecciones2021</a>
                                                                    <a class="item" href="/tendencias/Paraná">#Paraná</a>
                                                                    <a class="item" href="/tendencias/Educación ">#Educación </a>
                                                                    <a class="item" href="/tendencias/Viral">#Viral</a>
                                                                    <a class="item" href="/tendencias/Coronavirus">#Coronavirus</a>
                                                            </section>
                        </li>
                        <li>
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_secciones_checkbox" />
                            <label for="menu_mobile_secciones_checkbox" class="accordion_item" href="#secciones_mobile">Secciones</label>
                            <section id="secciones_mobile" class="content">
                                <a class="item" href="/secciones/politica">Pol&iacute;tica</a>
                                <a class="item" href="/secciones/economia">Econom&iacute;a</a>
                                <a class="item" href="/secciones/departamentales">Departamentales</a>
                                <a class="item" href="/secciones/interes_general">Inter&eacute;s General</a>
                                <a class="item" href="https://superdeportivo.elonce.com/" target="_blank">Superdeportivo</a>
                                <a class="item" href="https://www.laf5.com/" target="_blank">F5 Actualizate</a>
                            </section>
                        </li>
                    </ul>
                    <div class="contenedorultimomomento um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento" class="ultimomomento">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class="textoultimomomento" id='textoultimomomento'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="contenedorultimomomento2 um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento2" class="ultimomomento2">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class='textoultimomomento textoultimomomento2'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div id="menu_box_move">

                        <div id="menu_dos" class="menu menu_dos">

                            <div id="menu_logo_informe">
                                <a href="https://informedigital.com.ar/">
                                    <img src="/imagenes/Logo_barra.png"/>
                                </a>
                            </div>

                            <div class="img_tendencias">
                                <img class="img_tendencias" onClick="mostrarTendencias(2);" id="iconhashtag2" src="/imagenes/iconos/superior/hashtagimg.png"/>
                            </div>

                            <div class="elemento_menu" id="textonaranja2" onClick="mostrarTendencias(2);">
                                Tendencias
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/politica">Pol&iacute;tica</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/economia">Econom&iacute;a</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/departamentales">Departamentales</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/interes_general">Inter&eacute;s General</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="https://superdeportivo.elonce.com/" target="_blank">Deportes</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    <img src="/imagenes/iconos/superior/f5.png"/>
                                </a>
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    Actualizate
                                </a>
                            </div>
                        </div>
                        <div class="tendencias">
                            <div id="tendencias1">
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Elecciones2021">#Elecciones2021</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Paraná">#Paraná</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Educación ">#Educación </a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Viral">#Viral</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Coronavirus">#Coronavirus</a>
                                    </span>                                
                                                            </div>
                        </div>

                        <div class="contenedorultimomomento um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento" class="ultimomomento">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class="textoultimomomento" id='textoultimomomento'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="contenedorultimomomento2 um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento2" class="ultimomomento2">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class='textoultimomomento textoultimomomento2'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                </header>
            </div>

        

    <div id="nota_abierta">

        <div id="medioheader">
            <span id="seccion_namedio">
                <center>
                    <div class='image_medio_logo'>
                        <div class='medio_barra_logo'>
                        </div>
                        <div class="imagelog">
                            <img src="/imagenes/logos/logos_medios_nacionales/602904f7aceb863000c3f280f67df389.png"/>
                        </div>
                    </div>
                </center>
            </span>

            <div id="medios_nacionales_nombre">
                <span class="medios_nacionales_linea">|</span>
                <span id="medios_nacionale_er">Entre R&iacute;os</span> 
                <span id="medios_nacionale_mn">EN LOS MEDIOS NACIONALES</span>
                <span class="medios_nacionales_linea">|</span>
            </div>

            <div id="nota_fecha">
                Sábado 25 de septiembre de 2021
            </div>

            <div id="titulo_noticia_na">El paso de planes a trabajo, por dentro (mención a Entre Ríos)</div>

        </div>

        <div id="nota_izqder">
            <div id="nota_izquierda">

                <div class="contenedor_imagenes_noticia">

                    <div id="agrupacion_imagenes_portada">

                        <img class="boton_ampliar" onClick="set_popup();" src="/imagenes/iconos/maximizar_fotos.png"/>
                        
                                                    <div class="contenedor_imagen_slide fade">

                                <img src="/imagenes/2021/09/25/e2fcfbfbe9ec101376682700ab8c0d95.jpeg" alt="zabaleta moroni"> 
                                <div id="pies">
                                    
                                </div>
                            </div>
                        
                    </div>
                </div>

                <div id="galeria_imagenes"></div>

                <div id="lineagris_pie"></div>


                <!-- textonoticia -->
                <div class="iconos">
                    <a id="noticiaexpandida_facebook_compartir" href="https://www.facebook.com/sharer.php?u=https://informedigital.com.ar/medios_nacionales/30855&quote=El paso de planes a trabajo, por dentro (mención a Entre Ríos)" target="_blank">
                        <img class="iconos_compartir" src="https://informedigital.com.ar/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_gris.png"/>
                    </a>
                    <a id="noticiaexpandida_twitter_compartir" href="https://twitter.com/share?text=El paso de planes a trabajo, por dentro (mención a Entre Ríos)&url=https://informedigital.com.ar/medios_nacionales/30855" target="_blank" >
                        <img class="iconos_compartir" src="https://informedigital.com.ar/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_gris.png"/>
                    </a>
                </div>
                <div class="texto_noticia">
                    <p>Desarrollo Social elabora un cronograma de paso al empleo en
sectores como Construcción y Gastronomía. Una parte del millón cien mil
personas con Potenciar Trabajo pueden sumarse.<br></p><p class="MsoNormal"><o:p></o:p></p><p>El Gobierno Nacional avanza en el programa de transformación
de planes sociales en empleo con un cronograma de actividades nuevas que se
sumarán a la incorporación de trabajadores. En este sentido, según supo Página
I12, se esperan anuncios en la materia para los próximos días, dado que el
Presidente Alberto Fernández pidió celeridad en la concreción de los esquemas.<br></p><p class="MsoNormal"><o:p></o:p></p><p>En principio, tomando como base piloto la migración al
trabajo de aquellos beneficiarios del Potenciar Trabajo a la cosecha, el
Ministerio de Desarrollo Social tiene en carpeta sumar dos sectores nuevos que
podrían recibir trabajadores: la referencia es para los rubros de la
Construcción y, en menor medida, la Gastronomía. En esa tarea comparten
análisis y trabajo con el Ministerio de Trabajo.<br></p><p class="MsoNormal"><o:p></o:p></p><p>En el Gobierno se encargan de aclarar varios puntos de lo
que se viene. Primero, que el sector de la población pasible de traspaso es
aquel que hoy cobra los cerca de 14.500 pesos del Plan Potenciar Trabajo. Un
universo de 1.100.000 personas. De ese total, no todos migrarán porque, de
hecho, ya están trabajando en empresas o cooperativas, y ese plus les permite
alcanzar un salario de base. Ergo, el objetivo es posible de realizarse, según
la visión del Gobierno.<br></p><p class="MsoNormal"><o:p></o:p></p><p>La segunda variable importante es, claramente, que la
economía no se detenga. Para que el sector privado absorba trabajadores, debe
tener una reactivación que hoy es importante sólo en algunos sectores. En este
caso, el de la construcción es uno de ellos. El otro es la industria, pero allí
ya los procesos requieren de una capacitación que complica el traspaso directo.<br></p><p class="MsoNormal"><o:p></o:p></p><p>“Se está trabajando de forma articulada, sector por sector,
buscando la forma en cada caso”, detalló a este diario un importante
funcionario de la Casa Rosada. Es que la cartera que conduce Juan Zabaleta ya
está en contacto casi diario con los sectores de la economía popular,
sindicatos y empresas, para diagramar el potencial traspaso. Otro de los que
mira de cerca el tema es el ministro de Trabajo, Claudio Moroni, quien en la
última conferencia de prensa en la que se especificaron los alcances de la suba
del piso de Ganancias, expresó que “la gente no quiere planes, quiere trabajo”.
Políticamente, esta idea es compartida por los movimientos sociales y la CGT,
actores centrales del asunto.<br></p><p class="MsoNormal"><o:p></o:p></p><p>"Si no generamos condiciones de desarrollo, podemos
dictar todas las leyes que se nos ocurran y no vamos a resolver el problema.
Las leyes que tenemos que dictar son aquellas que favorezcan el desarrollo.
Ahora, el tema de convertir los planes es un trabajo que ha encarado muy bien
el ministro Zabaleta. Iremos resolviendo para, de a poco, ir incorporando estos
sectores a los trabajos formales", expresó Moroni. Y agregó que
"también creo que hay sectores que se están desarrollando muy bien.
¿Estamos en el paraíso? No, la verdad que no, veníamos muy mal. En el 2018,
2019 nuestros vecinos crecían y nosotros nos caíamos a pedazos y después vino
la pandemia. Ahora tenemos que ver la tendencia de lo que estamos haciendo. Hay
que apuntar a un proceso de desarrollo, no hay otra solución".<br></p><p class="MsoNormal"><o:p></o:p></p><p><b>Segmentación y caso
testigo</b><br></p><p>La segmentación de esos trabajadores que están en el Potenciar
es clave para encontrar a los que no están trabajando en otra cosa. Hay algunos
casos emblema que ya muestran un empleo empalmado con el Potenciar. Algunos
ejemplos: Maleza es una cooperativa que produce cosméticos en Lugano. Y está
integrada por más de 40 mujeres que perciben el Potenciar para reforzar el
sueldo que ya tienen. El plan exige una contraprestación laboral, que en estos
casos ya está cumplida. Algo parecido ocurre con Avan, que fabrica respuestos
de autos en Pilar. El sector está tan dinámico que hoy ya no tienen stock y
producen en ascenso. Otros casos son los de Cooperativas del polo productivo de
Quilmes, que tienen el Potenciar y hacen rejas, bancos de cemento o maceteros.<br></p><p class="MsoNormal"><o:p></o:p></p><p>Las fuentes oficiales aclaran que el tema de los planes se toma,
en general, como una confusión. Lo único que debe computarse como plan laboral
para ser pasible de una migración es el Potenciar Trabajo, no asistencias del
Estado como las asignaciones, la AUH u otros programas.<br></p><p class="MsoNormal"><o:p></o:p></p><p><b>En el Gobierno
cuentan que la opción más cercana para el paso de planes a trabajo ya aplicada
es la de zafra en Entre Ríos.</b> Hace unos meses, el Presidente viajó a esa
provincia para anunciar un esquema que rige desde el 1 de septiembre y por el
término de dos años. Ese programa permitió que 250 mil trabajadores temporarios
sigan cobrando la asistencia del Estado mientras están trabajando, y que lo
mantengan cuando cese la labor. Además, no pierden las asignaciones. De todos
modos, como se explicó anteriormente, en la Casa Rosada aclaran que "eso
es una base, pero las condiciones se irán viendo según la necesidad de cada
sector".</p><link rel="File-List" href="file:///C:\Users\tomas\AppData\Local\Temp\msohtmlclip1\01\clip_filelist.xml"><link rel="themeData" href="file:///C:\Users\tomas\AppData\Local\Temp\msohtmlclip1\01\clip_themedata.thmx"><link rel="colorSchemeMapping" href="file:///C:\Users\tomas\AppData\Local\Temp\msohtmlclip1\01\clip_colorschememapping.xml"><style>

</style><style>
 /* Style Definitions */
 table.MsoNormalTable
	{mso-style-name:"Tabla normal";
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-parent:"";
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin-top:0cm;
	mso-para-margin-right:0cm;
	mso-para-margin-bottom:10.0pt;
	mso-para-margin-left:0cm;
	line-height:115%;
	mso-pagination:widow-orphan;
	font-size:11.0pt;
	font-family:"Calibri","sans-serif";
	mso-ascii-font-family:Calibri;
	mso-ascii-theme-font:minor-latin;
	mso-hansi-font-family:Calibri;
	mso-hansi-theme-font:minor-latin;
	mso-bidi-font-family:"Times New Roman";
	mso-bidi-theme-font:minor-bidi;
	mso-fareast-language:EN-US;}
</style>
                </div>

            </div>

            <div id="nota_derecha">
                <!--NApublicidad-->
                <div class='contenedorpubnoticiarel'></div>
            </div>

        </div>

    </div>



        
            <div id="nota_pie">

                <!--f5 actualizate -->
                <div id="bloque_f5actualizate">
                    <link href="/bloque_f5actualizate/jquery.laf5.css" rel="stylesheet" type="text/css"/>
                    <div id="actualizatef5"></div>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- superdeportivo -->
                <div id="bloque_superdeportivo">
                    <div style="text-align: center;">
                        <script>
                            (function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = "https://superdeportivo.elonce.com/js/embed.js";
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'superdeportivo_elonce'));
                        </script>
                        <div class="sd-embed"  style="display:none"></div>
                    </div>
                    <div id="sd-video-vivo"></div>
                    <script>
                        (function (d, s) {
                            var js, fjs = d.getElementById('sd-video-vivo');
                            js = d.createElement(s);
                            js.src = "https://superdeportivo.elonce.com/extras/embed/en-vivo.js";
                            fjs.appendChild(js);
                        }(document, 'script'));
                    </script>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- Composite Start -->
                <div id="M628103ScriptRootC994349"></div>
                <!--<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="informedigital.com.ar" data-widget="994349" data-container="M628103ScriptRootC994349" > </amp-ad>-->
                <!-- Composite End -->

                <!-- pie -->
                <div class="pie_pagina">

                    <div id="bloque_pie">

                        <div id="imagenpie">
                            <div id="imagenpie_iconos">
                                <a href="https://www.facebook.com/informedigital.com.ar/" target="_blank">
                                    <img alt="Facebook" src='/imagenes/pie/iconos/facebook.png'/>
                                </a>
                                <a href="https://twitter.com/informe_digital" target="_blank">
                                    <img alt="Twitter" src='/imagenes/pie/iconos/twitter.png'/>
                                </a>
                                <a href="https://plus.google.com/b/118127263816978661544/" target="_blank">
                                    <img alt="Google+" src='/imagenes/pie/iconos/google+.png'/>
                                </a>
                                <a href="https://informedigital.com.ar/index.php" target="_blank">
                                    <img alt="RSS" src='/imagenes/pie/iconos/rss.png'/>
                                </a>
                                <a href="https://www.youtube.com/channel/UCd2IxwFISjM2iZcMNiTwt1g" target="_blank">
                                    <img alt="Youtube" src='/imagenes/pie/iconos/youtube.png'/>
                                </a>
                            </div>

                            <div class="imagenpie_barra"></div>
                            <div class="imagenpie_logo_cover">
                                <div class="imagenpie_logo">
                                    <a href="http://www.libertadproductora.com" target="_blank">
                                        <img alt="Libertad Productora" src="/imagenes/pie/logos/Libertad_Productora.svg">
                                    </a>
                                </div>
                            </div>
                        </div> 

                        <div id="parte_baja">
                            <div id="texto_pie">
                                <div id="libertadproductorapietext">LIBERTAD PRODUCTORA</div>
                                <div id="textocomplementariopie">Santa Fe 322 Piso 8 Dto.A.<br />
                                    Paran&aacute;, Entre R&iacute;os.<br />
                                    Tel: +54 343 4233381<br />
                                    info@informedigital.com.ar<br />
                                </div>
                            </div>
                            <div  id="pie_logos">
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/">
                                        <img class="pie_logos_img" alt="InformeDigital" src="/imagenes/pie/logos/Informedigital.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/informedigitaltv/informedigitaltv.html">
                                        <img class="pie_logos_img" alt="Logo InformeDigital Tv" src="/imagenes/pie/logos/Informedigital_tv.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.superdeportivo.com.ar/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo SuperDeportivo" src="/imagenes/pie/logos/super_deportivo.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="http://www.fiestadelestudiante.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo FDE" src="/imagenes/pie/logos/FDE.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.laf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo F5" src="/imagenes/pie/logos/F5.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.clubf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo Club F5" src="/imagenes/pie/logos/club_f5.svg"/>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <br />
                    <div id="contenedortextopie">
                        <div id="texto_bajo1">
                            <span id="copyright">Copyright 2002 INFORME DIGITAL | Todos los derechos reservados  | <a href='/mediakit/mediakit.html'>Mediakit: Publicite con nosotros</a></span>
                            <br />
                            <span id="infomail"> info@informedigital.com.ar</span>
                            <br />
                            <div id="version_escritorio">
                                <a href="https://www.informedigital.com.ar/medios_nacionales/30855?desktop=true">Ver en versi&oacute;n de escritorio</a>
                            </div>
                        </div>
                        <div id="textobajo2">
                            <span id="dyestrategia"> 
                                <a href="http://aplicabbs.com/" target="_blank">
                                    <img id="img_aplicabbs" alt="Aplicabbs" src="/imagenes/pie/logos/Aplicabbs.png"/>
                                </a>
                                | Diseño: Kembo Dupla Creativa
                            </span>
                        </div>
                    </div>
                </div>

            </div>
        

            
            <script src="/nota/expandido.min.js" type="text/javascript"></script>
            <!--
            <script src="/js/jquery.min.js" type="text/javascript"></script>
            <script src="/nota/menu.js" type="text/javascript"></script>
            <script src="/lightbox/slider.js" type="text/javascript"></script>
            -->
            <!-- incluimos la url de los widgets de twitter, por si hay twitters que renderizar -->
            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                        <!--<script src="/bloque_f5actualizate/jquery.laf5.min.js" type="text/javascript"></script>-->
            <script>$(document).ready(function () {
                            $('#actualizatef5').actualizateF5();
                        });</script> 


            <!-- mgid script -->
            <script src="https://jsc.mgid.com/i/n/informedigital.com.ar.994349.js" async></script>
        

    <script src="/medio_nacional/medio_nacional.min.js" type="text/javascript"></script>
    <!--<script src="/medio_nacional/medio_nacional.js" type="text/javascript"></script>-->


    </body>
</html>