<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#">
    <head>

                        <meta name="viewport" content="width=device-width, initial-scale=1.0" />

            <meta property="og:site_name" content="Informe Digital"/>
            <meta property="og:type" content="website"/>
            <meta property="fb:app_id" content="226719717827441" />

            <link rel="apple-touch-icon" sizes="180x180" href="/imagenes/iconos/favicon/apple-touch-icon.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="/imagenes/iconos/favicon/favicon-32x32.png" />
            <link rel="icon" type="image/png" sizes="16x16" href="/imagenes/iconos/favicon/favicon-16x16.png" />
            <link rel="manifest" href="/imagenes/iconos/favicon/site.webmanifest" />
            <link rel="mask-icon" href="/imagenes/iconos/favicon/safari-pinned-tab.svg" color="#5bbad5" />
            <meta name="msapplication-TileColor" content="#da532c" />
            <meta name="theme-color" content="#ffffff" />

            <link href="/nota/expandido.min.css" rel="stylesheet" type="text/css" />
            <!--
            <link href="/nota/menu.css" rel="stylesheet" type="text/css" />
            <link href="/nota/nota.css" rel="stylesheet" type="text/css"/>
            <link href="/portada/css/menu_mobile.css" rel="stylesheet" type="text/css" />
            <link href="/portada/css/pie.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/tres_verticales/tres_verticales.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/horizontal_468x60/horizontal_468x60.css" rel="stylesheet" type="text/css"/>
            -->

            <meta name="google-site-verification" content="RDlEx6fa0w34ZtyKEPTipfowqBGFIme3-FHwEOgcp64" />
            <!-- Global site tag (gtag.js) - Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-144504433-1"></script>
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag() {
                    dataLayer.push(arguments);
                }
                gtag('js', new Date());
                gtag('config', 'UA-144504433-1');
            </script>

        

    <title>Ángela Ledesma expuso la gravedad de las descalificaciones misóginas de Juan Carlos Gemignani (juez de Entre Ríos)</title>

    <meta property="og:title" content="Ángela Ledesma expuso la gravedad de las descalificaciones misóginas de Juan Carlos Gemignani (juez de Entre Ríos)"/>
    <meta name="description" content="Juan Carlos Gemignani protagonizó uno de los escándalos en la Cámara Federal de Casación en marzo de este año, cuando en el chat que compartía con el resto de los integrantes del máximo tribunal penal les deseó feliz Día de la Mujer “especialmente a las delincuentes”. Los mensajes misóginos de Gemignani generaron el rechazo de dos de sus colegas mujeres. Una de ellas, Ángela Ledesma, acaba de declarar por escrito ante el Consejo de la Magistratura en la investigación que se sigue por la inconducta del camarista en la que se pide su remoción. Según pudo reconstruir Página/12, Ledesma sostuvo que las descalificaciones de Gemignani no solo son violatorias de los tratados de derechos humanos, sino que también especialmente graves para un juez cuya función es tratar con mujeres que están sometidas a un proceso penal.

El 8 de marzo pasado, la otra integrante femenina de la Casación Federal, Ana Figueroa, organizó una actividad por el Día de la Mujer Trabajadora. El encuentro sería virtual por la pandemia, que tenía a la mayoría de los casadores trabajando fuera de los tribunales. Algunos saludaron a sus colegas mujeres --entonces eran tres porque aún no se había jubilado Liliana Catucci-- en el chat que todos compartían. Sin embargo, Gemignani se despachó con una serie de mensajes misóginos que fueron repudiados por los gremios judiciales, la colectiva de trabajadoras de Comodoro Py, la Asociación de Mujeres Jueces de la Argentina (AMJA), la ministra de Mujeres, Géneros y Diversidad Elizabeth Gómez Alcorta, la vicepresidenta Cristina Fernández de Kirchner y el presidente Alberto Fernández.


El presidente del Consejo de la Magistratura, Diego Molea, fue quien presentó la denuncia para que se investigara a Gemignani. Desde entonces el Consejo avanza con la revisión de la conducta del integrante del máximo tribunal penal, no sin escollos porque Gemignani intentó frenar con un amparo la pesquisa del organismo. En septiembre, Figueroa declaró ante el Consejo y enumeró una serie de hechos violentos que lo tuvieron a Gemignani como protagonista: la detención de una secretaria, los gritos que dejaron en llanto a una jueza, los alaridos que derivaron en una descompensación de otra magistrada, un portazo que hizo saltar las bisagras.

Misoginia en el chat
El último episodio, el del 8 de marzo, ocurrió dentro de un chat llamado “Acuerdo Virtual”, que se había creado en 2020 cuando regía el aislamiento. Ese grupo --armado por el secretario general de la Casación-- servía para que los integrantes del tribunal se mantuvieran comunicados. Según comentaron fuentes del Consejo, Ledesma relató que el del 8 de marzo no fue el único ataque de ira de Gemignani en el chat y que ya había tenido otro contra sus colegas de Sala meses antes. Después de los mensajes misóginos, Gemignani abandonó el grupo.

Ledesma y Figueroa motorizaron el reclamo para que el actual presidente de la Cámara Federal de Casación, Gustavo Hornos, certificara los mensajes de Gemignani. Sin embargo, las juezas no obtuvieron respuestas, algo que remarcó Ledesma en su declaración. Únicamente se envió una certificación de los textos del juez cuando llegó el pedido del Consejo de la Magistratura --y en sobre cerrado--. Tiempo antes, Gemignani había irrumpido en un acuerdo de superintendencia, donde se reúnen el presidente del cuerpo con los presidentes de las cuatro salas, para advertirles que podía accionar legalmente contra ellos si trascendían los mensajes. “¿Nos está amenazando?”, se preguntó Eduardo Riggi cuando Gemignani salió, según confió uno de los asistentes al encuentro.

La violencia de Gemingnani con una secretaria
Gemignani ya fue sancionado en 2019 por haber ordenado detener a una secretaria, María Amelia Expucci, después de que él entendiera que había desobedecido a sus órdenes. El escándalo sobre la privación de la libertad de Expucci había sucedido durante la feria de julio de 2016. Eso no le impidió a Gemignani acceder a la presidencia de la Casación en diciembre de 2018, cuando un acuerdo de mayorías masculinas lo designó pese a que ya se había convenido que ese cargo sería para Ledesma. En mayo de 2019, Gemignani debió renunciar en medio de un reclamo de sus colegas para que dejara el cargo por la violencia contra Expucci.

En el Consejo, remarcan que, pese a que esa sanción por la detención de la secretaria fue acordada por todo el arco político, aún la Corte no la dejó firme. &quot;¿No es responsabilidad de la Corte que Gemignani siguiera actuando como actúa?&quot;, se pregunta un consejero que sigue con atención el devenir de la investigación sobre el casador. En la Unión de Empleados de Justicia de la Nación (UEJN), que lidera Julio Piumato, recuerdan que pidieron medidas de reparación para Expucci, pero Casación respondió que hasta que la sanción no fuera confirmada por el alto tribunal no podrían hacerlo.
La investigación que lleva adelante el Consejo actualmente sobre el accionar de Gemignani incluyó la realización de una encuesta anónima entre trabajadores y trabajadoras de ese tribunal para detectar si el juez incurrió en otros comportamientos violentos. Según relatan en el Consejo de la Magistratura, la medida tuvo un epílogo a tono con lo que se investigaba: Gemignani increpó al auditor a cargo cuando se lo encontró en un aeropuerto."/>
    <meta property="og:description" content="Juan Carlos Gemignani protagonizó uno de los escándalos en la Cámara Federal de Casación en marzo de este año, cuando en el chat que compartía con el resto de los integrantes del máximo tribunal penal les deseó feliz Día de la Mujer “especialmente a las delincuentes”. Los mensajes misóginos de Gemignani generaron el rechazo de dos de sus colegas mujeres. Una de ellas, Ángela Ledesma, acaba de declarar por escrito ante el Consejo de la Magistratura en la investigación que se sigue por la inconducta del camarista en la que se pide su remoción. Según pudo reconstruir Página/12, Ledesma sostuvo que las descalificaciones de Gemignani no solo son violatorias de los tratados de derechos humanos, sino que también especialmente graves para un juez cuya función es tratar con mujeres que están sometidas a un proceso penal.

El 8 de marzo pasado, la otra integrante femenina de la Casación Federal, Ana Figueroa, organizó una actividad por el Día de la Mujer Trabajadora. El encuentro sería virtual por la pandemia, que tenía a la mayoría de los casadores trabajando fuera de los tribunales. Algunos saludaron a sus colegas mujeres --entonces eran tres porque aún no se había jubilado Liliana Catucci-- en el chat que todos compartían. Sin embargo, Gemignani se despachó con una serie de mensajes misóginos que fueron repudiados por los gremios judiciales, la colectiva de trabajadoras de Comodoro Py, la Asociación de Mujeres Jueces de la Argentina (AMJA), la ministra de Mujeres, Géneros y Diversidad Elizabeth Gómez Alcorta, la vicepresidenta Cristina Fernández de Kirchner y el presidente Alberto Fernández.


El presidente del Consejo de la Magistratura, Diego Molea, fue quien presentó la denuncia para que se investigara a Gemignani. Desde entonces el Consejo avanza con la revisión de la conducta del integrante del máximo tribunal penal, no sin escollos porque Gemignani intentó frenar con un amparo la pesquisa del organismo. En septiembre, Figueroa declaró ante el Consejo y enumeró una serie de hechos violentos que lo tuvieron a Gemignani como protagonista: la detención de una secretaria, los gritos que dejaron en llanto a una jueza, los alaridos que derivaron en una descompensación de otra magistrada, un portazo que hizo saltar las bisagras.

Misoginia en el chat
El último episodio, el del 8 de marzo, ocurrió dentro de un chat llamado “Acuerdo Virtual”, que se había creado en 2020 cuando regía el aislamiento. Ese grupo --armado por el secretario general de la Casación-- servía para que los integrantes del tribunal se mantuvieran comunicados. Según comentaron fuentes del Consejo, Ledesma relató que el del 8 de marzo no fue el único ataque de ira de Gemignani en el chat y que ya había tenido otro contra sus colegas de Sala meses antes. Después de los mensajes misóginos, Gemignani abandonó el grupo.

Ledesma y Figueroa motorizaron el reclamo para que el actual presidente de la Cámara Federal de Casación, Gustavo Hornos, certificara los mensajes de Gemignani. Sin embargo, las juezas no obtuvieron respuestas, algo que remarcó Ledesma en su declaración. Únicamente se envió una certificación de los textos del juez cuando llegó el pedido del Consejo de la Magistratura --y en sobre cerrado--. Tiempo antes, Gemignani había irrumpido en un acuerdo de superintendencia, donde se reúnen el presidente del cuerpo con los presidentes de las cuatro salas, para advertirles que podía accionar legalmente contra ellos si trascendían los mensajes. “¿Nos está amenazando?”, se preguntó Eduardo Riggi cuando Gemignani salió, según confió uno de los asistentes al encuentro.

La violencia de Gemingnani con una secretaria
Gemignani ya fue sancionado en 2019 por haber ordenado detener a una secretaria, María Amelia Expucci, después de que él entendiera que había desobedecido a sus órdenes. El escándalo sobre la privación de la libertad de Expucci había sucedido durante la feria de julio de 2016. Eso no le impidió a Gemignani acceder a la presidencia de la Casación en diciembre de 2018, cuando un acuerdo de mayorías masculinas lo designó pese a que ya se había convenido que ese cargo sería para Ledesma. En mayo de 2019, Gemignani debió renunciar en medio de un reclamo de sus colegas para que dejara el cargo por la violencia contra Expucci.

En el Consejo, remarcan que, pese a que esa sanción por la detención de la secretaria fue acordada por todo el arco político, aún la Corte no la dejó firme. &quot;¿No es responsabilidad de la Corte que Gemignani siguiera actuando como actúa?&quot;, se pregunta un consejero que sigue con atención el devenir de la investigación sobre el casador. En la Unión de Empleados de Justicia de la Nación (UEJN), que lidera Julio Piumato, recuerdan que pidieron medidas de reparación para Expucci, pero Casación respondió que hasta que la sanción no fuera confirmada por el alto tribunal no podrían hacerlo.
La investigación que lleva adelante el Consejo actualmente sobre el accionar de Gemignani incluyó la realización de una encuesta anónima entre trabajadores y trabajadoras de ese tribunal para detectar si el juez incurrió en otros comportamientos violentos. Según relatan en el Consejo de la Magistratura, la medida tuvo un epílogo a tono con lo que se investigaba: Gemignani increpó al auditor a cargo cuando se lo encontró en un aeropuerto."/>
    <meta property="og:url" content="https://www.informedigital.com.ar/medios_nacionales/31093"/>
    <meta property="og:image" content="https://www.informedigital.com.ar/imagenes/2021/11/20/77d8bfe0fb54f20b4ffc8db7cf7b2a5a.jpeg"/>

    <link href="/medio_nacional/medio_nacional.min.css" rel="stylesheet" type="text/css"/>
    <!--<link href="/medio_nacional/medio_nacional.css" rel="stylesheet" type="text/css"/>
    <link href="/publicidades_bloques/tres_verticales/tres_verticales.css" rel="stylesheet" type="text/css"/>-->
    </head>
    <body>
                        <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0&appId=226719717827441&autoLogAppEvents=1';
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>

            <div class="contain_menu">
                <header id="header" class="header">

                    <a href="https://www.informedigital.com.ar/" class="logo">
                        <img src='/imagenes/Logo-principal.png'/>
                    </a>
                    <input class="menu-btn" type="checkbox" id="menu-btn" />
                    <label id="menu-icon" class="menu-icon" for="menu-btn"><span class="navicon"></span></label>

                    <ul class="redes_sociales_mobile">
                            <div class="redes_sociales_enlaces">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.informedigital.com.ar/medios_nacionales/31093&t=Ángela Ledesma expuso la gravedad de las descalificaciones misóginas de Juan Carlos Gemignani (juez de Entre Ríos)&quote=Ángela Ledesma expuso la gravedad de las descalificaciones misóginas de Juan Carlos Gemignani (juez de Entre Ríos)" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_negro.svg" alt="F"></a>
        <a href="https://twitter.com/intent/tweet?url=https://www.informedigital.com.ar/medios_nacionales/31093&text=Ángela Ledesma expuso la gravedad de las descalificaciones misóginas de Juan Carlos Gemignani (juez de Entre Ríos)" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_negro.svg" alt="T"></a>
        <a href="https://telegram.me/share/url?url=https://www.informedigital.com.ar/medios_nacionales/31093&text=Ángela Ledesma expuso la gravedad de las descalificaciones misóginas de Juan Carlos Gemignani (juez de Entre Ríos)" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Telegram_negro.svg" alt="Te"></a>
        <a href="whatsapp://send?text=https://www.informedigital.com.ar/medios_nacionales/31093%0AÁngela Ledesma expuso la gravedad de las descalificaciones misóginas de Juan Carlos Gemignani (juez de Entre Ríos)" data-action="share/whatsapp/share"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Whatsapp_negro.svg" alt="W"></a>
        <a href="mailto:?subject=Ángela Ledesma expuso la gravedad de las descalificaciones misóginas de Juan Carlos Gemignani (juez de Entre Ríos)&body=Juan Carlos Gemignani protagonizó uno de los escándalos en la Cámara Federal de Casación en marzo de este año, cuando en el chat que compartía con el resto de los integrantes del máximo tribunal penal les deseó feliz Día de la Mujer “especialmente a las delincuentes”. Los mensajes misóginos de Gemignani generaron el rechazo de dos de sus colegas mujeres. Una de ellas, Ángela Ledesma, acaba de declarar por escrito ante el Consejo de la Magistratura en la investigación que se sigue por la inconducta del camarista en la que se pide su remoción. Según pudo reconstruir Página/12, Ledesma sostuvo que las descalificaciones de Gemignani no solo son violatorias de los tratados de derechos humanos, sino que también especialmente graves para un juez cuya función es tratar con mujeres que están sometidas a un proceso penal.

El 8 de marzo pasado, la otra integrante femenina de la Casación Federal, Ana Figueroa, organizó una actividad por el Día de la Mujer Trabajadora. El encuentro sería virtual por la pandemia, que tenía a la mayoría de los casadores trabajando fuera de los tribunales. Algunos saludaron a sus colegas mujeres --entonces eran tres porque aún no se había jubilado Liliana Catucci-- en el chat que todos compartían. Sin embargo, Gemignani se despachó con una serie de mensajes misóginos que fueron repudiados por los gremios judiciales, la colectiva de trabajadoras de Comodoro Py, la Asociación de Mujeres Jueces de la Argentina (AMJA), la ministra de Mujeres, Géneros y Diversidad Elizabeth Gómez Alcorta, la vicepresidenta Cristina Fernández de Kirchner y el presidente Alberto Fernández.


El presidente del Consejo de la Magistratura, Diego Molea, fue quien presentó la denuncia para que se investigara a Gemignani. Desde entonces el Consejo avanza con la revisión de la conducta del integrante del máximo tribunal penal, no sin escollos porque Gemignani intentó frenar con un amparo la pesquisa del organismo. En septiembre, Figueroa declaró ante el Consejo y enumeró una serie de hechos violentos que lo tuvieron a Gemignani como protagonista: la detención de una secretaria, los gritos que dejaron en llanto a una jueza, los alaridos que derivaron en una descompensación de otra magistrada, un portazo que hizo saltar las bisagras.

Misoginia en el chat
El último episodio, el del 8 de marzo, ocurrió dentro de un chat llamado “Acuerdo Virtual”, que se había creado en 2020 cuando regía el aislamiento. Ese grupo --armado por el secretario general de la Casación-- servía para que los integrantes del tribunal se mantuvieran comunicados. Según comentaron fuentes del Consejo, Ledesma relató que el del 8 de marzo no fue el único ataque de ira de Gemignani en el chat y que ya había tenido otro contra sus colegas de Sala meses antes. Después de los mensajes misóginos, Gemignani abandonó el grupo.

Ledesma y Figueroa motorizaron el reclamo para que el actual presidente de la Cámara Federal de Casación, Gustavo Hornos, certificara los mensajes de Gemignani. Sin embargo, las juezas no obtuvieron respuestas, algo que remarcó Ledesma en su declaración. Únicamente se envió una certificación de los textos del juez cuando llegó el pedido del Consejo de la Magistratura --y en sobre cerrado--. Tiempo antes, Gemignani había irrumpido en un acuerdo de superintendencia, donde se reúnen el presidente del cuerpo con los presidentes de las cuatro salas, para advertirles que podía accionar legalmente contra ellos si trascendían los mensajes. “¿Nos está amenazando?”, se preguntó Eduardo Riggi cuando Gemignani salió, según confió uno de los asistentes al encuentro.

La violencia de Gemingnani con una secretaria
Gemignani ya fue sancionado en 2019 por haber ordenado detener a una secretaria, María Amelia Expucci, después de que él entendiera que había desobedecido a sus órdenes. El escándalo sobre la privación de la libertad de Expucci había sucedido durante la feria de julio de 2016. Eso no le impidió a Gemignani acceder a la presidencia de la Casación en diciembre de 2018, cuando un acuerdo de mayorías masculinas lo designó pese a que ya se había convenido que ese cargo sería para Ledesma. En mayo de 2019, Gemignani debió renunciar en medio de un reclamo de sus colegas para que dejara el cargo por la violencia contra Expucci.

En el Consejo, remarcan que, pese a que esa sanción por la detención de la secretaria fue acordada por todo el arco político, aún la Corte no la dejó firme. &quot;¿No es responsabilidad de la Corte que Gemignani siguiera actuando como actúa?&quot;, se pregunta un consejero que sigue con atención el devenir de la investigación sobre el casador. En la Unión de Empleados de Justicia de la Nación (UEJN), que lidera Julio Piumato, recuerdan que pidieron medidas de reparación para Expucci, pero Casación respondió que hasta que la sanción no fuera confirmada por el alto tribunal no podrían hacerlo.
La investigación que lleva adelante el Consejo actualmente sobre el accionar de Gemignani incluyó la realización de una encuesta anónima entre trabajadores y trabajadoras de ese tribunal para detectar si el juez incurrió en otros comportamientos violentos. Según relatan en el Consejo de la Magistratura, la medida tuvo un epílogo a tono con lo que se investigaba: Gemignani increpó al auditor a cargo cuando se lo encontró en un aeropuerto.%0a%0ahttps://www.informedigital.com.ar/medios_nacionales/31093" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Gmail_negro.svg" alt="G"></a>
        <a href="sms:?&body=Ángela Ledesma expuso la gravedad de las descalificaciones misóginas de Juan Carlos Gemignani (juez de Entre Ríos)%0a%0ahttps://www.informedigital.com.ar/medios_nacionales/31093" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Sms_negro.svg" alt="S"></a>
        <a href="http://pinterest.com/pin/create/button/?url=https://www.informedigital.com.ar/medios_nacionales/31093&description=Ángela Ledesma expuso la gravedad de las descalificaciones misóginas de Juan Carlos Gemignani (juez de Entre Ríos)&media=https://www.informedigital.com.ar/imagenes/2021/11/20/77d8bfe0fb54f20b4ffc8db7cf7b2a5a.jpeg" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Pinterest_negro.svg" alt="P"></a>
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.informedigital.com.ar/medios_nacionales/31093&title=Ángela Ledesma expuso la gravedad de las descalificaciones misóginas de Juan Carlos Gemignani (juez de Entre Ríos)&summary=Juan Carlos Gemignani protagonizó uno de los escándalos en la Cámara Federal de Casación en marzo de este año, cuando en el chat que compartía con el resto de los integrantes del máximo tribunal penal les deseó feliz Día de la Mujer “especialmente a las delincuentes”. Los mensajes misóginos de Gemignani generaron el rechazo de dos de sus colegas mujeres. Una de ellas, Ángela Ledesma, acaba de declarar por escrito ante el Consejo de la Magistratura en la investigación que se sigue por la inconducta del camarista en la que se pide su remoción. Según pudo reconstruir Página/12, Ledesma sostuvo que las descalificaciones de Gemignani no solo son violatorias de los tratados de derechos humanos, sino que también especialmente graves para un juez cuya función es tratar con mujeres que están sometidas a un proceso penal.

El 8 de marzo pasado, la otra integrante femenina de la Casación Federal, Ana Figueroa, organizó una actividad por el Día de la Mujer Trabajadora. El encuentro sería virtual por la pandemia, que tenía a la mayoría de los casadores trabajando fuera de los tribunales. Algunos saludaron a sus colegas mujeres --entonces eran tres porque aún no se había jubilado Liliana Catucci-- en el chat que todos compartían. Sin embargo, Gemignani se despachó con una serie de mensajes misóginos que fueron repudiados por los gremios judiciales, la colectiva de trabajadoras de Comodoro Py, la Asociación de Mujeres Jueces de la Argentina (AMJA), la ministra de Mujeres, Géneros y Diversidad Elizabeth Gómez Alcorta, la vicepresidenta Cristina Fernández de Kirchner y el presidente Alberto Fernández.


El presidente del Consejo de la Magistratura, Diego Molea, fue quien presentó la denuncia para que se investigara a Gemignani. Desde entonces el Consejo avanza con la revisión de la conducta del integrante del máximo tribunal penal, no sin escollos porque Gemignani intentó frenar con un amparo la pesquisa del organismo. En septiembre, Figueroa declaró ante el Consejo y enumeró una serie de hechos violentos que lo tuvieron a Gemignani como protagonista: la detención de una secretaria, los gritos que dejaron en llanto a una jueza, los alaridos que derivaron en una descompensación de otra magistrada, un portazo que hizo saltar las bisagras.

Misoginia en el chat
El último episodio, el del 8 de marzo, ocurrió dentro de un chat llamado “Acuerdo Virtual”, que se había creado en 2020 cuando regía el aislamiento. Ese grupo --armado por el secretario general de la Casación-- servía para que los integrantes del tribunal se mantuvieran comunicados. Según comentaron fuentes del Consejo, Ledesma relató que el del 8 de marzo no fue el único ataque de ira de Gemignani en el chat y que ya había tenido otro contra sus colegas de Sala meses antes. Después de los mensajes misóginos, Gemignani abandonó el grupo.

Ledesma y Figueroa motorizaron el reclamo para que el actual presidente de la Cámara Federal de Casación, Gustavo Hornos, certificara los mensajes de Gemignani. Sin embargo, las juezas no obtuvieron respuestas, algo que remarcó Ledesma en su declaración. Únicamente se envió una certificación de los textos del juez cuando llegó el pedido del Consejo de la Magistratura --y en sobre cerrado--. Tiempo antes, Gemignani había irrumpido en un acuerdo de superintendencia, donde se reúnen el presidente del cuerpo con los presidentes de las cuatro salas, para advertirles que podía accionar legalmente contra ellos si trascendían los mensajes. “¿Nos está amenazando?”, se preguntó Eduardo Riggi cuando Gemignani salió, según confió uno de los asistentes al encuentro.

La violencia de Gemingnani con una secretaria
Gemignani ya fue sancionado en 2019 por haber ordenado detener a una secretaria, María Amelia Expucci, después de que él entendiera que había desobedecido a sus órdenes. El escándalo sobre la privación de la libertad de Expucci había sucedido durante la feria de julio de 2016. Eso no le impidió a Gemignani acceder a la presidencia de la Casación en diciembre de 2018, cuando un acuerdo de mayorías masculinas lo designó pese a que ya se había convenido que ese cargo sería para Ledesma. En mayo de 2019, Gemignani debió renunciar en medio de un reclamo de sus colegas para que dejara el cargo por la violencia contra Expucci.

En el Consejo, remarcan que, pese a que esa sanción por la detención de la secretaria fue acordada por todo el arco político, aún la Corte no la dejó firme. &quot;¿No es responsabilidad de la Corte que Gemignani siguiera actuando como actúa?&quot;, se pregunta un consejero que sigue con atención el devenir de la investigación sobre el casador. En la Unión de Empleados de Justicia de la Nación (UEJN), que lidera Julio Piumato, recuerdan que pidieron medidas de reparación para Expucci, pero Casación respondió que hasta que la sanción no fuera confirmada por el alto tribunal no podrían hacerlo.
La investigación que lleva adelante el Consejo actualmente sobre el accionar de Gemignani incluyó la realización de una encuesta anónima entre trabajadores y trabajadoras de ese tribunal para detectar si el juez incurrió en otros comportamientos violentos. Según relatan en el Consejo de la Magistratura, la medida tuvo un epílogo a tono con lo que se investigaba: Gemignani increpó al auditor a cargo cuando se lo encontró en un aeropuerto.&source=InformeDigital" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Linkedin_negro.svg" alt="L"></a>
        <a href="" onclick="window.print();
                return false;"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Imprimir_negro.svg" alt="I"></a>
    </div>
                    </ul>
                    <ul class="menu_mobile">
                        <li>
                            <div class="contenedor_lupa_mobile">
                                <div id="input-holder">
                                    <input type='text' placeholder='Buscar' id='search-text-input-mob' required/>
                                </div>
                                <div id='button-holder' onclick="buscar('mob')">
                                    <span class="bordo"></span>
                                    <img src='/imagenes/iconos/superior/Lupa.png'/>
                                </div>
                            </div>
                        </li>

                        <li class="accordion_division">
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_tendencias_checkbox" />
                            <label for="menu_mobile_tendencias_checkbox" class="accordion_item" id="menu_mobile_tendencias" href="#tendencias_mobile">Tendencias</label>
                            <section id="tendencias_mobile" class="content">
                                                                    <a class="item" href="/tendencias/Elecciones2021">#Elecciones2021</a>
                                                                    <a class="item" href="/tendencias/InternaUCR">#InternaUCR</a>
                                                                    <a class="item" href="/tendencias/Congelamientos">#Congelamientos</a>
                                                                    <a class="item" href="/tendencias/Gualeguay ">#Gualeguay </a>
                                                                    <a class="item" href="/tendencias/ActividadLegislativa ">#ActividadLegislativa </a>
                                                            </section>
                        </li>
                        <li>
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_secciones_checkbox" />
                            <label for="menu_mobile_secciones_checkbox" class="accordion_item" href="#secciones_mobile">Secciones</label>
                            <section id="secciones_mobile" class="content">
                                <a class="item" href="/secciones/politica">Pol&iacute;tica</a>
                                <a class="item" href="/secciones/economia">Econom&iacute;a</a>
                                <a class="item" href="/secciones/departamentales">Departamentales</a>
                                <a class="item" href="/secciones/interes_general">Inter&eacute;s General</a>
                                <a class="item" href="https://superdeportivo.elonce.com/" target="_blank">Superdeportivo</a>
                                <a class="item" href="https://www.laf5.com/" target="_blank">F5 Actualizate</a>
                            </section>
                        </li>
                    </ul>
                    <div class="contenedorultimomomento um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento" class="ultimomomento">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class="textoultimomomento" id='textoultimomomento'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="contenedorultimomomento2 um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento2" class="ultimomomento2">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class='textoultimomomento textoultimomomento2'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div id="menu_box_move">

                        <div id="menu_dos" class="menu menu_dos">

                            <div id="menu_logo_informe">
                                <a href="https://informedigital.com.ar/">
                                    <img src="/imagenes/Logo_barra.png"/>
                                </a>
                            </div>

                            <div class="img_tendencias">
                                <img class="img_tendencias" onClick="mostrarTendencias(2);" id="iconhashtag2" src="/imagenes/iconos/superior/hashtagimg.png"/>
                            </div>

                            <div class="elemento_menu" id="textonaranja2" onClick="mostrarTendencias(2);">
                                Tendencias
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/politica">Pol&iacute;tica</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/economia">Econom&iacute;a</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/departamentales">Departamentales</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/interes_general">Inter&eacute;s General</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="https://superdeportivo.elonce.com/" target="_blank">Deportes</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    <img src="/imagenes/iconos/superior/f5.png"/>
                                </a>
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    Actualizate
                                </a>
                            </div>
                        </div>
                        <div class="tendencias">
                            <div id="tendencias1">
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Elecciones2021">#Elecciones2021</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/InternaUCR">#InternaUCR</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Congelamientos">#Congelamientos</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Gualeguay ">#Gualeguay </a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/ActividadLegislativa ">#ActividadLegislativa </a>
                                    </span>                                
                                                            </div>
                        </div>

                        <div class="contenedorultimomomento um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento" class="ultimomomento">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class="textoultimomomento" id='textoultimomomento'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="contenedorultimomomento2 um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento2" class="ultimomomento2">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class='textoultimomomento textoultimomomento2'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                </header>
            </div>

        

    <div id="nota_abierta">

        <div id="medioheader">
            <span id="seccion_namedio">
                <center>
                    <div class='image_medio_logo'>
                        <div class='medio_barra_logo'>
                        </div>
                        <div class="imagelog">
                            <img src="/imagenes/logos/logos_medios_nacionales/602904f7aceb863000c3f280f67df389.png"/>
                        </div>
                    </div>
                </center>
            </span>

            <div id="medios_nacionales_nombre">
                <span class="medios_nacionales_linea">|</span>
                <span id="medios_nacionale_er">Entre R&iacute;os</span> 
                <span id="medios_nacionale_mn">EN LOS MEDIOS NACIONALES</span>
                <span class="medios_nacionales_linea">|</span>
            </div>

            <div id="nota_fecha">
                Sábado 20 de noviembre de 2021
            </div>

            <div id="titulo_noticia_na">Ángela Ledesma expuso la gravedad de las descalificaciones misóginas de Juan Carlos Gemignani (juez de Entre Ríos)</div>

        </div>

        <div id="nota_izqder">
            <div id="nota_izquierda">

                <div class="contenedor_imagenes_noticia">

                    <div id="agrupacion_imagenes_portada">

                        <img class="boton_ampliar" onClick="set_popup();" src="/imagenes/iconos/maximizar_fotos.png"/>
                        
                                                    <div class="contenedor_imagen_slide fade">

                                <img src="/imagenes/2021/11/20/77d8bfe0fb54f20b4ffc8db7cf7b2a5a.jpeg" alt=""> 
                                <div id="pies">
                                    
                                </div>
                            </div>
                        
                    </div>
                </div>

                <div id="galeria_imagenes"></div>

                <div id="lineagris_pie"></div>


                <!-- textonoticia -->
                <div class="iconos">
                    <a id="noticiaexpandida_facebook_compartir" href="https://www.facebook.com/sharer.php?u=https://informedigital.com.ar/medios_nacionales/31093&quote=Ángela Ledesma expuso la gravedad de las descalificaciones misóginas de Juan Carlos Gemignani (juez de Entre Ríos)" target="_blank">
                        <img class="iconos_compartir" src="https://informedigital.com.ar/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_gris.png"/>
                    </a>
                    <a id="noticiaexpandida_twitter_compartir" href="https://twitter.com/share?text=Ángela Ledesma expuso la gravedad de las descalificaciones misóginas de Juan Carlos Gemignani (juez de Entre Ríos)&url=https://informedigital.com.ar/medios_nacionales/31093" target="_blank" >
                        <img class="iconos_compartir" src="https://informedigital.com.ar/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_gris.png"/>
                    </a>
                </div>
                <div class="texto_noticia">
                    <p><b>Juan Carlos Gemignani</b> protagonizó uno de los escándalos en la Cámara Federal de Casación en marzo de este año, cuando en el chat que compartía con el resto de los integrantes del máximo tribunal penal les deseó feliz Día de la Mujer “especialmente a las delincuentes”.</p><p><b> Los mensajes misóginos de Gemignani</b> generaron el rechazo de dos de sus colegas mujeres. Una de ellas, Ángela Ledesma, acaba de declarar por escrito ante el Consejo de la Magistratura en la investigación que se sigue por la inconducta del camarista en la que se pide su remoción. </p><p>Según pudo reconstruir Página/12, Ledesma sostuvo que las descalificaciones de Gemignani no solo son violatorias de los tratados de derechos humanos, sino que también especialmente graves para un juez cuya función es tratar con mujeres que están sometidas a un proceso penal.
</p><p>
El 8 de marzo pasado, la otra integrante femenina de la Casación Federal, Ana Figueroa, organizó una actividad por el Día de la Mujer Trabajadora. El encuentro sería virtual por la pandemia, que tenía a la mayoría de los casadores trabajando fuera de los tribunales. Algunos saludaron a sus colegas mujeres --entonces eran tres porque aún no se había jubilado Liliana Catucci-- en el chat que todos compartían. </p><p>Sin embargo, Gemignani se despachó con una serie de mensajes misóginos que fueron repudiados por los gremios judiciales, la colectiva de trabajadoras de Comodoro Py, la Asociación de Mujeres Jueces de la Argentina (AMJA), la ministra de Mujeres, Géneros y Diversidad Elizabeth Gómez Alcorta, la vicepresidenta Cristina Fernández de Kirchner y el presidente Alberto Fernández.
</p><p>

El presidente del Consejo de la Magistratura, Diego Molea, fue quien presentó la denuncia para que se investigara a Gemignani. Desde entonces el Consejo avanza con la revisión de la conducta del integrante del máximo tribunal penal, no sin escollos porque Gemignani intentó frenar con un amparo la pesquisa del organismo. </p><p>En septiembre, Figueroa declaró ante el Consejo y enumeró una serie de hechos violentos que lo tuvieron a Gemignani como protagonista: la detención de una secretaria, los gritos que dejaron en llanto a una jueza, los alaridos que derivaron en una descompensación de otra magistrada, un portazo que hizo saltar las bisagras.</p><p>

Misoginia en el chat</p><p>
El último episodio, el del 8 de marzo, ocurrió dentro de un chat llamado “Acuerdo Virtual”, que se había creado en 2020 cuando regía el aislamiento. Ese grupo --armado por el secretario general de la Casación-- servía para que los integrantes del tribunal se mantuvieran comunicados.</p><p> Según comentaron fuentes del Consejo, Ledesma relató que el del 8 de marzo no fue el único ataque de ira de Gemignani en el chat y que ya había tenido otro contra sus colegas de Sala meses antes.</p><p> Después de los mensajes misóginos, Gemignani abandonó el grupo.

Ledesma y Figueroa motorizaron el reclamo para que el actual presidente de la Cámara Federal de Casación, Gustavo Hornos, certificara los mensajes de Gemignani. </p><p>Sin embargo, las juezas no obtuvieron respuestas, algo que remarcó Ledesma en su declaración. Únicamente se envió una certificación de los textos del juez cuando llegó el pedido del Consejo de la Magistratura --y en sobre cerrado--. </p><p>Tiempo antes, Gemignani había irrumpido en un acuerdo de superintendencia, donde se reúnen el presidente del cuerpo con los presidentes de las cuatro salas, para advertirles que podía accionar legalmente contra ellos si trascendían los mensajes. </p><p>“¿Nos está amenazando?”, se preguntó Eduardo Riggi cuando Gemignani salió, según confió uno de los asistentes al encuentro.
</p><p>
La violencia de Gemingnani con una secretaria
Gemignani ya fue sancionado en 2019 por haber ordenado detener a una secretaria, María Amelia Expucci, después de que él entendiera que había desobedecido a sus órdenes. </p><p>El escándalo sobre la privación de la libertad de Expucci había sucedido durante la feria de julio de 2016. Eso no le impidió a Gemignani acceder a la presidencia de la Casación en diciembre de 2018, cuando un acuerdo de mayorías masculinas lo designó pese a que ya se había convenido que ese cargo sería para Ledesma. </p><p>En mayo de 2019, Gemignani debió renunciar en medio de un reclamo de sus colegas para que dejara el cargo por la violencia contra Expucci.</p><p>

En el Consejo, remarcan que, pese a que esa sanción por la detención de la secretaria fue acordada por todo el arco político, aún la Corte no la dejó firme.</p><p> "¿No es responsabilidad de la Corte que Gemignani siguiera actuando como actúa?", se pregunta un consejero que sigue con atención el devenir de la investigación sobre el casador. </p><p>En la Unión de Empleados de Justicia de la Nación (UEJN), que lidera Julio Piumato, recuerdan que pidieron medidas de reparación para Expucci, pero Casación respondió que hasta que la sanción no fuera confirmada por el alto tribunal no podrían hacerlo.</p><p>
La investigación que lleva adelante el Consejo actualmente sobre el accionar de Gemignani incluyó la realización de una encuesta anónima entre trabajadores y trabajadoras de ese tribunal para detectar si el juez incurrió en otros comportamientos violentos. </p><p>Según relatan en el Consejo de la Magistratura, la medida tuvo un epílogo a tono con lo que se investigaba: <b>Gemignani increpó al auditor a cargo cuando se lo encontró en un aeropuerto.</b><br></p>
                </div>

            </div>

            <div id="nota_derecha">
                <!--NApublicidad-->
                <div class='contenedorpubnoticiarel'></div>
            </div>

        </div>

    </div>



        
            <div id="nota_pie">

                <!--f5 actualizate -->
                <div id="bloque_f5actualizate">
                    <link href="/bloque_f5actualizate/jquery.laf5.css" rel="stylesheet" type="text/css"/>
                    <div id="actualizatef5"></div>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- superdeportivo -->
                <div id="bloque_superdeportivo">
                    <div style="text-align: center;">
                        <script>
                            (function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = "https://superdeportivo.elonce.com/js/embed.js";
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'superdeportivo_elonce'));
                        </script>
                        <div class="sd-embed"  style="display:none"></div>
                    </div>
                    <div id="sd-video-vivo"></div>
                    <script>
                        (function (d, s) {
                            var js, fjs = d.getElementById('sd-video-vivo');
                            js = d.createElement(s);
                            js.src = "https://superdeportivo.elonce.com/extras/embed/en-vivo.js";
                            fjs.appendChild(js);
                        }(document, 'script'));
                    </script>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- Composite Start -->
                <div id="M628103ScriptRootC994349"></div>
                <!--<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="informedigital.com.ar" data-widget="994349" data-container="M628103ScriptRootC994349" > </amp-ad>-->
                <!-- Composite End -->

                <!-- pie -->
                <div class="pie_pagina">

                    <div id="bloque_pie">

                        <div id="imagenpie">
                            <div id="imagenpie_iconos">
                                <a href="https://www.facebook.com/informedigital.com.ar/" target="_blank">
                                    <img alt="Facebook" src='/imagenes/pie/iconos/facebook.png'/>
                                </a>
                                <a href="https://twitter.com/informe_digital" target="_blank">
                                    <img alt="Twitter" src='/imagenes/pie/iconos/twitter.png'/>
                                </a>
                                <a href="https://plus.google.com/b/118127263816978661544/" target="_blank">
                                    <img alt="Google+" src='/imagenes/pie/iconos/google+.png'/>
                                </a>
                                <a href="https://informedigital.com.ar/index.php" target="_blank">
                                    <img alt="RSS" src='/imagenes/pie/iconos/rss.png'/>
                                </a>
                                <a href="https://www.youtube.com/channel/UCd2IxwFISjM2iZcMNiTwt1g" target="_blank">
                                    <img alt="Youtube" src='/imagenes/pie/iconos/youtube.png'/>
                                </a>
                            </div>

                            <div class="imagenpie_barra"></div>
                            <div class="imagenpie_logo_cover">
                                <div class="imagenpie_logo">
                                    <a href="http://www.libertadproductora.com" target="_blank">
                                        <img alt="Libertad Productora" src="/imagenes/pie/logos/Libertad_Productora.svg">
                                    </a>
                                </div>
                            </div>
                        </div> 

                        <div id="parte_baja">
                            <div id="texto_pie">
                                <div id="libertadproductorapietext">LIBERTAD PRODUCTORA</div>
                                <div id="textocomplementariopie">Santa Fe 322 Piso 8 Dto.A.<br />
                                    Paran&aacute;, Entre R&iacute;os.<br />
                                    Tel: +54 343 4233381<br />
                                    info@informedigital.com.ar<br />
                                </div>
                            </div>
                            <div  id="pie_logos">
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/">
                                        <img class="pie_logos_img" alt="InformeDigital" src="/imagenes/pie/logos/Informedigital.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/informedigitaltv/informedigitaltv.html">
                                        <img class="pie_logos_img" alt="Logo InformeDigital Tv" src="/imagenes/pie/logos/Informedigital_tv.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.superdeportivo.com.ar/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo SuperDeportivo" src="/imagenes/pie/logos/super_deportivo.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="http://www.fiestadelestudiante.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo FDE" src="/imagenes/pie/logos/FDE.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.laf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo F5" src="/imagenes/pie/logos/F5.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.clubf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo Club F5" src="/imagenes/pie/logos/club_f5.svg"/>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <br />
                    <div id="contenedortextopie">
                        <div id="texto_bajo1">
                            <span id="copyright">Copyright 2002 INFORME DIGITAL | Todos los derechos reservados  | <a href='/mediakit/mediakit.html'>Mediakit: Publicite con nosotros</a></span>
                            <br />
                            <span id="infomail"> info@informedigital.com.ar</span>
                            <br />
                            <div id="version_escritorio">
                                <a href="https://www.informedigital.com.ar/medios_nacionales/31093?desktop=true">Ver en versi&oacute;n de escritorio</a>
                            </div>
                        </div>
                        <div id="textobajo2">
                            <span id="dyestrategia"> 
                                <a href="http://aplicabbs.com/" target="_blank">
                                    <img id="img_aplicabbs" alt="Aplicabbs" src="/imagenes/pie/logos/Aplicabbs.png"/>
                                </a>
                                | Diseño: Kembo Dupla Creativa
                            </span>
                        </div>
                    </div>
                </div>

            </div>
        

            
            <script src="/nota/expandido.min.js" type="text/javascript"></script>
            <!--
            <script src="/js/jquery.min.js" type="text/javascript"></script>
            <script src="/nota/menu.js" type="text/javascript"></script>
            <script src="/lightbox/slider.js" type="text/javascript"></script>
            -->
            <!-- incluimos la url de los widgets de twitter, por si hay twitters que renderizar -->
            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                        <!--<script src="/bloque_f5actualizate/jquery.laf5.min.js" type="text/javascript"></script>-->
            <script>$(document).ready(function () {
                            $('#actualizatef5').actualizateF5();
                        });</script> 


            <!-- mgid script -->
            <script src="https://jsc.mgid.com/i/n/informedigital.com.ar.994349.js" async></script>
        

    <script src="/medio_nacional/medio_nacional.min.js" type="text/javascript"></script>
    <!--<script src="/medio_nacional/medio_nacional.js" type="text/javascript"></script>-->


    </body>
</html>