<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#">
    <head>

                        <meta name="viewport" content="width=device-width, initial-scale=1.0" />

            <meta property="og:site_name" content="Informe Digital"/>
            <meta property="og:type" content="website"/>
            <meta property="fb:app_id" content="226719717827441" />

            <link rel="apple-touch-icon" sizes="180x180" href="/imagenes/iconos/favicon/apple-touch-icon.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="/imagenes/iconos/favicon/favicon-32x32.png" />
            <link rel="icon" type="image/png" sizes="16x16" href="/imagenes/iconos/favicon/favicon-16x16.png" />
            <link rel="manifest" href="/imagenes/iconos/favicon/site.webmanifest" />
            <link rel="mask-icon" href="/imagenes/iconos/favicon/safari-pinned-tab.svg" color="#5bbad5" />
            <meta name="msapplication-TileColor" content="#da532c" />
            <meta name="theme-color" content="#ffffff" />

            <link href="/nota/expandido.min.css" rel="stylesheet" type="text/css" />
            <!--
            <link href="/nota/menu.css" rel="stylesheet" type="text/css" />
            <link href="/nota/nota.css" rel="stylesheet" type="text/css"/>
            <link href="/portada/css/menu_mobile.css" rel="stylesheet" type="text/css" />
            <link href="/portada/css/pie.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/tres_verticales/tres_verticales.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/horizontal_468x60/horizontal_468x60.css" rel="stylesheet" type="text/css"/>
            -->

            <meta name="google-site-verification" content="RDlEx6fa0w34ZtyKEPTipfowqBGFIme3-FHwEOgcp64" />
            <!-- Global site tag (gtag.js) - Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-144504433-1"></script>
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag() {
                    dataLayer.push(arguments);
                }
                gtag('js', new Date());
                gtag('config', 'UA-144504433-1');
            </script>

        

    <title>“Gorda, me estoy muriendo, cuidá a los nenes”: Crudo relato de la mujer que vio cómo una patota asesinó a su marido (Ocurrió en Entre Ríos)</title>

    <meta property="og:title" content="“Gorda, me estoy muriendo, cuidá a los nenes”: Crudo relato de la mujer que vio cómo una patota asesinó a su marido (Ocurrió en Entre Ríos)"/>
    <meta name="description" content="

Valeria, esposa de Jesús Fernández (36), el hombre asesinado de seis puñaladas por un grupo de adolescentes en Gualeguay, mientras festejaba Año Nuevo dio detalles de qué ocurrió la noche del 31 de diciembre, cuando fueron atacados por una patota.En declaraciones con TN, contó que fueron a recibir la llegada de 2022 junto a sus hijos de 14 y 6 años, la nuera de la esposa de la víctima fatal y una sobrina de 13.
&quot;También fuimos a festejar que cumplíamos 17 años juntos&quot;, agregó antes de detallar que posó una manta en el suelo de un parque para recostarse porque tiene un problema en una de sus piernas.





Relató que el hombre fue a hacer pis a un lugar oscuro, donde nadie podía verlo y, de repente, escuchó que Jesús la llamó al grito de&amp;nbsp;&quot;guarda gorda, dale, vení, mirá lo que me hicieron&quot;.Allí se enteró que una joven lo había agredido. Cuando se alejó pocos metros de su pareja para localizar a la atacante, observó que ella regresaba junto a&amp;nbsp;una patota de &quot;entre 20 y 30 chicos&quot;.&quot;Estarían enojados porque estaba haciendo pis&quot;, teorizó Valeria, a medida que la angustia se apoderaba de su relato.&quot;Sin decirnos nada, ni darnos la oportunidad de nada, nos agarran y nos re cagan a palos, nos encerraron. A Jesús&amp;nbsp;lo agarraron entre 10 o 12 gurises a pegarle, apuñalarlo, le pegaron con cadenas. Tenían cuchillos, tenían cuchillas, tenían palos de punta, varillas&quot;, detalló.A Valeria, contó en primera persona, la atacaron entre &quot;cuatro o cinco&quot; varones. &quot;Me rodearon&quot;.Luego, su hijo mayor se hizo presente en el lugar de la agresión y también le pegaron y lo apuñalaron dos veces. &quot;Logró pararse porque unos chicos se metieron y lo ayudaron&quot;.Luego corrió a encerrarse en el auto de padre, junto a su hermano menor que &quot;miraba videos en Youtube&quot;. Una vez finalizada la agresión, Valeria se enteraría que uno de sus hijos también había sufrido heridas de arma blanca.&amp;nbsp;Su sobrina también fue agredida a golpes.&quot;Tengo la cabeza abierta, tengo cuatro o cinco tajos, todos con punto. El ojo cortado, la oreja cortada, una puñalada en el pecho. La cara desfigurada&quot;, relató Valera.Instantes después del brutal ataque, la mujer&amp;nbsp;escuchó que Jesús la llamaba:&amp;nbsp;&quot;Gorda, me pincharon, me estoy muriendo. Cuida a los nenes, te amo&quot;, contó que su pareja le contaba y le pedía.&quot;Él trataba de pararse y yo trataba de hacerle presión en la herida con la remera, era una agujero bien grande que sangraba muchísimo, él desde un primer momento sabía que se moría. Lo único que me decía es &#039;me muero, me muero&#039;&quot;, recordó.Tras recordar que no recibieron ayuda de la gente que pasaba cerca, contó que le dijo a Jesús &quot;vos no te podés morir, no me podés dejar sola&quot;.&quot;Yo no quería tomar conciencia de la gravedad de las puñaladas que le habían pegado, pero&amp;nbsp;él sí sabia que se iba a morir&quot;, relató llorando.Luego, consultada sobre si conoce a alguno de los agresores, dijo que&amp;nbsp;&quot;paran&quot; en la esquina de su casa&amp;nbsp;y que sabe quién es &quot;la colorada que incitó a la violencia&quot;.Sobre el final de su testimonio, recordó que en la casa velatoria, antes de que le entregasen el cuerpo de su marido, vio cómo &quot;la colorada&quot; pasó frente a ella por la vereda con otra amiga y dos jóvenes a&amp;nbsp;insultarla, provocarla y reírse.&quot;Quiero que todos paguen. No puede ser que con 14 o 15 años vos te cagues en la vida de cualquiera y dejes a dos chicos huérfanos porque la Justicia no puede meterte preso&quot;, cerró.

"/>
    <meta property="og:description" content="

Valeria, esposa de Jesús Fernández (36), el hombre asesinado de seis puñaladas por un grupo de adolescentes en Gualeguay, mientras festejaba Año Nuevo dio detalles de qué ocurrió la noche del 31 de diciembre, cuando fueron atacados por una patota.En declaraciones con TN, contó que fueron a recibir la llegada de 2022 junto a sus hijos de 14 y 6 años, la nuera de la esposa de la víctima fatal y una sobrina de 13.
&quot;También fuimos a festejar que cumplíamos 17 años juntos&quot;, agregó antes de detallar que posó una manta en el suelo de un parque para recostarse porque tiene un problema en una de sus piernas.





Relató que el hombre fue a hacer pis a un lugar oscuro, donde nadie podía verlo y, de repente, escuchó que Jesús la llamó al grito de&amp;nbsp;&quot;guarda gorda, dale, vení, mirá lo que me hicieron&quot;.Allí se enteró que una joven lo había agredido. Cuando se alejó pocos metros de su pareja para localizar a la atacante, observó que ella regresaba junto a&amp;nbsp;una patota de &quot;entre 20 y 30 chicos&quot;.&quot;Estarían enojados porque estaba haciendo pis&quot;, teorizó Valeria, a medida que la angustia se apoderaba de su relato.&quot;Sin decirnos nada, ni darnos la oportunidad de nada, nos agarran y nos re cagan a palos, nos encerraron. A Jesús&amp;nbsp;lo agarraron entre 10 o 12 gurises a pegarle, apuñalarlo, le pegaron con cadenas. Tenían cuchillos, tenían cuchillas, tenían palos de punta, varillas&quot;, detalló.A Valeria, contó en primera persona, la atacaron entre &quot;cuatro o cinco&quot; varones. &quot;Me rodearon&quot;.Luego, su hijo mayor se hizo presente en el lugar de la agresión y también le pegaron y lo apuñalaron dos veces. &quot;Logró pararse porque unos chicos se metieron y lo ayudaron&quot;.Luego corrió a encerrarse en el auto de padre, junto a su hermano menor que &quot;miraba videos en Youtube&quot;. Una vez finalizada la agresión, Valeria se enteraría que uno de sus hijos también había sufrido heridas de arma blanca.&amp;nbsp;Su sobrina también fue agredida a golpes.&quot;Tengo la cabeza abierta, tengo cuatro o cinco tajos, todos con punto. El ojo cortado, la oreja cortada, una puñalada en el pecho. La cara desfigurada&quot;, relató Valera.Instantes después del brutal ataque, la mujer&amp;nbsp;escuchó que Jesús la llamaba:&amp;nbsp;&quot;Gorda, me pincharon, me estoy muriendo. Cuida a los nenes, te amo&quot;, contó que su pareja le contaba y le pedía.&quot;Él trataba de pararse y yo trataba de hacerle presión en la herida con la remera, era una agujero bien grande que sangraba muchísimo, él desde un primer momento sabía que se moría. Lo único que me decía es &#039;me muero, me muero&#039;&quot;, recordó.Tras recordar que no recibieron ayuda de la gente que pasaba cerca, contó que le dijo a Jesús &quot;vos no te podés morir, no me podés dejar sola&quot;.&quot;Yo no quería tomar conciencia de la gravedad de las puñaladas que le habían pegado, pero&amp;nbsp;él sí sabia que se iba a morir&quot;, relató llorando.Luego, consultada sobre si conoce a alguno de los agresores, dijo que&amp;nbsp;&quot;paran&quot; en la esquina de su casa&amp;nbsp;y que sabe quién es &quot;la colorada que incitó a la violencia&quot;.Sobre el final de su testimonio, recordó que en la casa velatoria, antes de que le entregasen el cuerpo de su marido, vio cómo &quot;la colorada&quot; pasó frente a ella por la vereda con otra amiga y dos jóvenes a&amp;nbsp;insultarla, provocarla y reírse.&quot;Quiero que todos paguen. No puede ser que con 14 o 15 años vos te cagues en la vida de cualquiera y dejes a dos chicos huérfanos porque la Justicia no puede meterte preso&quot;, cerró.

"/>
    <meta property="og:url" content="https://www.informedigital.com.ar/medios_nacionales/31290"/>
    <meta property="og:image" content="https://www.informedigital.com.ar/imagenes/2022/01/05/15591bb40e298bf981b68ef6cdafc4e7.jpeg"/>

    <link href="/medio_nacional/medio_nacional.min.css" rel="stylesheet" type="text/css"/>
    <!--<link href="/medio_nacional/medio_nacional.css" rel="stylesheet" type="text/css"/>
    <link href="/publicidades_bloques/tres_verticales/tres_verticales.css" rel="stylesheet" type="text/css"/>-->
    </head>
    <body>
                        <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0&appId=226719717827441&autoLogAppEvents=1';
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>

            <div class="contain_menu">
                <header id="header" class="header">

                    <a href="https://www.informedigital.com.ar/" class="logo">
                        <img src='/imagenes/Logo-principal.png'/>
                    </a>
                    <input class="menu-btn" type="checkbox" id="menu-btn" />
                    <label id="menu-icon" class="menu-icon" for="menu-btn"><span class="navicon"></span></label>

                    <ul class="redes_sociales_mobile">
                            <div class="redes_sociales_enlaces">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.informedigital.com.ar/medios_nacionales/31290&t=“Gorda, me estoy muriendo, cuidá a los nenes”: Crudo relato de la mujer que vio cómo una patota asesinó a su marido (Ocurrió en Entre Ríos)&quote=“Gorda, me estoy muriendo, cuidá a los nenes”: Crudo relato de la mujer que vio cómo una patota asesinó a su marido (Ocurrió en Entre Ríos)" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_negro.svg" alt="F"></a>
        <a href="https://twitter.com/intent/tweet?url=https://www.informedigital.com.ar/medios_nacionales/31290&text=“Gorda, me estoy muriendo, cuidá a los nenes”: Crudo relato de la mujer que vio cómo una patota asesinó a su marido (Ocurrió en Entre Ríos)" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_negro.svg" alt="T"></a>
        <a href="https://telegram.me/share/url?url=https://www.informedigital.com.ar/medios_nacionales/31290&text=“Gorda, me estoy muriendo, cuidá a los nenes”: Crudo relato de la mujer que vio cómo una patota asesinó a su marido (Ocurrió en Entre Ríos)" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Telegram_negro.svg" alt="Te"></a>
        <a href="whatsapp://send?text=https://www.informedigital.com.ar/medios_nacionales/31290%0A“Gorda, me estoy muriendo, cuidá a los nenes”: Crudo relato de la mujer que vio cómo una patota asesinó a su marido (Ocurrió en Entre Ríos)" data-action="share/whatsapp/share"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Whatsapp_negro.svg" alt="W"></a>
        <a href="mailto:?subject=“Gorda, me estoy muriendo, cuidá a los nenes”: Crudo relato de la mujer que vio cómo una patota asesinó a su marido (Ocurrió en Entre Ríos)&body=

Valeria, esposa de Jesús Fernández (36), el hombre asesinado de seis puñaladas por un grupo de adolescentes en Gualeguay, mientras festejaba Año Nuevo dio detalles de qué ocurrió la noche del 31 de diciembre, cuando fueron atacados por una patota.En declaraciones con TN, contó que fueron a recibir la llegada de 2022 junto a sus hijos de 14 y 6 años, la nuera de la esposa de la víctima fatal y una sobrina de 13.
&quot;También fuimos a festejar que cumplíamos 17 años juntos&quot;, agregó antes de detallar que posó una manta en el suelo de un parque para recostarse porque tiene un problema en una de sus piernas.





Relató que el hombre fue a hacer pis a un lugar oscuro, donde nadie podía verlo y, de repente, escuchó que Jesús la llamó al grito de&amp;nbsp;&quot;guarda gorda, dale, vení, mirá lo que me hicieron&quot;.Allí se enteró que una joven lo había agredido. Cuando se alejó pocos metros de su pareja para localizar a la atacante, observó que ella regresaba junto a&amp;nbsp;una patota de &quot;entre 20 y 30 chicos&quot;.&quot;Estarían enojados porque estaba haciendo pis&quot;, teorizó Valeria, a medida que la angustia se apoderaba de su relato.&quot;Sin decirnos nada, ni darnos la oportunidad de nada, nos agarran y nos re cagan a palos, nos encerraron. A Jesús&amp;nbsp;lo agarraron entre 10 o 12 gurises a pegarle, apuñalarlo, le pegaron con cadenas. Tenían cuchillos, tenían cuchillas, tenían palos de punta, varillas&quot;, detalló.A Valeria, contó en primera persona, la atacaron entre &quot;cuatro o cinco&quot; varones. &quot;Me rodearon&quot;.Luego, su hijo mayor se hizo presente en el lugar de la agresión y también le pegaron y lo apuñalaron dos veces. &quot;Logró pararse porque unos chicos se metieron y lo ayudaron&quot;.Luego corrió a encerrarse en el auto de padre, junto a su hermano menor que &quot;miraba videos en Youtube&quot;. Una vez finalizada la agresión, Valeria se enteraría que uno de sus hijos también había sufrido heridas de arma blanca.&amp;nbsp;Su sobrina también fue agredida a golpes.&quot;Tengo la cabeza abierta, tengo cuatro o cinco tajos, todos con punto. El ojo cortado, la oreja cortada, una puñalada en el pecho. La cara desfigurada&quot;, relató Valera.Instantes después del brutal ataque, la mujer&amp;nbsp;escuchó que Jesús la llamaba:&amp;nbsp;&quot;Gorda, me pincharon, me estoy muriendo. Cuida a los nenes, te amo&quot;, contó que su pareja le contaba y le pedía.&quot;Él trataba de pararse y yo trataba de hacerle presión en la herida con la remera, era una agujero bien grande que sangraba muchísimo, él desde un primer momento sabía que se moría. Lo único que me decía es &#039;me muero, me muero&#039;&quot;, recordó.Tras recordar que no recibieron ayuda de la gente que pasaba cerca, contó que le dijo a Jesús &quot;vos no te podés morir, no me podés dejar sola&quot;.&quot;Yo no quería tomar conciencia de la gravedad de las puñaladas que le habían pegado, pero&amp;nbsp;él sí sabia que se iba a morir&quot;, relató llorando.Luego, consultada sobre si conoce a alguno de los agresores, dijo que&amp;nbsp;&quot;paran&quot; en la esquina de su casa&amp;nbsp;y que sabe quién es &quot;la colorada que incitó a la violencia&quot;.Sobre el final de su testimonio, recordó que en la casa velatoria, antes de que le entregasen el cuerpo de su marido, vio cómo &quot;la colorada&quot; pasó frente a ella por la vereda con otra amiga y dos jóvenes a&amp;nbsp;insultarla, provocarla y reírse.&quot;Quiero que todos paguen. No puede ser que con 14 o 15 años vos te cagues en la vida de cualquiera y dejes a dos chicos huérfanos porque la Justicia no puede meterte preso&quot;, cerró.

%0a%0ahttps://www.informedigital.com.ar/medios_nacionales/31290" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Gmail_negro.svg" alt="G"></a>
        <a href="sms:?&body=“Gorda, me estoy muriendo, cuidá a los nenes”: Crudo relato de la mujer que vio cómo una patota asesinó a su marido (Ocurrió en Entre Ríos)%0a%0ahttps://www.informedigital.com.ar/medios_nacionales/31290" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Sms_negro.svg" alt="S"></a>
        <a href="http://pinterest.com/pin/create/button/?url=https://www.informedigital.com.ar/medios_nacionales/31290&description=“Gorda, me estoy muriendo, cuidá a los nenes”: Crudo relato de la mujer que vio cómo una patota asesinó a su marido (Ocurrió en Entre Ríos)&media=https://www.informedigital.com.ar/imagenes/2022/01/05/15591bb40e298bf981b68ef6cdafc4e7.jpeg" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Pinterest_negro.svg" alt="P"></a>
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.informedigital.com.ar/medios_nacionales/31290&title=“Gorda, me estoy muriendo, cuidá a los nenes”: Crudo relato de la mujer que vio cómo una patota asesinó a su marido (Ocurrió en Entre Ríos)&summary=

Valeria, esposa de Jesús Fernández (36), el hombre asesinado de seis puñaladas por un grupo de adolescentes en Gualeguay, mientras festejaba Año Nuevo dio detalles de qué ocurrió la noche del 31 de diciembre, cuando fueron atacados por una patota.En declaraciones con TN, contó que fueron a recibir la llegada de 2022 junto a sus hijos de 14 y 6 años, la nuera de la esposa de la víctima fatal y una sobrina de 13.
&quot;También fuimos a festejar que cumplíamos 17 años juntos&quot;, agregó antes de detallar que posó una manta en el suelo de un parque para recostarse porque tiene un problema en una de sus piernas.





Relató que el hombre fue a hacer pis a un lugar oscuro, donde nadie podía verlo y, de repente, escuchó que Jesús la llamó al grito de&amp;nbsp;&quot;guarda gorda, dale, vení, mirá lo que me hicieron&quot;.Allí se enteró que una joven lo había agredido. Cuando se alejó pocos metros de su pareja para localizar a la atacante, observó que ella regresaba junto a&amp;nbsp;una patota de &quot;entre 20 y 30 chicos&quot;.&quot;Estarían enojados porque estaba haciendo pis&quot;, teorizó Valeria, a medida que la angustia se apoderaba de su relato.&quot;Sin decirnos nada, ni darnos la oportunidad de nada, nos agarran y nos re cagan a palos, nos encerraron. A Jesús&amp;nbsp;lo agarraron entre 10 o 12 gurises a pegarle, apuñalarlo, le pegaron con cadenas. Tenían cuchillos, tenían cuchillas, tenían palos de punta, varillas&quot;, detalló.A Valeria, contó en primera persona, la atacaron entre &quot;cuatro o cinco&quot; varones. &quot;Me rodearon&quot;.Luego, su hijo mayor se hizo presente en el lugar de la agresión y también le pegaron y lo apuñalaron dos veces. &quot;Logró pararse porque unos chicos se metieron y lo ayudaron&quot;.Luego corrió a encerrarse en el auto de padre, junto a su hermano menor que &quot;miraba videos en Youtube&quot;. Una vez finalizada la agresión, Valeria se enteraría que uno de sus hijos también había sufrido heridas de arma blanca.&amp;nbsp;Su sobrina también fue agredida a golpes.&quot;Tengo la cabeza abierta, tengo cuatro o cinco tajos, todos con punto. El ojo cortado, la oreja cortada, una puñalada en el pecho. La cara desfigurada&quot;, relató Valera.Instantes después del brutal ataque, la mujer&amp;nbsp;escuchó que Jesús la llamaba:&amp;nbsp;&quot;Gorda, me pincharon, me estoy muriendo. Cuida a los nenes, te amo&quot;, contó que su pareja le contaba y le pedía.&quot;Él trataba de pararse y yo trataba de hacerle presión en la herida con la remera, era una agujero bien grande que sangraba muchísimo, él desde un primer momento sabía que se moría. Lo único que me decía es &#039;me muero, me muero&#039;&quot;, recordó.Tras recordar que no recibieron ayuda de la gente que pasaba cerca, contó que le dijo a Jesús &quot;vos no te podés morir, no me podés dejar sola&quot;.&quot;Yo no quería tomar conciencia de la gravedad de las puñaladas que le habían pegado, pero&amp;nbsp;él sí sabia que se iba a morir&quot;, relató llorando.Luego, consultada sobre si conoce a alguno de los agresores, dijo que&amp;nbsp;&quot;paran&quot; en la esquina de su casa&amp;nbsp;y que sabe quién es &quot;la colorada que incitó a la violencia&quot;.Sobre el final de su testimonio, recordó que en la casa velatoria, antes de que le entregasen el cuerpo de su marido, vio cómo &quot;la colorada&quot; pasó frente a ella por la vereda con otra amiga y dos jóvenes a&amp;nbsp;insultarla, provocarla y reírse.&quot;Quiero que todos paguen. No puede ser que con 14 o 15 años vos te cagues en la vida de cualquiera y dejes a dos chicos huérfanos porque la Justicia no puede meterte preso&quot;, cerró.

&source=InformeDigital" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Linkedin_negro.svg" alt="L"></a>
        <a href="" onclick="window.print();
                return false;"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Imprimir_negro.svg" alt="I"></a>
    </div>
                    </ul>
                    <ul class="menu_mobile">
                        <li>
                            <div class="contenedor_lupa_mobile">
                                <div id="input-holder">
                                    <input type='text' placeholder='Buscar' id='search-text-input-mob' required/>
                                </div>
                                <div id='button-holder' onclick="buscar('mob')">
                                    <span class="bordo"></span>
                                    <img src='/imagenes/iconos/superior/Lupa.png'/>
                                </div>
                            </div>
                        </li>

                        <li class="accordion_division">
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_tendencias_checkbox" />
                            <label for="menu_mobile_tendencias_checkbox" class="accordion_item" id="menu_mobile_tendencias" href="#tendencias_mobile">Tendencias</label>
                            <section id="tendencias_mobile" class="content">
                                                                    <a class="item" href="/tendencias/Campo">#Campo</a>
                                                                    <a class="item" href="/tendencias/Gestión">#Gestión</a>
                                                                    <a class="item" href="/tendencias/Coronavirus">#Coronavirus</a>
                                                                    <a class="item" href="/tendencias/Economía">#Economía</a>
                                                                    <a class="item" href="/tendencias/ActividadLegislativa ">#ActividadLegislativa </a>
                                                            </section>
                        </li>
                        <li>
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_secciones_checkbox" />
                            <label for="menu_mobile_secciones_checkbox" class="accordion_item" href="#secciones_mobile">Secciones</label>
                            <section id="secciones_mobile" class="content">
                                <a class="item" href="/secciones/politica">Pol&iacute;tica</a>
                                <a class="item" href="/secciones/economia">Econom&iacute;a</a>
                                <a class="item" href="/secciones/departamentales">Departamentales</a>
                                <a class="item" href="/secciones/interes_general">Inter&eacute;s General</a>
                                <a class="item" href="https://superdeportivo.elonce.com/" target="_blank">Superdeportivo</a>
                                <a class="item" href="https://www.laf5.com/" target="_blank">F5 Actualizate</a>
                            </section>
                        </li>
                    </ul>
                    <div class="contenedorultimomomento um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento" class="ultimomomento">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class="textoultimomomento" id='textoultimomomento'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="contenedorultimomomento2 um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento2" class="ultimomomento2">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class='textoultimomomento textoultimomomento2'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div id="menu_box_move">

                        <div id="menu_dos" class="menu menu_dos">

                            <div id="menu_logo_informe">
                                <a href="https://informedigital.com.ar/">
                                    <img src="/imagenes/Logo_barra.png"/>
                                </a>
                            </div>

                            <div class="img_tendencias">
                                <img class="img_tendencias" onClick="mostrarTendencias(2);" id="iconhashtag2" src="/imagenes/iconos/superior/hashtagimg.png"/>
                            </div>

                            <div class="elemento_menu" id="textonaranja2" onClick="mostrarTendencias(2);">
                                Tendencias
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/politica">Pol&iacute;tica</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/economia">Econom&iacute;a</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/departamentales">Departamentales</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/interes_general">Inter&eacute;s General</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="https://superdeportivo.elonce.com/" target="_blank">Deportes</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    <img src="/imagenes/iconos/superior/f5.png"/>
                                </a>
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    Actualizate
                                </a>
                            </div>
                        </div>
                        <div class="tendencias">
                            <div id="tendencias1">
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Campo">#Campo</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Gestión">#Gestión</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Coronavirus">#Coronavirus</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Economía">#Economía</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/ActividadLegislativa ">#ActividadLegislativa </a>
                                    </span>                                
                                                            </div>
                        </div>

                        <div class="contenedorultimomomento um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento" class="ultimomomento">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class="textoultimomomento" id='textoultimomomento'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="contenedorultimomomento2 um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento2" class="ultimomomento2">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class='textoultimomomento textoultimomomento2'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                </header>
            </div>

        

    <div id="nota_abierta">

        <div id="medioheader">
            <span id="seccion_namedio">
                <center>
                    <div class='image_medio_logo'>
                        <div class='medio_barra_logo'>
                        </div>
                        <div class="imagelog">
                            <img src="/imagenes/logos/logos_medios_nacionales/9401c15706efda30aba34bc302b8c134.png"/>
                        </div>
                    </div>
                </center>
            </span>

            <div id="medios_nacionales_nombre">
                <span class="medios_nacionales_linea">|</span>
                <span id="medios_nacionale_er">Entre R&iacute;os</span> 
                <span id="medios_nacionale_mn">EN LOS MEDIOS NACIONALES</span>
                <span class="medios_nacionales_linea">|</span>
            </div>

            <div id="nota_fecha">
                Miércoles 05 de enero de 2022
            </div>

            <div id="titulo_noticia_na">“Gorda, me estoy muriendo, cuidá a los nenes”: Crudo relato de la mujer que vio cómo una patota asesinó a su marido (Ocurrió en Entre Ríos)</div>

        </div>

        <div id="nota_izqder">
            <div id="nota_izquierda">

                <div class="contenedor_imagenes_noticia">

                    <div id="agrupacion_imagenes_portada">

                        <img class="boton_ampliar" onClick="set_popup();" src="/imagenes/iconos/maximizar_fotos.png"/>
                        
                                                    <div class="contenedor_imagen_slide fade">

                                <img src="/imagenes/2022/01/05/15591bb40e298bf981b68ef6cdafc4e7.jpeg" alt="Nuevo proyecto (4)"> 
                                <div id="pies">
                                    Jesús Fernández fue atacado por un grupo de más de 10 adolescentes en Gualeguay.
                                </div>
                            </div>
                        
                    </div>
                </div>

                <div id="galeria_imagenes"></div>

                <div id="lineagris_pie"></div>


                <!-- textonoticia -->
                <div class="iconos">
                    <a id="noticiaexpandida_facebook_compartir" href="https://www.facebook.com/sharer.php?u=https://informedigital.com.ar/medios_nacionales/31290&quote=“Gorda, me estoy muriendo, cuidá a los nenes”: Crudo relato de la mujer que vio cómo una patota asesinó a su marido (Ocurrió en Entre Ríos)" target="_blank">
                        <img class="iconos_compartir" src="https://informedigital.com.ar/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_gris.png"/>
                    </a>
                    <a id="noticiaexpandida_twitter_compartir" href="https://twitter.com/share?text=“Gorda, me estoy muriendo, cuidá a los nenes”: Crudo relato de la mujer que vio cómo una patota asesinó a su marido (Ocurrió en Entre Ríos)&url=https://informedigital.com.ar/medios_nacionales/31290" target="_blank" >
                        <img class="iconos_compartir" src="https://informedigital.com.ar/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_gris.png"/>
                    </a>
                </div>
                <div class="texto_noticia">
                    <p>

Valeria, esposa de Jesús Fernández (36), el hombre asesinado de seis puñaladas por un grupo de adolescentes en Gualeguay, mientras festejaba Año Nuevo dio detalles de qué ocurrió la noche del 31 de diciembre, cuando fueron atacados por una patota.</p><p>En declaraciones con TN, contó que fueron a recibir la llegada de 2022 junto a sus hijos de 14 y 6 años, la nuera de la esposa de la víctima fatal y una sobrina de 13.<br></p><p>
"También fuimos a festejar que cumplíamos 17 años juntos", agregó antes de detallar que posó una manta en el suelo de un parque para recostarse porque tiene un problema en una de sus piernas.</p><p>





</p><p>Relató que el hombre fue a hacer pis a un lugar oscuro, donde nadie podía verlo y, de repente, escuchó que Jesús la llamó al grito de<b>&nbsp;</b>"guarda gorda, dale, vení, mirá lo que me hicieron".</p><p>Allí se enteró que una joven lo había agredido. Cuando se alejó pocos metros de su pareja para localizar a la atacante, observó que ella regresaba junto a&nbsp;una patota de "entre 20 y 30 chicos".<br></p><p>"Estarían enojados porque estaba haciendo pis", teorizó Valeria, a medida que la angustia se apoderaba de su relato.<br></p><p>"Sin decirnos nada, ni darnos la oportunidad de nada, nos agarran y nos re cagan a palos, nos encerraron. A Jesús&nbsp;lo agarraron entre 10 o 12 gurises a pegarle, apuñalarlo, le pegaron con cadenas. Tenían cuchillos, tenían cuchillas, tenían palos de punta, varillas", detalló.<br></p><p>A Valeria, contó en primera persona, la atacaron entre "cuatro o cinco" varones. "Me rodearon".<br></p><p>Luego, su hijo mayor se hizo presente en el lugar de la agresión y también le pegaron y lo apuñalaron dos veces. "Logró pararse porque unos chicos se metieron y lo ayudaron".<br></p><p>Luego corrió a encerrarse en el auto de padre, junto a su hermano menor que "miraba videos en Youtube". Una vez finalizada la agresión, Valeria se enteraría que uno de sus hijos también había sufrido heridas de arma blanca.&nbsp;Su sobrina también fue agredida a golpes.<br></p><p>"Tengo la cabeza abierta, tengo cuatro o cinco tajos, todos con punto. El ojo cortado, la oreja cortada, una puñalada en el pecho. La cara desfigurada", relató Valera.<br></p><p>Instantes después del brutal ataque, la mujer&nbsp;escuchó que Jesús la llamaba:&nbsp;"Gorda, me pincharon, me estoy muriendo. Cuida a los nenes, te amo", contó que su pareja le contaba y le pedía.<br></p><p>"Él trataba de pararse y yo trataba de hacerle presión en la herida con la remera, era una agujero bien grande que sangraba muchísimo, él desde un primer momento sabía que se moría. Lo único que me decía es 'me muero, me muero'", recordó.<br></p><p>Tras recordar que no recibieron ayuda de la gente que pasaba cerca, contó que le dijo a Jesús "vos no te podés morir, no me podés dejar sola".<br></p><p>"Yo no quería tomar conciencia de la gravedad de las puñaladas que le habían pegado, pero&nbsp;él sí sabia que se iba a morir", relató llorando.<br></p><p>Luego, consultada sobre si conoce a alguno de los agresores, dijo que&nbsp;"paran" en la esquina de su casa&nbsp;y que sabe quién es "la colorada que incitó a la violencia".<br></p><p>Sobre el final de su testimonio, recordó que en la casa velatoria, antes de que le entregasen el cuerpo de su marido, vio cómo "la colorada" pasó frente a ella por la vereda con otra amiga y dos jóvenes a&nbsp;insultarla, provocarla y reírse.<br></p><p>"Quiero que todos paguen. No puede ser que con 14 o 15 años vos te cagues en la vida de cualquiera y dejes a dos chicos huérfanos porque la Justicia no puede meterte preso", cerró.<br></p><p>

<br></p>
                </div>

            </div>

            <div id="nota_derecha">
                <!--NApublicidad-->
                <div class='contenedorpubnoticiarel'></div>
            </div>

        </div>

    </div>



        
            <div id="nota_pie">

                <!--f5 actualizate -->
                <div id="bloque_f5actualizate">
                    <link href="/bloque_f5actualizate/jquery.laf5.css" rel="stylesheet" type="text/css"/>
                    <div id="actualizatef5"></div>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- superdeportivo -->
                <div id="bloque_superdeportivo">
                    <div style="text-align: center;">
                        <script>
                            (function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = "https://superdeportivo.elonce.com/js/embed.js";
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'superdeportivo_elonce'));
                        </script>
                        <div class="sd-embed"  style="display:none"></div>
                    </div>
                    <div id="sd-video-vivo"></div>
                    <script>
                        (function (d, s) {
                            var js, fjs = d.getElementById('sd-video-vivo');
                            js = d.createElement(s);
                            js.src = "https://superdeportivo.elonce.com/extras/embed/en-vivo.js";
                            fjs.appendChild(js);
                        }(document, 'script'));
                    </script>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- Composite Start -->
                <div id="M628103ScriptRootC994349"></div>
                <!--<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="informedigital.com.ar" data-widget="994349" data-container="M628103ScriptRootC994349" > </amp-ad>-->
                <!-- Composite End -->

                <!-- pie -->
                <div class="pie_pagina">

                    <div id="bloque_pie">

                        <div id="imagenpie">
                            <div id="imagenpie_iconos">
                                <a href="https://www.facebook.com/informedigital.com.ar/" target="_blank">
                                    <img alt="Facebook" src='/imagenes/pie/iconos/facebook.png'/>
                                </a>
                                <a href="https://twitter.com/informe_digital" target="_blank">
                                    <img alt="Twitter" src='/imagenes/pie/iconos/twitter.png'/>
                                </a>
                                <a href="https://plus.google.com/b/118127263816978661544/" target="_blank">
                                    <img alt="Google+" src='/imagenes/pie/iconos/google+.png'/>
                                </a>
                                <a href="https://informedigital.com.ar/index.php" target="_blank">
                                    <img alt="RSS" src='/imagenes/pie/iconos/rss.png'/>
                                </a>
                                <a href="https://www.youtube.com/channel/UCd2IxwFISjM2iZcMNiTwt1g" target="_blank">
                                    <img alt="Youtube" src='/imagenes/pie/iconos/youtube.png'/>
                                </a>
                            </div>

                            <div class="imagenpie_barra"></div>
                            <div class="imagenpie_logo_cover">
                                <div class="imagenpie_logo">
                                    <a href="http://www.libertadproductora.com" target="_blank">
                                        <img alt="Libertad Productora" src="/imagenes/pie/logos/Libertad_Productora.svg">
                                    </a>
                                </div>
                            </div>
                        </div> 

                        <div id="parte_baja">
                            <div id="texto_pie">
                                <div id="libertadproductorapietext">LIBERTAD PRODUCTORA</div>
                                <div id="textocomplementariopie">Santa Fe 322 Piso 8 Dto.A.<br />
                                    Paran&aacute;, Entre R&iacute;os.<br />
                                    Tel: +54 343 4233381<br />
                                    info@informedigital.com.ar<br />
                                </div>
                            </div>
                            <div  id="pie_logos">
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/">
                                        <img class="pie_logos_img" alt="InformeDigital" src="/imagenes/pie/logos/Informedigital.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/informedigitaltv/informedigitaltv.html">
                                        <img class="pie_logos_img" alt="Logo InformeDigital Tv" src="/imagenes/pie/logos/Informedigital_tv.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.superdeportivo.com.ar/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo SuperDeportivo" src="/imagenes/pie/logos/super_deportivo.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="http://www.fiestadelestudiante.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo FDE" src="/imagenes/pie/logos/FDE.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.laf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo F5" src="/imagenes/pie/logos/F5.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.clubf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo Club F5" src="/imagenes/pie/logos/club_f5.svg"/>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <br />
                    <div id="contenedortextopie">
                        <div id="texto_bajo1">
                            <span id="copyright">Copyright 2002 INFORME DIGITAL | Todos los derechos reservados  | <a href='/mediakit/mediakit.html'>Mediakit: Publicite con nosotros</a></span>
                            <br />
                            <span id="infomail"> info@informedigital.com.ar</span>
                            <br />
                            <div id="version_escritorio">
                                <a href="https://www.informedigital.com.ar/medios_nacionales/31290?desktop=true">Ver en versi&oacute;n de escritorio</a>
                            </div>
                        </div>
                        <div id="textobajo2">
                            <span id="dyestrategia"> 
                                <a href="http://aplicabbs.com/" target="_blank">
                                    <img id="img_aplicabbs" alt="Aplicabbs" src="/imagenes/pie/logos/Aplicabbs.png"/>
                                </a>
                                | Diseño: Kembo Dupla Creativa
                            </span>
                        </div>
                    </div>
                </div>

            </div>
        

            
            <script src="/nota/expandido.min.js" type="text/javascript"></script>
            <!--
            <script src="/js/jquery.min.js" type="text/javascript"></script>
            <script src="/nota/menu.js" type="text/javascript"></script>
            <script src="/lightbox/slider.js" type="text/javascript"></script>
            -->
            <!-- incluimos la url de los widgets de twitter, por si hay twitters que renderizar -->
            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                        <!--<script src="/bloque_f5actualizate/jquery.laf5.min.js" type="text/javascript"></script>-->
            <script>$(document).ready(function () {
                            $('#actualizatef5').actualizateF5();
                        });</script> 


            <!-- mgid script -->
            <script src="https://jsc.mgid.com/i/n/informedigital.com.ar.994349.js" async></script>
        

    <script src="/medio_nacional/medio_nacional.min.js" type="text/javascript"></script>
    <!--<script src="/medio_nacional/medio_nacional.js" type="text/javascript"></script>-->


    </body>
</html>