<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#">
    <head>

                        <meta name="viewport" content="width=device-width, initial-scale=1.0" />

            <meta property="og:site_name" content="Informe Digital"/>
            <meta property="og:type" content="website"/>
            <meta property="fb:app_id" content="226719717827441" />

            <link rel="apple-touch-icon" sizes="180x180" href="/imagenes/iconos/favicon/apple-touch-icon.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="/imagenes/iconos/favicon/favicon-32x32.png" />
            <link rel="icon" type="image/png" sizes="16x16" href="/imagenes/iconos/favicon/favicon-16x16.png" />
            <link rel="manifest" href="/imagenes/iconos/favicon/site.webmanifest" />
            <link rel="mask-icon" href="/imagenes/iconos/favicon/safari-pinned-tab.svg" color="#5bbad5" />
            <meta name="msapplication-TileColor" content="#da532c" />
            <meta name="theme-color" content="#ffffff" />

            <link href="/nota/expandido.min.css" rel="stylesheet" type="text/css" />
            <!--
            <link href="/nota/menu.css" rel="stylesheet" type="text/css" />
            <link href="/nota/nota.css" rel="stylesheet" type="text/css"/>
            <link href="/portada/css/menu_mobile.css" rel="stylesheet" type="text/css" />
            <link href="/portada/css/pie.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/tres_verticales/tres_verticales.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/horizontal_468x60/horizontal_468x60.css" rel="stylesheet" type="text/css"/>
            -->

            <meta name="google-site-verification" content="RDlEx6fa0w34ZtyKEPTipfowqBGFIme3-FHwEOgcp64" />
            <!-- Global site tag (gtag.js) - Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-144504433-1"></script>
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag() {
                    dataLayer.push(arguments);
                }
                gtag('js', new Date());
                gtag('config', 'UA-144504433-1');
            </script>

        

    <title>(Mención al STJER) El juez que liberó al femicida de Micaela García debe definir si da prisión domiciliaria a un condenado por abuso sexual</title>

    <meta property="og:title" content="(Mención al STJER) El juez que liberó al femicida de Micaela García debe definir si da prisión domiciliaria a un condenado por abuso sexual"/>
    <meta name="description" content="Gustavo Rivas es abogado, escritor y durante décadas ejerció la docencia, convirtiéndose en un activo divulgador de la historia, colaborador infaltable en actos y paneles conmemorativos de cuanta institución de Gualeguaychú le extendiera una invitación. También fue político: candidato a gobernador de Entre Ríos a fines de la década del 80, candidato a intendente y concejal durante los 90. Rivas fue asesor legal, e integró –y en algunos casos, condujo– las comisiones directivas de clubes y entidades, como el tradicional desfile de Carrozas Estudiantiles que llegó a nombrarlo miembro de su Comisión Permanente. Pero su figura pública comenzó a desmoronarse por la cobertura mediática de su situación judicial. Rivas había construido con gran esmero, y sin escatimar gastos, la trama de impunidad que durante más de 40 años le permitió abusar sistemáticamente de menores de edad detrás de su fachada de “ciudadano ilustre”.

Una larga investigación lo llevó al banquillo en un juicio, con ocho víctimas que aceptaron acusarlo. Pero solo fue condenado por uno de los casos de abuso sexual infantil, ya que el tribunal declaró prescriptos por el paso del tiempo los restantes. Eso fue en 2019, pero ese no fue el final del proceso. El Superior Tribunal de Justicia de Entre Ríos (Stjer) confirmó aquella condena, pero, en un fallo novedoso, consideraron que las otras siete denuncias no estaban prescriptas y, además, constituían una grave violación de los derechos humanos, incluso cuando el autor es un particular, y no un agente del Estado.

Esto, además, abre otra puerta polémica: amparado en esa declaración de “violación grave de derechos humanos”, la fiscalía pidió que Rivas cumpla su pena en una cárcel común aunque tiene más de 70 años, siguiendo el modelo de los juicios por los crímenes de la última dictadura. El sentenciado, en cambio, reclama la prisión domiciliaria. Y quien deberá resolver la cuestión es el juez de Ejecución Penal Carlos Rossi, el mismo que en julio de 2016 liberó a Sebastián Wagner, un convicto por doble violación que diez meses después asesinó a Micaela García en Gualeguay, el 1° de abril de 2017,Así, el juez que liberó a un violador que se convirtió en el autor de uno de los más conocidos femicidios de la historia criminal argentina, ahora deberá decidir si otro abusador convicto, el “ciudadano ilustre” Rivas, purga condena en la celda de una unidad penitenciaria o en el calor de su casa.

La investigación
Fue la investigación del periodista Daniel Enz la que hizo que el ojo de la Justicia entrerriana se posara sobre la actividad ilícita de Rivas, quien ejecutó los actos que se le imputan a escasos metros de Tribunales. La publicación lo acusaba de haber corrompido y abusado a “más de dos mil adolescentes de entre 15 y 16 años, entre 1970 y más allá del 2010? utilizando su poder, dinero y autoridad para someter a las víctimas con el objetivo de satisfacer su apetito sexual.

Pocas horas después, ocurría lo impensado, la policía ingresaba al domicilio de Rivas, encontrando un gran cúmulo de material de importancia para la investigación, catalogado, como si se tratara de una colección: notas, fotos y videos en los que participaban adolescentes de todas las épocas, abriendo paso a la imputación por la que a los pocos días buscó indagarlo la Fiscalía: “Corrupción y facilitación de la prostitución de menores de edad”. La Instrucción Penal Preparatoria (IPP) cerró con un saldo de ocho víctimas que llegaron a la instancia del juicio, que comenzó a principios de abril del 2019 y culminó a fines de mayo de ese año, con el fallo del Tribunal de Juicios y Apelaciones de Gualeguaychú que encontró a Rivas culpable de abuso sexual infantil en un solo caso –resolviendo la prescripción en los otros siete- y condenándolo a ocho años de prisión efectiva en un establecimiento carcelario.El Ministerio Público Fiscal apeló la prescripción dictada en el fallo de los jueces Mauricio Derudi, Alicia Vivian y Arturo Dumón. Rivas apeló la culpabilidad. Tanto la Cámara de Casación como el STJER ratificaron la condena de origen por ese único hecho, a la vez que ordenaron que se constituyera otro tribunal para juzgar los siete casos que, señalaron, no solo no se encontraban prescriptos de acuerdo a los tratados internacionales a los que Argentina suscribe, sino que además, constituyen –junto con el caso ya juzgado– “graves atentados a los derechos humanos” según se establece en los fundamentos del máximo órgano judicial entrerriano.

Cómo sigue
Rivas desistió y renunció a la posibilidad de intentar acudir a la Corte Suprema de Justicia de la Nación. Pero no se resignó a pelear la ejecución de su pena: luego del fallo del Superior Tribunal de la semana pasada, la causa llegó a Gualeguaychú para que el tribunal de origen estableciera las condiciones en las que Rivas purgará su condena.Así fue que el Ministerio Público Fiscal solicitó que se diera cumplimiento inmediato y en un centro de detención, “en la medida que no resulta de aplicación automática la normativa del artículo 32 de la Ley 24.660 –de Ejecución de Penas y Medidas de Seguridad– teniendo en cuenta que la decisión de otorgar el beneficio del arresto domiciliario es una facultad discrecional exclusiva delegada por el legislador al Juez, más no una obligación imperativa y automática impuesta por la ley, en tanto se exterioriza esa competencia legal con el verbo facultativo ‘podrá&#039; y no con el verbo imperativo ‘deberá&#039;”, señaló a LA NACION el coordinador de la fiscalía, Lisandro Beherán.

Por su parte, el abogado defensor del “ciudadano ilustre” presentó un escrito solicitando el beneficio de la prisión domiciliaria, argumentando que Rivas cumplió la semana pasada 77 años, motivo por el que pidió la aplicación automática de la normativa en este punto.

Finalmente, el Tribunal dispuso la prisión domiciliaria para Rivas hasta tanto el juez de Ejecución de Penas de la Costa del Uruguay, Carlos Rossi, “decida bajo qué modalidad ejecutiva deberá el condenado a cumplir su condena”.El caso Micaela
El nombre del juez Rossi llegó a las primeras planas de los diarios y portales de todo el país hace un lustro, por la violación y femicidio de Micaela García, la chica de 21 años asesinada en Gualeguay el 1° de abril de 2017. El asesino fue Sebastián Wagner, convicto por violar a dos mujeres a quien Rossi le había dado la libertad condicional diez meses antes, el 1° de julio de 2016.

Así es que Rossi, que fue sometido a un jury en 2018 por haber liberado a un violador que luego se convirtió en femicida, será quien defina, en las próximas horas, el futuro del “ciudadano ilustre”, que ya no conserva la sonrisa de quien se cree invencible, salvo en las redes sociales, donde para Rivas todo sigue igual.

¿A qué aspira el Ministerio Público Fiscal? A que el criterio novedoso aplicado para ratificar la condena de Rivas y el juzgamiento de aquellos casos que fueron desestimados, señalando que se trata de la violación de los derechos humanos por parte de un particular contra víctimas menores de edad, inspire una resolución novedosa para la ejecución de la pena en cuanto a la jurisprudencia entrerriana, pero absolutamente posible considerando aquellas sentencias que dan cuenta de que no basta con que quienes violaron derechos humanos durante la última dictadura tengan más de 70 años para evitar la cárcel."/>
    <meta property="og:description" content="Gustavo Rivas es abogado, escritor y durante décadas ejerció la docencia, convirtiéndose en un activo divulgador de la historia, colaborador infaltable en actos y paneles conmemorativos de cuanta institución de Gualeguaychú le extendiera una invitación. También fue político: candidato a gobernador de Entre Ríos a fines de la década del 80, candidato a intendente y concejal durante los 90. Rivas fue asesor legal, e integró –y en algunos casos, condujo– las comisiones directivas de clubes y entidades, como el tradicional desfile de Carrozas Estudiantiles que llegó a nombrarlo miembro de su Comisión Permanente. Pero su figura pública comenzó a desmoronarse por la cobertura mediática de su situación judicial. Rivas había construido con gran esmero, y sin escatimar gastos, la trama de impunidad que durante más de 40 años le permitió abusar sistemáticamente de menores de edad detrás de su fachada de “ciudadano ilustre”.

Una larga investigación lo llevó al banquillo en un juicio, con ocho víctimas que aceptaron acusarlo. Pero solo fue condenado por uno de los casos de abuso sexual infantil, ya que el tribunal declaró prescriptos por el paso del tiempo los restantes. Eso fue en 2019, pero ese no fue el final del proceso. El Superior Tribunal de Justicia de Entre Ríos (Stjer) confirmó aquella condena, pero, en un fallo novedoso, consideraron que las otras siete denuncias no estaban prescriptas y, además, constituían una grave violación de los derechos humanos, incluso cuando el autor es un particular, y no un agente del Estado.

Esto, además, abre otra puerta polémica: amparado en esa declaración de “violación grave de derechos humanos”, la fiscalía pidió que Rivas cumpla su pena en una cárcel común aunque tiene más de 70 años, siguiendo el modelo de los juicios por los crímenes de la última dictadura. El sentenciado, en cambio, reclama la prisión domiciliaria. Y quien deberá resolver la cuestión es el juez de Ejecución Penal Carlos Rossi, el mismo que en julio de 2016 liberó a Sebastián Wagner, un convicto por doble violación que diez meses después asesinó a Micaela García en Gualeguay, el 1° de abril de 2017,Así, el juez que liberó a un violador que se convirtió en el autor de uno de los más conocidos femicidios de la historia criminal argentina, ahora deberá decidir si otro abusador convicto, el “ciudadano ilustre” Rivas, purga condena en la celda de una unidad penitenciaria o en el calor de su casa.

La investigación
Fue la investigación del periodista Daniel Enz la que hizo que el ojo de la Justicia entrerriana se posara sobre la actividad ilícita de Rivas, quien ejecutó los actos que se le imputan a escasos metros de Tribunales. La publicación lo acusaba de haber corrompido y abusado a “más de dos mil adolescentes de entre 15 y 16 años, entre 1970 y más allá del 2010? utilizando su poder, dinero y autoridad para someter a las víctimas con el objetivo de satisfacer su apetito sexual.

Pocas horas después, ocurría lo impensado, la policía ingresaba al domicilio de Rivas, encontrando un gran cúmulo de material de importancia para la investigación, catalogado, como si se tratara de una colección: notas, fotos y videos en los que participaban adolescentes de todas las épocas, abriendo paso a la imputación por la que a los pocos días buscó indagarlo la Fiscalía: “Corrupción y facilitación de la prostitución de menores de edad”. La Instrucción Penal Preparatoria (IPP) cerró con un saldo de ocho víctimas que llegaron a la instancia del juicio, que comenzó a principios de abril del 2019 y culminó a fines de mayo de ese año, con el fallo del Tribunal de Juicios y Apelaciones de Gualeguaychú que encontró a Rivas culpable de abuso sexual infantil en un solo caso –resolviendo la prescripción en los otros siete- y condenándolo a ocho años de prisión efectiva en un establecimiento carcelario.El Ministerio Público Fiscal apeló la prescripción dictada en el fallo de los jueces Mauricio Derudi, Alicia Vivian y Arturo Dumón. Rivas apeló la culpabilidad. Tanto la Cámara de Casación como el STJER ratificaron la condena de origen por ese único hecho, a la vez que ordenaron que se constituyera otro tribunal para juzgar los siete casos que, señalaron, no solo no se encontraban prescriptos de acuerdo a los tratados internacionales a los que Argentina suscribe, sino que además, constituyen –junto con el caso ya juzgado– “graves atentados a los derechos humanos” según se establece en los fundamentos del máximo órgano judicial entrerriano.

Cómo sigue
Rivas desistió y renunció a la posibilidad de intentar acudir a la Corte Suprema de Justicia de la Nación. Pero no se resignó a pelear la ejecución de su pena: luego del fallo del Superior Tribunal de la semana pasada, la causa llegó a Gualeguaychú para que el tribunal de origen estableciera las condiciones en las que Rivas purgará su condena.Así fue que el Ministerio Público Fiscal solicitó que se diera cumplimiento inmediato y en un centro de detención, “en la medida que no resulta de aplicación automática la normativa del artículo 32 de la Ley 24.660 –de Ejecución de Penas y Medidas de Seguridad– teniendo en cuenta que la decisión de otorgar el beneficio del arresto domiciliario es una facultad discrecional exclusiva delegada por el legislador al Juez, más no una obligación imperativa y automática impuesta por la ley, en tanto se exterioriza esa competencia legal con el verbo facultativo ‘podrá&#039; y no con el verbo imperativo ‘deberá&#039;”, señaló a LA NACION el coordinador de la fiscalía, Lisandro Beherán.

Por su parte, el abogado defensor del “ciudadano ilustre” presentó un escrito solicitando el beneficio de la prisión domiciliaria, argumentando que Rivas cumplió la semana pasada 77 años, motivo por el que pidió la aplicación automática de la normativa en este punto.

Finalmente, el Tribunal dispuso la prisión domiciliaria para Rivas hasta tanto el juez de Ejecución de Penas de la Costa del Uruguay, Carlos Rossi, “decida bajo qué modalidad ejecutiva deberá el condenado a cumplir su condena”.El caso Micaela
El nombre del juez Rossi llegó a las primeras planas de los diarios y portales de todo el país hace un lustro, por la violación y femicidio de Micaela García, la chica de 21 años asesinada en Gualeguay el 1° de abril de 2017. El asesino fue Sebastián Wagner, convicto por violar a dos mujeres a quien Rossi le había dado la libertad condicional diez meses antes, el 1° de julio de 2016.

Así es que Rossi, que fue sometido a un jury en 2018 por haber liberado a un violador que luego se convirtió en femicida, será quien defina, en las próximas horas, el futuro del “ciudadano ilustre”, que ya no conserva la sonrisa de quien se cree invencible, salvo en las redes sociales, donde para Rivas todo sigue igual.

¿A qué aspira el Ministerio Público Fiscal? A que el criterio novedoso aplicado para ratificar la condena de Rivas y el juzgamiento de aquellos casos que fueron desestimados, señalando que se trata de la violación de los derechos humanos por parte de un particular contra víctimas menores de edad, inspire una resolución novedosa para la ejecución de la pena en cuanto a la jurisprudencia entrerriana, pero absolutamente posible considerando aquellas sentencias que dan cuenta de que no basta con que quienes violaron derechos humanos durante la última dictadura tengan más de 70 años para evitar la cárcel."/>
    <meta property="og:url" content="https://www.informedigital.com.ar/medios_nacionales/32118"/>
    <meta property="og:image" content="https://www.informedigital.com.ar/imagenes/2022/06/17/bdc3fc84a63dca41aa9c9afa2a6aed47.jpeg"/>

    <link href="/medio_nacional/medio_nacional.min.css" rel="stylesheet" type="text/css"/>
    <!--<link href="/medio_nacional/medio_nacional.css" rel="stylesheet" type="text/css"/>
    <link href="/publicidades_bloques/tres_verticales/tres_verticales.css" rel="stylesheet" type="text/css"/>-->
    </head>
    <body>
                        <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0&appId=226719717827441&autoLogAppEvents=1';
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>

            <div class="contain_menu">
                <header id="header" class="header">

                    <a href="https://www.informedigital.com.ar/" class="logo">
                        <img src='/imagenes/Logo-principal.png'/>
                    </a>
                    <input class="menu-btn" type="checkbox" id="menu-btn" />
                    <label id="menu-icon" class="menu-icon" for="menu-btn"><span class="navicon"></span></label>

                    <ul class="redes_sociales_mobile">
                            <div class="redes_sociales_enlaces">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.informedigital.com.ar/medios_nacionales/32118&t=(Mención al STJER) El juez que liberó al femicida de Micaela García debe definir si da prisión domiciliaria a un condenado por abuso sexual&quote=(Mención al STJER) El juez que liberó al femicida de Micaela García debe definir si da prisión domiciliaria a un condenado por abuso sexual" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_negro.svg" alt="F"></a>
        <a href="https://twitter.com/intent/tweet?url=https://www.informedigital.com.ar/medios_nacionales/32118&text=(Mención al STJER) El juez que liberó al femicida de Micaela García debe definir si da prisión domiciliaria a un condenado por abuso sexual" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_negro.svg" alt="T"></a>
        <a href="https://telegram.me/share/url?url=https://www.informedigital.com.ar/medios_nacionales/32118&text=(Mención al STJER) El juez que liberó al femicida de Micaela García debe definir si da prisión domiciliaria a un condenado por abuso sexual" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Telegram_negro.svg" alt="Te"></a>
        <a href="whatsapp://send?text=https://www.informedigital.com.ar/medios_nacionales/32118%0A(Mención al STJER) El juez que liberó al femicida de Micaela García debe definir si da prisión domiciliaria a un condenado por abuso sexual" data-action="share/whatsapp/share"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Whatsapp_negro.svg" alt="W"></a>
        <a href="mailto:?subject=(Mención al STJER) El juez que liberó al femicida de Micaela García debe definir si da prisión domiciliaria a un condenado por abuso sexual&body=Gustavo Rivas es abogado, escritor y durante décadas ejerció la docencia, convirtiéndose en un activo divulgador de la historia, colaborador infaltable en actos y paneles conmemorativos de cuanta institución de Gualeguaychú le extendiera una invitación. También fue político: candidato a gobernador de Entre Ríos a fines de la década del 80, candidato a intendente y concejal durante los 90. Rivas fue asesor legal, e integró –y en algunos casos, condujo– las comisiones directivas de clubes y entidades, como el tradicional desfile de Carrozas Estudiantiles que llegó a nombrarlo miembro de su Comisión Permanente. Pero su figura pública comenzó a desmoronarse por la cobertura mediática de su situación judicial. Rivas había construido con gran esmero, y sin escatimar gastos, la trama de impunidad que durante más de 40 años le permitió abusar sistemáticamente de menores de edad detrás de su fachada de “ciudadano ilustre”.

Una larga investigación lo llevó al banquillo en un juicio, con ocho víctimas que aceptaron acusarlo. Pero solo fue condenado por uno de los casos de abuso sexual infantil, ya que el tribunal declaró prescriptos por el paso del tiempo los restantes. Eso fue en 2019, pero ese no fue el final del proceso. El Superior Tribunal de Justicia de Entre Ríos (Stjer) confirmó aquella condena, pero, en un fallo novedoso, consideraron que las otras siete denuncias no estaban prescriptas y, además, constituían una grave violación de los derechos humanos, incluso cuando el autor es un particular, y no un agente del Estado.

Esto, además, abre otra puerta polémica: amparado en esa declaración de “violación grave de derechos humanos”, la fiscalía pidió que Rivas cumpla su pena en una cárcel común aunque tiene más de 70 años, siguiendo el modelo de los juicios por los crímenes de la última dictadura. El sentenciado, en cambio, reclama la prisión domiciliaria. Y quien deberá resolver la cuestión es el juez de Ejecución Penal Carlos Rossi, el mismo que en julio de 2016 liberó a Sebastián Wagner, un convicto por doble violación que diez meses después asesinó a Micaela García en Gualeguay, el 1° de abril de 2017,Así, el juez que liberó a un violador que se convirtió en el autor de uno de los más conocidos femicidios de la historia criminal argentina, ahora deberá decidir si otro abusador convicto, el “ciudadano ilustre” Rivas, purga condena en la celda de una unidad penitenciaria o en el calor de su casa.

La investigación
Fue la investigación del periodista Daniel Enz la que hizo que el ojo de la Justicia entrerriana se posara sobre la actividad ilícita de Rivas, quien ejecutó los actos que se le imputan a escasos metros de Tribunales. La publicación lo acusaba de haber corrompido y abusado a “más de dos mil adolescentes de entre 15 y 16 años, entre 1970 y más allá del 2010? utilizando su poder, dinero y autoridad para someter a las víctimas con el objetivo de satisfacer su apetito sexual.

Pocas horas después, ocurría lo impensado, la policía ingresaba al domicilio de Rivas, encontrando un gran cúmulo de material de importancia para la investigación, catalogado, como si se tratara de una colección: notas, fotos y videos en los que participaban adolescentes de todas las épocas, abriendo paso a la imputación por la que a los pocos días buscó indagarlo la Fiscalía: “Corrupción y facilitación de la prostitución de menores de edad”. La Instrucción Penal Preparatoria (IPP) cerró con un saldo de ocho víctimas que llegaron a la instancia del juicio, que comenzó a principios de abril del 2019 y culminó a fines de mayo de ese año, con el fallo del Tribunal de Juicios y Apelaciones de Gualeguaychú que encontró a Rivas culpable de abuso sexual infantil en un solo caso –resolviendo la prescripción en los otros siete- y condenándolo a ocho años de prisión efectiva en un establecimiento carcelario.El Ministerio Público Fiscal apeló la prescripción dictada en el fallo de los jueces Mauricio Derudi, Alicia Vivian y Arturo Dumón. Rivas apeló la culpabilidad. Tanto la Cámara de Casación como el STJER ratificaron la condena de origen por ese único hecho, a la vez que ordenaron que se constituyera otro tribunal para juzgar los siete casos que, señalaron, no solo no se encontraban prescriptos de acuerdo a los tratados internacionales a los que Argentina suscribe, sino que además, constituyen –junto con el caso ya juzgado– “graves atentados a los derechos humanos” según se establece en los fundamentos del máximo órgano judicial entrerriano.

Cómo sigue
Rivas desistió y renunció a la posibilidad de intentar acudir a la Corte Suprema de Justicia de la Nación. Pero no se resignó a pelear la ejecución de su pena: luego del fallo del Superior Tribunal de la semana pasada, la causa llegó a Gualeguaychú para que el tribunal de origen estableciera las condiciones en las que Rivas purgará su condena.Así fue que el Ministerio Público Fiscal solicitó que se diera cumplimiento inmediato y en un centro de detención, “en la medida que no resulta de aplicación automática la normativa del artículo 32 de la Ley 24.660 –de Ejecución de Penas y Medidas de Seguridad– teniendo en cuenta que la decisión de otorgar el beneficio del arresto domiciliario es una facultad discrecional exclusiva delegada por el legislador al Juez, más no una obligación imperativa y automática impuesta por la ley, en tanto se exterioriza esa competencia legal con el verbo facultativo ‘podrá&#039; y no con el verbo imperativo ‘deberá&#039;”, señaló a LA NACION el coordinador de la fiscalía, Lisandro Beherán.

Por su parte, el abogado defensor del “ciudadano ilustre” presentó un escrito solicitando el beneficio de la prisión domiciliaria, argumentando que Rivas cumplió la semana pasada 77 años, motivo por el que pidió la aplicación automática de la normativa en este punto.

Finalmente, el Tribunal dispuso la prisión domiciliaria para Rivas hasta tanto el juez de Ejecución de Penas de la Costa del Uruguay, Carlos Rossi, “decida bajo qué modalidad ejecutiva deberá el condenado a cumplir su condena”.El caso Micaela
El nombre del juez Rossi llegó a las primeras planas de los diarios y portales de todo el país hace un lustro, por la violación y femicidio de Micaela García, la chica de 21 años asesinada en Gualeguay el 1° de abril de 2017. El asesino fue Sebastián Wagner, convicto por violar a dos mujeres a quien Rossi le había dado la libertad condicional diez meses antes, el 1° de julio de 2016.

Así es que Rossi, que fue sometido a un jury en 2018 por haber liberado a un violador que luego se convirtió en femicida, será quien defina, en las próximas horas, el futuro del “ciudadano ilustre”, que ya no conserva la sonrisa de quien se cree invencible, salvo en las redes sociales, donde para Rivas todo sigue igual.

¿A qué aspira el Ministerio Público Fiscal? A que el criterio novedoso aplicado para ratificar la condena de Rivas y el juzgamiento de aquellos casos que fueron desestimados, señalando que se trata de la violación de los derechos humanos por parte de un particular contra víctimas menores de edad, inspire una resolución novedosa para la ejecución de la pena en cuanto a la jurisprudencia entrerriana, pero absolutamente posible considerando aquellas sentencias que dan cuenta de que no basta con que quienes violaron derechos humanos durante la última dictadura tengan más de 70 años para evitar la cárcel.%0a%0ahttps://www.informedigital.com.ar/medios_nacionales/32118" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Gmail_negro.svg" alt="G"></a>
        <a href="sms:?&body=(Mención al STJER) El juez que liberó al femicida de Micaela García debe definir si da prisión domiciliaria a un condenado por abuso sexual%0a%0ahttps://www.informedigital.com.ar/medios_nacionales/32118" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Sms_negro.svg" alt="S"></a>
        <a href="http://pinterest.com/pin/create/button/?url=https://www.informedigital.com.ar/medios_nacionales/32118&description=(Mención al STJER) El juez que liberó al femicida de Micaela García debe definir si da prisión domiciliaria a un condenado por abuso sexual&media=https://www.informedigital.com.ar/imagenes/2022/06/17/bdc3fc84a63dca41aa9c9afa2a6aed47.jpeg" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Pinterest_negro.svg" alt="P"></a>
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.informedigital.com.ar/medios_nacionales/32118&title=(Mención al STJER) El juez que liberó al femicida de Micaela García debe definir si da prisión domiciliaria a un condenado por abuso sexual&summary=Gustavo Rivas es abogado, escritor y durante décadas ejerció la docencia, convirtiéndose en un activo divulgador de la historia, colaborador infaltable en actos y paneles conmemorativos de cuanta institución de Gualeguaychú le extendiera una invitación. También fue político: candidato a gobernador de Entre Ríos a fines de la década del 80, candidato a intendente y concejal durante los 90. Rivas fue asesor legal, e integró –y en algunos casos, condujo– las comisiones directivas de clubes y entidades, como el tradicional desfile de Carrozas Estudiantiles que llegó a nombrarlo miembro de su Comisión Permanente. Pero su figura pública comenzó a desmoronarse por la cobertura mediática de su situación judicial. Rivas había construido con gran esmero, y sin escatimar gastos, la trama de impunidad que durante más de 40 años le permitió abusar sistemáticamente de menores de edad detrás de su fachada de “ciudadano ilustre”.

Una larga investigación lo llevó al banquillo en un juicio, con ocho víctimas que aceptaron acusarlo. Pero solo fue condenado por uno de los casos de abuso sexual infantil, ya que el tribunal declaró prescriptos por el paso del tiempo los restantes. Eso fue en 2019, pero ese no fue el final del proceso. El Superior Tribunal de Justicia de Entre Ríos (Stjer) confirmó aquella condena, pero, en un fallo novedoso, consideraron que las otras siete denuncias no estaban prescriptas y, además, constituían una grave violación de los derechos humanos, incluso cuando el autor es un particular, y no un agente del Estado.

Esto, además, abre otra puerta polémica: amparado en esa declaración de “violación grave de derechos humanos”, la fiscalía pidió que Rivas cumpla su pena en una cárcel común aunque tiene más de 70 años, siguiendo el modelo de los juicios por los crímenes de la última dictadura. El sentenciado, en cambio, reclama la prisión domiciliaria. Y quien deberá resolver la cuestión es el juez de Ejecución Penal Carlos Rossi, el mismo que en julio de 2016 liberó a Sebastián Wagner, un convicto por doble violación que diez meses después asesinó a Micaela García en Gualeguay, el 1° de abril de 2017,Así, el juez que liberó a un violador que se convirtió en el autor de uno de los más conocidos femicidios de la historia criminal argentina, ahora deberá decidir si otro abusador convicto, el “ciudadano ilustre” Rivas, purga condena en la celda de una unidad penitenciaria o en el calor de su casa.

La investigación
Fue la investigación del periodista Daniel Enz la que hizo que el ojo de la Justicia entrerriana se posara sobre la actividad ilícita de Rivas, quien ejecutó los actos que se le imputan a escasos metros de Tribunales. La publicación lo acusaba de haber corrompido y abusado a “más de dos mil adolescentes de entre 15 y 16 años, entre 1970 y más allá del 2010? utilizando su poder, dinero y autoridad para someter a las víctimas con el objetivo de satisfacer su apetito sexual.

Pocas horas después, ocurría lo impensado, la policía ingresaba al domicilio de Rivas, encontrando un gran cúmulo de material de importancia para la investigación, catalogado, como si se tratara de una colección: notas, fotos y videos en los que participaban adolescentes de todas las épocas, abriendo paso a la imputación por la que a los pocos días buscó indagarlo la Fiscalía: “Corrupción y facilitación de la prostitución de menores de edad”. La Instrucción Penal Preparatoria (IPP) cerró con un saldo de ocho víctimas que llegaron a la instancia del juicio, que comenzó a principios de abril del 2019 y culminó a fines de mayo de ese año, con el fallo del Tribunal de Juicios y Apelaciones de Gualeguaychú que encontró a Rivas culpable de abuso sexual infantil en un solo caso –resolviendo la prescripción en los otros siete- y condenándolo a ocho años de prisión efectiva en un establecimiento carcelario.El Ministerio Público Fiscal apeló la prescripción dictada en el fallo de los jueces Mauricio Derudi, Alicia Vivian y Arturo Dumón. Rivas apeló la culpabilidad. Tanto la Cámara de Casación como el STJER ratificaron la condena de origen por ese único hecho, a la vez que ordenaron que se constituyera otro tribunal para juzgar los siete casos que, señalaron, no solo no se encontraban prescriptos de acuerdo a los tratados internacionales a los que Argentina suscribe, sino que además, constituyen –junto con el caso ya juzgado– “graves atentados a los derechos humanos” según se establece en los fundamentos del máximo órgano judicial entrerriano.

Cómo sigue
Rivas desistió y renunció a la posibilidad de intentar acudir a la Corte Suprema de Justicia de la Nación. Pero no se resignó a pelear la ejecución de su pena: luego del fallo del Superior Tribunal de la semana pasada, la causa llegó a Gualeguaychú para que el tribunal de origen estableciera las condiciones en las que Rivas purgará su condena.Así fue que el Ministerio Público Fiscal solicitó que se diera cumplimiento inmediato y en un centro de detención, “en la medida que no resulta de aplicación automática la normativa del artículo 32 de la Ley 24.660 –de Ejecución de Penas y Medidas de Seguridad– teniendo en cuenta que la decisión de otorgar el beneficio del arresto domiciliario es una facultad discrecional exclusiva delegada por el legislador al Juez, más no una obligación imperativa y automática impuesta por la ley, en tanto se exterioriza esa competencia legal con el verbo facultativo ‘podrá&#039; y no con el verbo imperativo ‘deberá&#039;”, señaló a LA NACION el coordinador de la fiscalía, Lisandro Beherán.

Por su parte, el abogado defensor del “ciudadano ilustre” presentó un escrito solicitando el beneficio de la prisión domiciliaria, argumentando que Rivas cumplió la semana pasada 77 años, motivo por el que pidió la aplicación automática de la normativa en este punto.

Finalmente, el Tribunal dispuso la prisión domiciliaria para Rivas hasta tanto el juez de Ejecución de Penas de la Costa del Uruguay, Carlos Rossi, “decida bajo qué modalidad ejecutiva deberá el condenado a cumplir su condena”.El caso Micaela
El nombre del juez Rossi llegó a las primeras planas de los diarios y portales de todo el país hace un lustro, por la violación y femicidio de Micaela García, la chica de 21 años asesinada en Gualeguay el 1° de abril de 2017. El asesino fue Sebastián Wagner, convicto por violar a dos mujeres a quien Rossi le había dado la libertad condicional diez meses antes, el 1° de julio de 2016.

Así es que Rossi, que fue sometido a un jury en 2018 por haber liberado a un violador que luego se convirtió en femicida, será quien defina, en las próximas horas, el futuro del “ciudadano ilustre”, que ya no conserva la sonrisa de quien se cree invencible, salvo en las redes sociales, donde para Rivas todo sigue igual.

¿A qué aspira el Ministerio Público Fiscal? A que el criterio novedoso aplicado para ratificar la condena de Rivas y el juzgamiento de aquellos casos que fueron desestimados, señalando que se trata de la violación de los derechos humanos por parte de un particular contra víctimas menores de edad, inspire una resolución novedosa para la ejecución de la pena en cuanto a la jurisprudencia entrerriana, pero absolutamente posible considerando aquellas sentencias que dan cuenta de que no basta con que quienes violaron derechos humanos durante la última dictadura tengan más de 70 años para evitar la cárcel.&source=InformeDigital" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Linkedin_negro.svg" alt="L"></a>
        <a href="" onclick="window.print();
                return false;"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Imprimir_negro.svg" alt="I"></a>
    </div>
                    </ul>
                    <ul class="menu_mobile">
                        <li>
                            <div class="contenedor_lupa_mobile">
                                <div id="input-holder">
                                    <input type='text' placeholder='Buscar' id='search-text-input-mob' required/>
                                </div>
                                <div id='button-holder' onclick="buscar('mob')">
                                    <span class="bordo"></span>
                                    <img src='/imagenes/iconos/superior/Lupa.png'/>
                                </div>
                            </div>
                        </li>

                        <li class="accordion_division">
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_tendencias_checkbox" />
                            <label for="menu_mobile_tendencias_checkbox" class="accordion_item" id="menu_mobile_tendencias" href="#tendencias_mobile">Tendencias</label>
                            <section id="tendencias_mobile" class="content">
                                                                    <a class="item" href="/tendencias/CambioDeFuncionarios">#CambioDeFuncionarios</a>
                                                                    <a class="item" href="/tendencias/Turismo ">#Turismo </a>
                                                                    <a class="item" href="/tendencias/Economía">#Economía</a>
                                                                    <a class="item" href="/tendencias/Diputados ">#Diputados </a>
                                                                    <a class="item" href="/tendencias/InternaDeCambiemos">#InternaDeCambiemos</a>
                                                            </section>
                        </li>
                        <li>
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_secciones_checkbox" />
                            <label for="menu_mobile_secciones_checkbox" class="accordion_item" href="#secciones_mobile">Secciones</label>
                            <section id="secciones_mobile" class="content">
                                <a class="item" href="/secciones/politica">Pol&iacute;tica</a>
                                <a class="item" href="/secciones/economia">Econom&iacute;a</a>
                                <a class="item" href="/secciones/departamentales">Departamentales</a>
                                <a class="item" href="/secciones/interes_general">Inter&eacute;s General</a>
                                <a class="item" href="https://superdeportivo.elonce.com/" target="_blank">Superdeportivo</a>
                                <a class="item" href="https://www.laf5.com/" target="_blank">F5 Actualizate</a>
                            </section>
                        </li>
                    </ul>
                    <div class="contenedorultimomomento um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento" class="ultimomomento">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class="textoultimomomento" id='textoultimomomento'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="contenedorultimomomento2 um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento2" class="ultimomomento2">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class='textoultimomomento textoultimomomento2'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div id="menu_box_move">

                        <div id="menu_dos" class="menu menu_dos">

                            <div id="menu_logo_informe">
                                <a href="https://informedigital.com.ar/">
                                    <img src="/imagenes/Logo_barra.png"/>
                                </a>
                            </div>

                            <div class="img_tendencias">
                                <img class="img_tendencias" onClick="mostrarTendencias(2);" id="iconhashtag2" src="/imagenes/iconos/superior/hashtagimg.png"/>
                            </div>

                            <div class="elemento_menu" id="textonaranja2" onClick="mostrarTendencias(2);">
                                Tendencias
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/politica">Pol&iacute;tica</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/economia">Econom&iacute;a</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/departamentales">Departamentales</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/interes_general">Inter&eacute;s General</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="https://superdeportivo.elonce.com/" target="_blank">Deportes</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    <img src="/imagenes/iconos/superior/f5.png"/>
                                </a>
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    Actualizate
                                </a>
                            </div>
                        </div>
                        <div class="tendencias">
                            <div id="tendencias1">
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/CambioDeFuncionarios">#CambioDeFuncionarios</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Turismo ">#Turismo </a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Economía">#Economía</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Diputados ">#Diputados </a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/InternaDeCambiemos">#InternaDeCambiemos</a>
                                    </span>                                
                                                            </div>
                        </div>

                        <div class="contenedorultimomomento um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento" class="ultimomomento">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class="textoultimomomento" id='textoultimomomento'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="contenedorultimomomento2 um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento2" class="ultimomomento2">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class='textoultimomomento textoultimomomento2'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                </header>
            </div>

        

    <div id="nota_abierta">

        <div id="medioheader">
            <span id="seccion_namedio">
                <center>
                    <div class='image_medio_logo'>
                        <div class='medio_barra_logo'>
                        </div>
                        <div class="imagelog">
                            <img src="/imagenes/logos/logos_medios_nacionales/74bb10ac38e21745c5ea2b16727e9e9e.png"/>
                        </div>
                    </div>
                </center>
            </span>

            <div id="medios_nacionales_nombre">
                <span class="medios_nacionales_linea">|</span>
                <span id="medios_nacionale_er">Entre R&iacute;os</span> 
                <span id="medios_nacionale_mn">EN LOS MEDIOS NACIONALES</span>
                <span class="medios_nacionales_linea">|</span>
            </div>

            <div id="nota_fecha">
                Viernes 17 de junio de 2022
            </div>

            <div id="titulo_noticia_na">(Mención al STJER) El juez que liberó al femicida de Micaela García debe definir si da prisión domiciliaria a un condenado por abuso sexual</div>

        </div>

        <div id="nota_izqder">
            <div id="nota_izquierda">

                <div class="contenedor_imagenes_noticia">

                    <div id="agrupacion_imagenes_portada">

                        <img class="boton_ampliar" onClick="set_popup();" src="/imagenes/iconos/maximizar_fotos.png"/>
                        
                                                    <div class="contenedor_imagen_slide fade">

                                <img src="/imagenes/2022/06/17/bdc3fc84a63dca41aa9c9afa2a6aed47.jpeg" alt="gusta rivas "> 
                                <div id="pies">
                                    
                                </div>
                            </div>
                        
                    </div>
                </div>

                <div id="galeria_imagenes"></div>

                <div id="lineagris_pie"></div>


                <!-- textonoticia -->
                <div class="iconos">
                    <a id="noticiaexpandida_facebook_compartir" href="https://www.facebook.com/sharer.php?u=https://informedigital.com.ar/medios_nacionales/32118&quote=(Mención al STJER) El juez que liberó al femicida de Micaela García debe definir si da prisión domiciliaria a un condenado por abuso sexual" target="_blank">
                        <img class="iconos_compartir" src="https://informedigital.com.ar/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_gris.png"/>
                    </a>
                    <a id="noticiaexpandida_twitter_compartir" href="https://twitter.com/share?text=(Mención al STJER) El juez que liberó al femicida de Micaela García debe definir si da prisión domiciliaria a un condenado por abuso sexual&url=https://informedigital.com.ar/medios_nacionales/32118" target="_blank" >
                        <img class="iconos_compartir" src="https://informedigital.com.ar/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_gris.png"/>
                    </a>
                </div>
                <div class="texto_noticia">
                    <p>Gustavo Rivas es abogado, escritor y durante décadas ejerció la docencia, convirtiéndose en un activo divulgador de la historia, colaborador infaltable en actos y paneles conmemorativos de cuanta institución de Gualeguaychú le extendiera una invitación. También fue político: candidato a gobernador de Entre Ríos a fines de la década del 80, candidato a intendente y concejal durante los 90. </p><p>Rivas fue asesor legal, e integró –y en algunos casos, condujo– las comisiones directivas de clubes y entidades, como el tradicional desfile de Carrozas Estudiantiles que llegó a nombrarlo miembro de su Comisión Permanente.</p><p> Pero su figura pública comenzó a desmoronarse por la cobertura mediática de su situación judicial. Rivas había construido con gran esmero, y sin escatimar gastos, la trama de impunidad que durante más de 40 años le permitió abusar sistemáticamente de menores de edad detrás de su fachada de “ciudadano ilustre”.

Una larga investigación lo llevó al banquillo en un juicio, con ocho víctimas que aceptaron acusarlo. </p><p>Pero solo fue condenado por uno de los casos de abuso sexual infantil, ya que el tribunal declaró prescriptos por el paso del tiempo los restantes. Eso fue en 2019, pero ese no fue el final del proceso.</p><p><b> El Superior Tribunal de Justicia de Entre Ríos (Stjer) </b>confirmó aquella condena, pero, en un fallo novedoso, consideraron que las otras siete denuncias no estaban prescriptas y, además, constituían una grave violación de los derechos humanos, incluso cuando el autor es un particular, y no un agente del Estado.

</p><p>Esto, además, abre otra puerta polémica: amparado en esa declaración de “violación grave de derechos humanos”, la fiscalía pidió que Rivas cumpla su pena en una cárcel común aunque tiene más de 70 años, siguiendo el modelo de los juicios por los crímenes de la última dictadura. </p><p>El sentenciado, en cambio, reclama la prisión domiciliaria. Y quien deberá resolver la cuestión es el juez de Ejecución Penal Carlos Rossi, el mismo que en julio de 2016 liberó a Sebastián Wagner, un convicto por doble violación que diez meses después asesinó a Micaela García en Gualeguay, el 1° de abril de 2017,</p><p>Así, el juez que liberó a un violador que se convirtió en el autor de uno de los más conocidos femicidios de la historia criminal argentina, ahora deberá decidir si otro abusador convicto, el “ciudadano ilustre” Rivas, purga condena en la celda de una unidad penitenciaria o en el calor de su casa.

</p><p>La investigación
Fue la investigación del periodista Daniel Enz la que hizo que el ojo de la Justicia entrerriana se posara sobre la actividad ilícita de Rivas, quien ejecutó los actos que se le imputan a escasos metros de Tribunales.</p><p> La publicación lo acusaba de haber corrompido y abusado a “más de dos mil adolescentes de entre 15 y 16 años, entre 1970 y más allá del 2010? utilizando su poder, dinero y autoridad para someter a las víctimas con el objetivo de satisfacer su apetito sexual.
</p><p>
Pocas horas después, ocurría lo impensado, la policía ingresaba al domicilio de Rivas, encontrando un gran cúmulo de material de importancia para la investigación, catalogado, como si se tratara de una colección: notas, fotos y videos en los que participaban adolescentes de todas las épocas, abriendo paso a la imputación por la que a los pocos días buscó indagarlo la Fiscalía: “Corrupción y facilitación de la prostitución de menores de edad”. </p><p>La Instrucción Penal Preparatoria (IPP) cerró con un saldo de ocho víctimas que llegaron a la instancia del juicio, que comenzó a principios de abril del 2019 y culminó a fines de mayo de ese año, con el fallo del<b> Tribunal de Juicios y Apelaciones de Gualeguaychú</b> que encontró a Rivas culpable de abuso sexual infantil en un solo caso –resolviendo la prescripción en los otros siete- y condenándolo a ocho años de prisión efectiva en un establecimiento carcelario.</p><p>El <b>Ministerio Público Fiscal </b>apeló la prescripción dictada en el fallo de los jueces Mauricio Derudi, Alicia Vivian y Arturo Dumón. </p><p>Rivas apeló la culpabilidad. Tanto la <b>Cámara de Casación</b> como el STJER ratificaron la condena de origen por ese único hecho, a la vez que ordenaron que se constituyera otro tribunal para juzgar los siete casos que, señalaron, no solo no se encontraban prescriptos de acuerdo a los tratados internacionales a los que Argentina suscribe, sino que además, constituyen –junto con el caso ya juzgado– “graves atentados a los derechos humanos” según se establece en los fundamentos del máximo órgano judicial entrerriano.
</p><p>
Cómo sigue
</p><p>Rivas desistió y renunció a la posibilidad de intentar acudir a la Corte Suprema de Justicia de la Nación. Pero no se resignó a pelear la ejecución de su pena: luego del fallo del Superior Tribunal de la semana pasada, la causa llegó a Gualeguaychú para que el tribunal de origen estableciera las condiciones en las que Rivas purgará su condena.</p><p>Así fue que el Ministerio Público Fiscal solicitó que se diera cumplimiento inmediato y en un centro de detención, “en la medida que no resulta de aplicación automática la normativa del artículo 32 de la Ley 24.660 –de Ejecución de Penas y Medidas de Seguridad– teniendo en cuenta que la decisión de otorgar el beneficio del arresto domiciliario es una facultad discrecional exclusiva delegada por el legislador al Juez, más no una obligación imperativa y automática impuesta por la ley, en tanto se exterioriza esa competencia legal con el verbo facultativo ‘podrá' y no con el verbo imperativo ‘deberá'”, señaló a LA NACION el coordinador de la fiscalía, Lisandro Beherán.</p><p>

Por su parte, el abogado defensor del “ciudadano ilustre” presentó un escrito solicitando el beneficio de la prisión domiciliaria, argumentando que Rivas cumplió la semana pasada 77 años, motivo por el que pidió la aplicación automática de la normativa en este punto.

Finalmente, el Tribunal dispuso la prisión domiciliaria para Rivas hasta tanto el juez de Ejecución de Penas de la Costa del Uruguay, Carlos Rossi, “decida bajo qué modalidad ejecutiva deberá el condenado a cumplir su condena”.</p><p>El caso Micaela
El nombre del juez Rossi llegó a las primeras planas de los diarios y portales de todo el país hace un lustro, por la violación y femicidio de Micaela García, la chica de 21 años asesinada en Gualeguay el 1° de abril de 2017. El asesino fue Sebastián Wagner, convicto por violar a dos mujeres a quien Rossi le había dado la libertad condicional diez meses antes, el 1° de julio de 2016.
</p><p>
Así es que Rossi, que fue sometido a un jury en 2018 por haber liberado a un violador que luego se convirtió en femicida, será quien defina, en las próximas horas, el futuro del “ciudadano ilustre”, que ya no conserva la sonrisa de quien se cree invencible, salvo en las redes sociales, donde para Rivas todo sigue igual.
</p><p>
¿A qué aspira el Ministerio Público Fiscal?</p><p> A que el criterio novedoso aplicado para ratificar la condena de Rivas y el juzgamiento de aquellos casos que fueron desestimados, señalando que se trata de la violación de los derechos humanos por parte de un particular contra víctimas menores de edad, inspire una resolución novedosa para la ejecución de la pena en cuanto a la jurisprudencia entrerriana, pero absolutamente posible considerando aquellas sentencias que dan cuenta de que no basta con que quienes violaron derechos humanos durante la última dictadura tengan más de 70 años para evitar la cárcel.</p>
                </div>

            </div>

            <div id="nota_derecha">
                <!--NApublicidad-->
                <div class='contenedorpubnoticiarel'></div>
            </div>

        </div>

    </div>



        
            <div id="nota_pie">

                <!--f5 actualizate -->
                <div id="bloque_f5actualizate">
                    <link href="/bloque_f5actualizate/jquery.laf5.css" rel="stylesheet" type="text/css"/>
                    <div id="actualizatef5"></div>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- superdeportivo -->
                <div id="bloque_superdeportivo">
                    <div style="text-align: center;">
                        <script>
                            (function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = "https://superdeportivo.elonce.com/js/embed.js";
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'superdeportivo_elonce'));
                        </script>
                        <div class="sd-embed"  style="display:none"></div>
                    </div>
                    <div id="sd-video-vivo"></div>
                    <script>
                        (function (d, s) {
                            var js, fjs = d.getElementById('sd-video-vivo');
                            js = d.createElement(s);
                            js.src = "https://superdeportivo.elonce.com/extras/embed/en-vivo.js";
                            fjs.appendChild(js);
                        }(document, 'script'));
                    </script>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- Composite Start -->
                <div id="M628103ScriptRootC994349"></div>
                <!--<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="informedigital.com.ar" data-widget="994349" data-container="M628103ScriptRootC994349" > </amp-ad>-->
                <!-- Composite End -->

                <!-- pie -->
                <div class="pie_pagina">

                    <div id="bloque_pie">

                        <div id="imagenpie">
                            <div id="imagenpie_iconos">
                                <a href="https://www.facebook.com/informedigital.com.ar/" target="_blank">
                                    <img alt="Facebook" src='/imagenes/pie/iconos/facebook.png'/>
                                </a>
                                <a href="https://twitter.com/informe_digital" target="_blank">
                                    <img alt="Twitter" src='/imagenes/pie/iconos/twitter.png'/>
                                </a>
                                <a href="https://plus.google.com/b/118127263816978661544/" target="_blank">
                                    <img alt="Google+" src='/imagenes/pie/iconos/google+.png'/>
                                </a>
                                <a href="https://informedigital.com.ar/index.php" target="_blank">
                                    <img alt="RSS" src='/imagenes/pie/iconos/rss.png'/>
                                </a>
                                <a href="https://www.youtube.com/channel/UCd2IxwFISjM2iZcMNiTwt1g" target="_blank">
                                    <img alt="Youtube" src='/imagenes/pie/iconos/youtube.png'/>
                                </a>
                            </div>

                            <div class="imagenpie_barra"></div>
                            <div class="imagenpie_logo_cover">
                                <div class="imagenpie_logo">
                                    <a href="http://www.libertadproductora.com" target="_blank">
                                        <img alt="Libertad Productora" src="/imagenes/pie/logos/Libertad_Productora.svg">
                                    </a>
                                </div>
                            </div>
                        </div> 

                        <div id="parte_baja">
                            <div id="texto_pie">
                                <div id="libertadproductorapietext">LIBERTAD PRODUCTORA</div>
                                <div id="textocomplementariopie">Santa Fe 322 Piso 8 Dto.A.<br />
                                    Paran&aacute;, Entre R&iacute;os.<br />
                                    Tel: +54 343 4233381<br />
                                    info@informedigital.com.ar<br />
                                </div>
                            </div>
                            <div  id="pie_logos">
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/">
                                        <img class="pie_logos_img" alt="InformeDigital" src="/imagenes/pie/logos/Informedigital.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/informedigitaltv/informedigitaltv.html">
                                        <img class="pie_logos_img" alt="Logo InformeDigital Tv" src="/imagenes/pie/logos/Informedigital_tv.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.superdeportivo.com.ar/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo SuperDeportivo" src="/imagenes/pie/logos/super_deportivo.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="http://www.fiestadelestudiante.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo FDE" src="/imagenes/pie/logos/FDE.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.laf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo F5" src="/imagenes/pie/logos/F5.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.clubf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo Club F5" src="/imagenes/pie/logos/club_f5.svg"/>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <br />
                    <div id="contenedortextopie">
                        <div id="texto_bajo1">
                            <span id="copyright">Copyright 2002 INFORME DIGITAL | Todos los derechos reservados  | <a href='/mediakit/mediakit.html'>Mediakit: Publicite con nosotros</a></span>
                            <br />
                            <span id="infomail"> info@informedigital.com.ar</span>
                            <br />
                            <div id="version_escritorio">
                                <a href="https://www.informedigital.com.ar/medios_nacionales/32118?desktop=true">Ver en versi&oacute;n de escritorio</a>
                            </div>
                        </div>
                        <div id="textobajo2">
                            <span id="dyestrategia"> 
                                <a href="http://aplicabbs.com/" target="_blank">
                                    <img id="img_aplicabbs" alt="Aplicabbs" src="/imagenes/pie/logos/Aplicabbs.png"/>
                                </a>
                                | Diseño: Kembo Dupla Creativa
                            </span>
                        </div>
                    </div>
                </div>

            </div>
        

            
            <script src="/nota/expandido.min.js" type="text/javascript"></script>
            <!--
            <script src="/js/jquery.min.js" type="text/javascript"></script>
            <script src="/nota/menu.js" type="text/javascript"></script>
            <script src="/lightbox/slider.js" type="text/javascript"></script>
            -->
            <!-- incluimos la url de los widgets de twitter, por si hay twitters que renderizar -->
            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                        <!--<script src="/bloque_f5actualizate/jquery.laf5.min.js" type="text/javascript"></script>-->
            <script>$(document).ready(function () {
                            $('#actualizatef5').actualizateF5();
                        });</script> 


            <!-- mgid script -->
            <script src="https://jsc.mgid.com/i/n/informedigital.com.ar.994349.js" async></script>
        

    <script src="/medio_nacional/medio_nacional.min.js" type="text/javascript"></script>
    <!--<script src="/medio_nacional/medio_nacional.js" type="text/javascript"></script>-->


    </body>
</html>