<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#">
    <head>

                        <meta name="viewport" content="width=device-width, initial-scale=1.0" />

            <meta property="og:site_name" content="Informe Digital"/>
            <meta property="og:type" content="website"/>
            <meta property="fb:app_id" content="226719717827441" />

            <link rel="apple-touch-icon" sizes="180x180" href="/imagenes/iconos/favicon/apple-touch-icon.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="/imagenes/iconos/favicon/favicon-32x32.png" />
            <link rel="icon" type="image/png" sizes="16x16" href="/imagenes/iconos/favicon/favicon-16x16.png" />
            <link rel="manifest" href="/imagenes/iconos/favicon/site.webmanifest" />
            <link rel="mask-icon" href="/imagenes/iconos/favicon/safari-pinned-tab.svg" color="#5bbad5" />
            <meta name="msapplication-TileColor" content="#da532c" />
            <meta name="theme-color" content="#ffffff" />

            <link href="/nota/expandido.min.css" rel="stylesheet" type="text/css" />
            <!--
            <link href="/nota/menu.css" rel="stylesheet" type="text/css" />
            <link href="/nota/nota.css" rel="stylesheet" type="text/css"/>
            <link href="/portada/css/menu_mobile.css" rel="stylesheet" type="text/css" />
            <link href="/portada/css/pie.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/tres_verticales/tres_verticales.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/horizontal_468x60/horizontal_468x60.css" rel="stylesheet" type="text/css"/>
            -->

            <meta name="google-site-verification" content="RDlEx6fa0w34ZtyKEPTipfowqBGFIme3-FHwEOgcp64" />
            <!-- Global site tag (gtag.js) - Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-144504433-1"></script>
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag() {
                    dataLayer.push(arguments);
                }
                gtag('js', new Date());
                gtag('config', 'UA-144504433-1');
            </script>

        

    <title>(Mención a diputado nacido en Entre Ríos) Malestar en los socios de Juntos por el Cambio tras la retirada de Pro del recinto de Diputados</title>

    <meta property="og:title" content="(Mención a diputado nacido en Entre Ríos) Malestar en los socios de Juntos por el Cambio tras la retirada de Pro del recinto de Diputados"/>
    <meta name="description" content="Cuando Cristian Ritondo, el jefe de los diputados de Pro, se levantó de su banca y dio la orden a los suyos de emprender la retirada del recinto, Maximiliano Ferraro, de la Coalición Cívica, meneó su cabeza en señal de reprobación. Mario Negri, quien lidera el bloque radical, mantuvo fija su mirada en las hojas del discurso que pronunciaría minutos más tarde. El resto de la bancada se mantuvo imperturbable. El oficialismo contempló la escena con silenciosa satisfacción.No es la primera vez que el macrismo se diferencia de sus socios de Juntos por el Cambio en las estrategias parlamentarias. En esta oportunidad, sin embargo, la división se hizo evidente y marcaría, tal vez, un punto de inflexión en la relación entre los socios de la principal coalición opositora. Conforme avance el calendario electoral y se acerca el tiempo de definiciones sobre qué sector se alzará con el liderazgo de JXC, el ala dura de Pro promete agudizar su intransigencia frente al kirchnerismo. Lo dejaron en claro cuando, en conferencia de prensa, explicaron el motivo de su retirada de la sesión apenas votaron el repudio al ataque cometido contra la vicepresidenta.

“El objetivo de la sesión ya fue cumplido, por eso nos retiramos. Tenemos la convicción que la búsqueda de los culpables (del intento de magnicidio) no es en la calle ni en el recinto”, explicó Ritondo.

¿Cómo impacta esta actitud de Pro en la convivencia dentro de Juntos por el Cambio? La exgobernadora y actual diputada María Eugenia Vidal tomó la palabra e intentó minimizar las posibles consecuencias.

“Lo que ha demostrado Juntos por el Cambio es que tiene una posición unificada de condenar el atentado y en eso estamos juntos y parados en el mismo lugar. Condenamos y repudiamos el hecho”, enfatizó, aunque aclaró que Pro no estaba dispuesto a avalar que se replique en el recinto el discurso que pronunció Alberto Fernández el jueves por cadena nacional.“Nos parece peligroso un discurso que culpa a los medios, a los opositores y al Poder Judicial, que investiga y hace su trabajo de manera independiente. Nuestra fuerza no va a validar que sea el recinto un espacio que replique esas declaraciones”, enfatizó.

En rigor de verdad, en las horas previas al debate cundía en el macrismo la certeza de que el oficialismo buscaría aprovechar políticamente el episodio ocurrido a la vicepresidenta para embestir en el recinto contra la oposición y, particularmente, contra Mauricio Macri y Patricia Bullrich, quien todavía no se pronunció sobre el ataque. Por esa razón condicionó hasta último momento su participación en el recinto, pese a que los demás bloques de Juntos por el Cambio estaban dispuestos a bajar si el Frente de Todos daba muestras claras de que no haría de la sesión un circo partidario.

Luego de que Germán Martínez, jefe del bloque oficialista, y Cecilia Moreau, presidenta de la Cámara de Diputados, garantizaran en reunión de Labor Parlamentaria de que se morigeraría el tono de la resolución a votar y que su vocación era celebrar una sesión institucional, no político-partidaria, los ánimos opositores se tranquilizaron. Pero el macrismo desconfiaba y el ala dura del espacio hizo valer su postura de no convalidar un debate en el recinto sobre lo sucedido con la vicepresidenta.

“Nadie nos garantizaba que los discursos del oficialismo no fueran en escalada para agredirnos a nosotros. Los radicales decidieron quedarse porque consideraron que había que dar un gesto institucional ante el hecho: es lo que hubiese hecho (Raúl) Alfonsín, nos decían. Ellos se querían sentar sí o sí. Nosotros no estábamos dispuestos a que nos lapiden”, dramatizó miembro de Pro.

En el radicalismo están convencidos que, detrás de la decisión de la bancada macrista estuvo Bullrich y su intransigencia a pactar cualquier cosa con el oficialismo. “No tiene otra explicación. Los moderados de Pro estaban con nosotros”, deslizó un diputado radical a La Nación. “Esta guerra interna en el macrismo nos va a terminar liquidando a todo Juntos por el Cambio”, se lamentó."/>
    <meta property="og:description" content="Cuando Cristian Ritondo, el jefe de los diputados de Pro, se levantó de su banca y dio la orden a los suyos de emprender la retirada del recinto, Maximiliano Ferraro, de la Coalición Cívica, meneó su cabeza en señal de reprobación. Mario Negri, quien lidera el bloque radical, mantuvo fija su mirada en las hojas del discurso que pronunciaría minutos más tarde. El resto de la bancada se mantuvo imperturbable. El oficialismo contempló la escena con silenciosa satisfacción.No es la primera vez que el macrismo se diferencia de sus socios de Juntos por el Cambio en las estrategias parlamentarias. En esta oportunidad, sin embargo, la división se hizo evidente y marcaría, tal vez, un punto de inflexión en la relación entre los socios de la principal coalición opositora. Conforme avance el calendario electoral y se acerca el tiempo de definiciones sobre qué sector se alzará con el liderazgo de JXC, el ala dura de Pro promete agudizar su intransigencia frente al kirchnerismo. Lo dejaron en claro cuando, en conferencia de prensa, explicaron el motivo de su retirada de la sesión apenas votaron el repudio al ataque cometido contra la vicepresidenta.

“El objetivo de la sesión ya fue cumplido, por eso nos retiramos. Tenemos la convicción que la búsqueda de los culpables (del intento de magnicidio) no es en la calle ni en el recinto”, explicó Ritondo.

¿Cómo impacta esta actitud de Pro en la convivencia dentro de Juntos por el Cambio? La exgobernadora y actual diputada María Eugenia Vidal tomó la palabra e intentó minimizar las posibles consecuencias.

“Lo que ha demostrado Juntos por el Cambio es que tiene una posición unificada de condenar el atentado y en eso estamos juntos y parados en el mismo lugar. Condenamos y repudiamos el hecho”, enfatizó, aunque aclaró que Pro no estaba dispuesto a avalar que se replique en el recinto el discurso que pronunció Alberto Fernández el jueves por cadena nacional.“Nos parece peligroso un discurso que culpa a los medios, a los opositores y al Poder Judicial, que investiga y hace su trabajo de manera independiente. Nuestra fuerza no va a validar que sea el recinto un espacio que replique esas declaraciones”, enfatizó.

En rigor de verdad, en las horas previas al debate cundía en el macrismo la certeza de que el oficialismo buscaría aprovechar políticamente el episodio ocurrido a la vicepresidenta para embestir en el recinto contra la oposición y, particularmente, contra Mauricio Macri y Patricia Bullrich, quien todavía no se pronunció sobre el ataque. Por esa razón condicionó hasta último momento su participación en el recinto, pese a que los demás bloques de Juntos por el Cambio estaban dispuestos a bajar si el Frente de Todos daba muestras claras de que no haría de la sesión un circo partidario.

Luego de que Germán Martínez, jefe del bloque oficialista, y Cecilia Moreau, presidenta de la Cámara de Diputados, garantizaran en reunión de Labor Parlamentaria de que se morigeraría el tono de la resolución a votar y que su vocación era celebrar una sesión institucional, no político-partidaria, los ánimos opositores se tranquilizaron. Pero el macrismo desconfiaba y el ala dura del espacio hizo valer su postura de no convalidar un debate en el recinto sobre lo sucedido con la vicepresidenta.

“Nadie nos garantizaba que los discursos del oficialismo no fueran en escalada para agredirnos a nosotros. Los radicales decidieron quedarse porque consideraron que había que dar un gesto institucional ante el hecho: es lo que hubiese hecho (Raúl) Alfonsín, nos decían. Ellos se querían sentar sí o sí. Nosotros no estábamos dispuestos a que nos lapiden”, dramatizó miembro de Pro.

En el radicalismo están convencidos que, detrás de la decisión de la bancada macrista estuvo Bullrich y su intransigencia a pactar cualquier cosa con el oficialismo. “No tiene otra explicación. Los moderados de Pro estaban con nosotros”, deslizó un diputado radical a La Nación. “Esta guerra interna en el macrismo nos va a terminar liquidando a todo Juntos por el Cambio”, se lamentó."/>
    <meta property="og:url" content="https://www.informedigital.com.ar/medios_nacionales/32538"/>
    <meta property="og:image" content="https://www.informedigital.com.ar/imagenes/2022/09/03/bdfd5e106c35152c41a5e8228914941a.jpeg"/>

    <link href="/medio_nacional/medio_nacional.min.css" rel="stylesheet" type="text/css"/>
    <!--<link href="/medio_nacional/medio_nacional.css" rel="stylesheet" type="text/css"/>
    <link href="/publicidades_bloques/tres_verticales/tres_verticales.css" rel="stylesheet" type="text/css"/>-->
    </head>
    <body>
                        <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0&appId=226719717827441&autoLogAppEvents=1';
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>

            <div class="contain_menu">
                <header id="header" class="header">

                    <a href="https://www.informedigital.com.ar/" class="logo">
                        <img src='/imagenes/Logo-principal.png'/>
                    </a>
                    <input class="menu-btn" type="checkbox" id="menu-btn" />
                    <label id="menu-icon" class="menu-icon" for="menu-btn"><span class="navicon"></span></label>

                    <ul class="redes_sociales_mobile">
                            <div class="redes_sociales_enlaces">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.informedigital.com.ar/medios_nacionales/32538&t=(Mención a diputado nacido en Entre Ríos) Malestar en los socios de Juntos por el Cambio tras la retirada de Pro del recinto de Diputados&quote=(Mención a diputado nacido en Entre Ríos) Malestar en los socios de Juntos por el Cambio tras la retirada de Pro del recinto de Diputados" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_negro.svg" alt="F"></a>
        <a href="https://twitter.com/intent/tweet?url=https://www.informedigital.com.ar/medios_nacionales/32538&text=(Mención a diputado nacido en Entre Ríos) Malestar en los socios de Juntos por el Cambio tras la retirada de Pro del recinto de Diputados" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_negro.svg" alt="T"></a>
        <a href="https://telegram.me/share/url?url=https://www.informedigital.com.ar/medios_nacionales/32538&text=(Mención a diputado nacido en Entre Ríos) Malestar en los socios de Juntos por el Cambio tras la retirada de Pro del recinto de Diputados" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Telegram_negro.svg" alt="Te"></a>
        <a href="whatsapp://send?text=https://www.informedigital.com.ar/medios_nacionales/32538%0A(Mención a diputado nacido en Entre Ríos) Malestar en los socios de Juntos por el Cambio tras la retirada de Pro del recinto de Diputados" data-action="share/whatsapp/share"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Whatsapp_negro.svg" alt="W"></a>
        <a href="mailto:?subject=(Mención a diputado nacido en Entre Ríos) Malestar en los socios de Juntos por el Cambio tras la retirada de Pro del recinto de Diputados&body=Cuando Cristian Ritondo, el jefe de los diputados de Pro, se levantó de su banca y dio la orden a los suyos de emprender la retirada del recinto, Maximiliano Ferraro, de la Coalición Cívica, meneó su cabeza en señal de reprobación. Mario Negri, quien lidera el bloque radical, mantuvo fija su mirada en las hojas del discurso que pronunciaría minutos más tarde. El resto de la bancada se mantuvo imperturbable. El oficialismo contempló la escena con silenciosa satisfacción.No es la primera vez que el macrismo se diferencia de sus socios de Juntos por el Cambio en las estrategias parlamentarias. En esta oportunidad, sin embargo, la división se hizo evidente y marcaría, tal vez, un punto de inflexión en la relación entre los socios de la principal coalición opositora. Conforme avance el calendario electoral y se acerca el tiempo de definiciones sobre qué sector se alzará con el liderazgo de JXC, el ala dura de Pro promete agudizar su intransigencia frente al kirchnerismo. Lo dejaron en claro cuando, en conferencia de prensa, explicaron el motivo de su retirada de la sesión apenas votaron el repudio al ataque cometido contra la vicepresidenta.

“El objetivo de la sesión ya fue cumplido, por eso nos retiramos. Tenemos la convicción que la búsqueda de los culpables (del intento de magnicidio) no es en la calle ni en el recinto”, explicó Ritondo.

¿Cómo impacta esta actitud de Pro en la convivencia dentro de Juntos por el Cambio? La exgobernadora y actual diputada María Eugenia Vidal tomó la palabra e intentó minimizar las posibles consecuencias.

“Lo que ha demostrado Juntos por el Cambio es que tiene una posición unificada de condenar el atentado y en eso estamos juntos y parados en el mismo lugar. Condenamos y repudiamos el hecho”, enfatizó, aunque aclaró que Pro no estaba dispuesto a avalar que se replique en el recinto el discurso que pronunció Alberto Fernández el jueves por cadena nacional.“Nos parece peligroso un discurso que culpa a los medios, a los opositores y al Poder Judicial, que investiga y hace su trabajo de manera independiente. Nuestra fuerza no va a validar que sea el recinto un espacio que replique esas declaraciones”, enfatizó.

En rigor de verdad, en las horas previas al debate cundía en el macrismo la certeza de que el oficialismo buscaría aprovechar políticamente el episodio ocurrido a la vicepresidenta para embestir en el recinto contra la oposición y, particularmente, contra Mauricio Macri y Patricia Bullrich, quien todavía no se pronunció sobre el ataque. Por esa razón condicionó hasta último momento su participación en el recinto, pese a que los demás bloques de Juntos por el Cambio estaban dispuestos a bajar si el Frente de Todos daba muestras claras de que no haría de la sesión un circo partidario.

Luego de que Germán Martínez, jefe del bloque oficialista, y Cecilia Moreau, presidenta de la Cámara de Diputados, garantizaran en reunión de Labor Parlamentaria de que se morigeraría el tono de la resolución a votar y que su vocación era celebrar una sesión institucional, no político-partidaria, los ánimos opositores se tranquilizaron. Pero el macrismo desconfiaba y el ala dura del espacio hizo valer su postura de no convalidar un debate en el recinto sobre lo sucedido con la vicepresidenta.

“Nadie nos garantizaba que los discursos del oficialismo no fueran en escalada para agredirnos a nosotros. Los radicales decidieron quedarse porque consideraron que había que dar un gesto institucional ante el hecho: es lo que hubiese hecho (Raúl) Alfonsín, nos decían. Ellos se querían sentar sí o sí. Nosotros no estábamos dispuestos a que nos lapiden”, dramatizó miembro de Pro.

En el radicalismo están convencidos que, detrás de la decisión de la bancada macrista estuvo Bullrich y su intransigencia a pactar cualquier cosa con el oficialismo. “No tiene otra explicación. Los moderados de Pro estaban con nosotros”, deslizó un diputado radical a La Nación. “Esta guerra interna en el macrismo nos va a terminar liquidando a todo Juntos por el Cambio”, se lamentó.%0a%0ahttps://www.informedigital.com.ar/medios_nacionales/32538" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Gmail_negro.svg" alt="G"></a>
        <a href="sms:?&body=(Mención a diputado nacido en Entre Ríos) Malestar en los socios de Juntos por el Cambio tras la retirada de Pro del recinto de Diputados%0a%0ahttps://www.informedigital.com.ar/medios_nacionales/32538" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Sms_negro.svg" alt="S"></a>
        <a href="http://pinterest.com/pin/create/button/?url=https://www.informedigital.com.ar/medios_nacionales/32538&description=(Mención a diputado nacido en Entre Ríos) Malestar en los socios de Juntos por el Cambio tras la retirada de Pro del recinto de Diputados&media=https://www.informedigital.com.ar/imagenes/2022/09/03/bdfd5e106c35152c41a5e8228914941a.jpeg" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Pinterest_negro.svg" alt="P"></a>
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.informedigital.com.ar/medios_nacionales/32538&title=(Mención a diputado nacido en Entre Ríos) Malestar en los socios de Juntos por el Cambio tras la retirada de Pro del recinto de Diputados&summary=Cuando Cristian Ritondo, el jefe de los diputados de Pro, se levantó de su banca y dio la orden a los suyos de emprender la retirada del recinto, Maximiliano Ferraro, de la Coalición Cívica, meneó su cabeza en señal de reprobación. Mario Negri, quien lidera el bloque radical, mantuvo fija su mirada en las hojas del discurso que pronunciaría minutos más tarde. El resto de la bancada se mantuvo imperturbable. El oficialismo contempló la escena con silenciosa satisfacción.No es la primera vez que el macrismo se diferencia de sus socios de Juntos por el Cambio en las estrategias parlamentarias. En esta oportunidad, sin embargo, la división se hizo evidente y marcaría, tal vez, un punto de inflexión en la relación entre los socios de la principal coalición opositora. Conforme avance el calendario electoral y se acerca el tiempo de definiciones sobre qué sector se alzará con el liderazgo de JXC, el ala dura de Pro promete agudizar su intransigencia frente al kirchnerismo. Lo dejaron en claro cuando, en conferencia de prensa, explicaron el motivo de su retirada de la sesión apenas votaron el repudio al ataque cometido contra la vicepresidenta.

“El objetivo de la sesión ya fue cumplido, por eso nos retiramos. Tenemos la convicción que la búsqueda de los culpables (del intento de magnicidio) no es en la calle ni en el recinto”, explicó Ritondo.

¿Cómo impacta esta actitud de Pro en la convivencia dentro de Juntos por el Cambio? La exgobernadora y actual diputada María Eugenia Vidal tomó la palabra e intentó minimizar las posibles consecuencias.

“Lo que ha demostrado Juntos por el Cambio es que tiene una posición unificada de condenar el atentado y en eso estamos juntos y parados en el mismo lugar. Condenamos y repudiamos el hecho”, enfatizó, aunque aclaró que Pro no estaba dispuesto a avalar que se replique en el recinto el discurso que pronunció Alberto Fernández el jueves por cadena nacional.“Nos parece peligroso un discurso que culpa a los medios, a los opositores y al Poder Judicial, que investiga y hace su trabajo de manera independiente. Nuestra fuerza no va a validar que sea el recinto un espacio que replique esas declaraciones”, enfatizó.

En rigor de verdad, en las horas previas al debate cundía en el macrismo la certeza de que el oficialismo buscaría aprovechar políticamente el episodio ocurrido a la vicepresidenta para embestir en el recinto contra la oposición y, particularmente, contra Mauricio Macri y Patricia Bullrich, quien todavía no se pronunció sobre el ataque. Por esa razón condicionó hasta último momento su participación en el recinto, pese a que los demás bloques de Juntos por el Cambio estaban dispuestos a bajar si el Frente de Todos daba muestras claras de que no haría de la sesión un circo partidario.

Luego de que Germán Martínez, jefe del bloque oficialista, y Cecilia Moreau, presidenta de la Cámara de Diputados, garantizaran en reunión de Labor Parlamentaria de que se morigeraría el tono de la resolución a votar y que su vocación era celebrar una sesión institucional, no político-partidaria, los ánimos opositores se tranquilizaron. Pero el macrismo desconfiaba y el ala dura del espacio hizo valer su postura de no convalidar un debate en el recinto sobre lo sucedido con la vicepresidenta.

“Nadie nos garantizaba que los discursos del oficialismo no fueran en escalada para agredirnos a nosotros. Los radicales decidieron quedarse porque consideraron que había que dar un gesto institucional ante el hecho: es lo que hubiese hecho (Raúl) Alfonsín, nos decían. Ellos se querían sentar sí o sí. Nosotros no estábamos dispuestos a que nos lapiden”, dramatizó miembro de Pro.

En el radicalismo están convencidos que, detrás de la decisión de la bancada macrista estuvo Bullrich y su intransigencia a pactar cualquier cosa con el oficialismo. “No tiene otra explicación. Los moderados de Pro estaban con nosotros”, deslizó un diputado radical a La Nación. “Esta guerra interna en el macrismo nos va a terminar liquidando a todo Juntos por el Cambio”, se lamentó.&source=InformeDigital" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Linkedin_negro.svg" alt="L"></a>
        <a href="" onclick="window.print();
                return false;"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Imprimir_negro.svg" alt="I"></a>
    </div>
                    </ul>
                    <ul class="menu_mobile">
                        <li>
                            <div class="contenedor_lupa_mobile">
                                <div id="input-holder">
                                    <input type='text' placeholder='Buscar' id='search-text-input-mob' required/>
                                </div>
                                <div id='button-holder' onclick="buscar('mob')">
                                    <span class="bordo"></span>
                                    <img src='/imagenes/iconos/superior/Lupa.png'/>
                                </div>
                            </div>
                        </li>

                        <li class="accordion_division">
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_tendencias_checkbox" />
                            <label for="menu_mobile_tendencias_checkbox" class="accordion_item" id="menu_mobile_tendencias" href="#tendencias_mobile">Tendencias</label>
                            <section id="tendencias_mobile" class="content">
                                                                    <a class="item" href="/tendencias/Gestión">#Gestión</a>
                                                                    <a class="item" href="/tendencias/Justicia ">#Justicia </a>
                                                                    <a class="item" href="/tendencias/InternaPJ">#InternaPJ</a>
                                                                    <a class="item" href="/tendencias/DiscusiónSalarial">#DiscusiónSalarial</a>
                                                                    <a class="item" href="/tendencias/ActividadLegislativa ">#ActividadLegislativa </a>
                                                            </section>
                        </li>
                        <li>
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_secciones_checkbox" />
                            <label for="menu_mobile_secciones_checkbox" class="accordion_item" href="#secciones_mobile">Secciones</label>
                            <section id="secciones_mobile" class="content">
                                <a class="item" href="/secciones/politica">Pol&iacute;tica</a>
                                <a class="item" href="/secciones/economia">Econom&iacute;a</a>
                                <a class="item" href="/secciones/departamentales">Departamentales</a>
                                <a class="item" href="/secciones/interes_general">Inter&eacute;s General</a>
                                <a class="item" href="https://superdeportivo.elonce.com/" target="_blank">Superdeportivo</a>
                                <a class="item" href="https://www.laf5.com/" target="_blank">F5 Actualizate</a>
                            </section>
                        </li>
                    </ul>
                    <div class="contenedorultimomomento um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento" class="ultimomomento">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class="textoultimomomento" id='textoultimomomento'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="contenedorultimomomento2 um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento2" class="ultimomomento2">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class='textoultimomomento textoultimomomento2'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div id="menu_box_move">

                        <div id="menu_dos" class="menu menu_dos">

                            <div id="menu_logo_informe">
                                <a href="https://informedigital.com.ar/">
                                    <img src="/imagenes/Logo_barra.png"/>
                                </a>
                            </div>

                            <div class="img_tendencias">
                                <img class="img_tendencias" onClick="mostrarTendencias(2);" id="iconhashtag2" src="/imagenes/iconos/superior/hashtagimg.png"/>
                            </div>

                            <div class="elemento_menu" id="textonaranja2" onClick="mostrarTendencias(2);">
                                Tendencias
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/politica">Pol&iacute;tica</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/economia">Econom&iacute;a</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/departamentales">Departamentales</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/interes_general">Inter&eacute;s General</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="https://superdeportivo.elonce.com/" target="_blank">Deportes</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    <img src="/imagenes/iconos/superior/f5.png"/>
                                </a>
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    Actualizate
                                </a>
                            </div>
                        </div>
                        <div class="tendencias">
                            <div id="tendencias1">
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Gestión">#Gestión</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Justicia ">#Justicia </a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/InternaPJ">#InternaPJ</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/DiscusiónSalarial">#DiscusiónSalarial</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/ActividadLegislativa ">#ActividadLegislativa </a>
                                    </span>                                
                                                            </div>
                        </div>

                        <div class="contenedorultimomomento um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento" class="ultimomomento">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class="textoultimomomento" id='textoultimomomento'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="contenedorultimomomento2 um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento2" class="ultimomomento2">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class='textoultimomomento textoultimomomento2'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                </header>
            </div>

        

    <div id="nota_abierta">

        <div id="medioheader">
            <span id="seccion_namedio">
                <center>
                    <div class='image_medio_logo'>
                        <div class='medio_barra_logo'>
                        </div>
                        <div class="imagelog">
                            <img src="/imagenes/logos/logos_medios_nacionales/74bb10ac38e21745c5ea2b16727e9e9e.png"/>
                        </div>
                    </div>
                </center>
            </span>

            <div id="medios_nacionales_nombre">
                <span class="medios_nacionales_linea">|</span>
                <span id="medios_nacionale_er">Entre R&iacute;os</span> 
                <span id="medios_nacionale_mn">EN LOS MEDIOS NACIONALES</span>
                <span class="medios_nacionales_linea">|</span>
            </div>

            <div id="nota_fecha">
                Sábado 03 de septiembre de 2022
            </div>

            <div id="titulo_noticia_na">(Mención a diputado nacido en Entre Ríos) Malestar en los socios de Juntos por el Cambio tras la retirada de Pro del recinto de Diputados</div>

        </div>

        <div id="nota_izqder">
            <div id="nota_izquierda">

                <div class="contenedor_imagenes_noticia">

                    <div id="agrupacion_imagenes_portada">

                        <img class="boton_ampliar" onClick="set_popup();" src="/imagenes/iconos/maximizar_fotos.png"/>
                        
                                                    <div class="contenedor_imagen_slide fade">

                                <img src="/imagenes/2022/09/03/bdfd5e106c35152c41a5e8228914941a.jpeg" alt="diputados jxc negri ritondo"> 
                                <div id="pies">
                                    
                                </div>
                            </div>
                        
                    </div>
                </div>

                <div id="galeria_imagenes"></div>

                <div id="lineagris_pie"></div>


                <!-- textonoticia -->
                <div class="iconos">
                    <a id="noticiaexpandida_facebook_compartir" href="https://www.facebook.com/sharer.php?u=https://informedigital.com.ar/medios_nacionales/32538&quote=(Mención a diputado nacido en Entre Ríos) Malestar en los socios de Juntos por el Cambio tras la retirada de Pro del recinto de Diputados" target="_blank">
                        <img class="iconos_compartir" src="https://informedigital.com.ar/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_gris.png"/>
                    </a>
                    <a id="noticiaexpandida_twitter_compartir" href="https://twitter.com/share?text=(Mención a diputado nacido en Entre Ríos) Malestar en los socios de Juntos por el Cambio tras la retirada de Pro del recinto de Diputados&url=https://informedigital.com.ar/medios_nacionales/32538" target="_blank" >
                        <img class="iconos_compartir" src="https://informedigital.com.ar/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_gris.png"/>
                    </a>
                </div>
                <div class="texto_noticia">
                    <p>Cuando Cristian Ritondo, el jefe de los diputados de Pro, se levantó de su banca y dio la orden a los suyos de emprender la retirada del recinto, Maximiliano Ferraro, de la Coalición Cívica, meneó su cabeza en señal de reprobación. <b>Mario Negri</b>, quien lidera el bloque radical, mantuvo fija su mirada en las hojas del discurso que pronunciaría minutos más tarde. El resto de la bancada se mantuvo imperturbable. El oficialismo contempló la escena con silenciosa satisfacción.</p><p>No es la primera vez que el macrismo se diferencia de sus socios de Juntos por el Cambio en las estrategias parlamentarias. En esta oportunidad, sin embargo, la división se hizo evidente y marcaría, tal vez, un punto de inflexión en la relación entre los socios de la principal coalición opositora. </p><p>Conforme avance el calendario electoral y se acerca el tiempo de definiciones sobre qué sector se alzará con el liderazgo de JXC, el ala dura de Pro promete agudizar su intransigencia frente al kirchnerismo. Lo dejaron en claro cuando, en conferencia de prensa, explicaron el motivo de su retirada de la sesión apenas votaron el repudio al ataque cometido contra la vicepresidenta.
</p><p>
“El objetivo de la sesión ya fue cumplido, por eso nos retiramos. Tenemos la convicción que la búsqueda de los culpables (del intento de magnicidio) no es en la calle ni en el recinto”, explicó Ritondo.
</p><p>
¿Cómo impacta esta actitud de Pro en la convivencia dentro de Juntos por el Cambio? </p><p>La exgobernadora y actual diputada María Eugenia Vidal tomó la palabra e intentó minimizar las posibles consecuencias.

“Lo que ha demostrado Juntos por el Cambio es que tiene una posición unificada de condenar el atentado y en eso estamos juntos y parados en el mismo lugar. Condenamos y repudiamos el hecho”, enfatizó, aunque aclaró que Pro no estaba dispuesto a avalar que se replique en el recinto el discurso que pronunció Alberto Fernández el jueves por cadena nacional.</p><p>“Nos parece peligroso un discurso que culpa a los medios, a los opositores y al Poder Judicial, que investiga y hace su trabajo de manera independiente. Nuestra fuerza no va a validar que sea el recinto un espacio que replique esas declaraciones”, enfatizó.
</p><p>
En rigor de verdad, en las horas previas al debate cundía en el macrismo la certeza de que el oficialismo buscaría aprovechar políticamente el episodio ocurrido a la vicepresidenta para embestir en el recinto contra la oposición y, particularmente, contra Mauricio Macri y Patricia Bullrich, quien todavía no se pronunció sobre el ataque. </p><p>Por esa razón condicionó hasta último momento su participación en el recinto, pese a que los demás bloques de Juntos por el Cambio estaban dispuestos a bajar si el Frente de Todos daba muestras claras de que no haría de la sesión un circo partidario.
</p><p>
Luego de que Germán Martínez, jefe del bloque oficialista, y Cecilia Moreau, presidenta de la Cámara de Diputados, garantizaran en reunión de Labor Parlamentaria de que se morigeraría el tono de la resolución a votar y que su vocación era celebrar una sesión institucional, no político-partidaria, los ánimos opositores se tranquilizaron. </p><p>Pero el macrismo desconfiaba y el ala dura del espacio hizo valer su postura de no convalidar un debate en el recinto sobre lo sucedido con la vicepresidenta.
</p><p>
“Nadie nos garantizaba que los discursos del oficialismo no fueran en escalada para agredirnos a nosotros. Los radicales decidieron quedarse porque consideraron que había que dar un gesto institucional ante el hecho: es lo que hubiese hecho (Raúl) Alfonsín, nos decían. Ellos se querían sentar sí o sí. Nosotros no estábamos dispuestos a que nos lapiden”, dramatizó miembro de Pro.
</p><p>
En el radicalismo están convencidos que, detrás de la decisión de la bancada macrista estuvo Bullrich y su intransigencia a pactar cualquier cosa con el oficialismo.</p><p> “No tiene otra explicación. Los moderados de Pro estaban con nosotros”, deslizó un diputado radical a La Nación.</p><p> “Esta guerra interna en el macrismo nos va a terminar liquidando a todo Juntos por el Cambio”, se lamentó.<br></p>
                </div>

            </div>

            <div id="nota_derecha">
                <!--NApublicidad-->
                <div class='contenedorpubnoticiarel'></div>
            </div>

        </div>

    </div>



        
            <div id="nota_pie">

                <!--f5 actualizate -->
                <div id="bloque_f5actualizate">
                    <link href="/bloque_f5actualizate/jquery.laf5.css" rel="stylesheet" type="text/css"/>
                    <div id="actualizatef5"></div>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- superdeportivo -->
                <div id="bloque_superdeportivo">
                    <div style="text-align: center;">
                        <script>
                            (function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = "https://superdeportivo.elonce.com/js/embed.js";
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'superdeportivo_elonce'));
                        </script>
                        <div class="sd-embed"  style="display:none"></div>
                    </div>
                    <div id="sd-video-vivo"></div>
                    <script>
                        (function (d, s) {
                            var js, fjs = d.getElementById('sd-video-vivo');
                            js = d.createElement(s);
                            js.src = "https://superdeportivo.elonce.com/extras/embed/en-vivo.js";
                            fjs.appendChild(js);
                        }(document, 'script'));
                    </script>
                </div>

                <!-- pie -->
                <div class="pie_pagina">

                    <div id="bloque_pie">

                        <div id="imagenpie">
                            <div id="imagenpie_iconos">
                                <a href="https://www.facebook.com/informedigital.com.ar/" target="_blank">
                                    <img alt="Facebook" src='/imagenes/pie/iconos/facebook.png'/>
                                </a>
                                <a href="https://twitter.com/informe_digital" target="_blank">
                                    <img alt="Twitter" src='/imagenes/pie/iconos/twitter.png'/>
                                </a>
                                <a href="https://plus.google.com/b/118127263816978661544/" target="_blank">
                                    <img alt="Google+" src='/imagenes/pie/iconos/google+.png'/>
                                </a>
                                <a href="https://informedigital.com.ar/index.php" target="_blank">
                                    <img alt="RSS" src='/imagenes/pie/iconos/rss.png'/>
                                </a>
                                <a href="https://www.youtube.com/channel/UCd2IxwFISjM2iZcMNiTwt1g" target="_blank">
                                    <img alt="Youtube" src='/imagenes/pie/iconos/youtube.png'/>
                                </a>
                            </div>

                            <div class="imagenpie_barra"></div>
                            <div class="imagenpie_logo_cover">
                                <div class="imagenpie_logo">
                                    <a href="http://www.libertadproductora.com" target="_blank">
                                        <img alt="Libertad Productora" src="/imagenes/pie/logos/Libertad_Productora.svg">
                                    </a>
                                </div>
                            </div>
                        </div> 

                        <div id="parte_baja">
                            <div id="texto_pie">
                                <div id="libertadproductorapietext">LIBERTAD PRODUCTORA</div>
                                <div id="textocomplementariopie">Santa Fe 322 Piso 8 Dto.A.<br />
                                    Paran&aacute;, Entre R&iacute;os.<br />
                                    Tel: +54 343 4233381<br />
                                    info@informedigital.com.ar<br />
                                </div>
                            </div>
                            <div  id="pie_logos">
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/">
                                        <img class="pie_logos_img" alt="InformeDigital" src="/imagenes/pie/logos/Informedigital.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/informedigitaltv/informedigitaltv.html">
                                        <img class="pie_logos_img" alt="Logo InformeDigital Tv" src="/imagenes/pie/logos/Informedigital_tv.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.superdeportivo.com.ar/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo SuperDeportivo" src="/imagenes/pie/logos/super_deportivo.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="http://www.fiestadelestudiante.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo FDE" src="/imagenes/pie/logos/FDE.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.laf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo F5" src="/imagenes/pie/logos/F5.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.clubf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo Club F5" src="/imagenes/pie/logos/club_f5.svg"/>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <br />
                    <div id="contenedortextopie">
                        <div id="texto_bajo1">
                            <span id="copyright">Copyright 2002 INFORME DIGITAL | Todos los derechos reservados  | <a href='/mediakit/mediakit.html'>Mediakit: Publicite con nosotros</a></span>
                            <br />
                            <span id="infomail"> info@informedigital.com.ar</span>
                            <br />
                            <div id="version_escritorio">
                                <a href="https://www.informedigital.com.ar/medios_nacionales/32538?desktop=true">Ver en versi&oacute;n de escritorio</a>
                            </div>
                        </div>
                        <div id="textobajo2">
                            <span id="dyestrategia"> 
                                <a href="http://aplicabbs.com/" target="_blank">
                                    <img id="img_aplicabbs" alt="Aplicabbs" src="/imagenes/pie/logos/Aplicabbs.png"/>
                                </a>
                                | Diseño: Kembo Dupla Creativa
                            </span>
                        </div>
                    </div>
                </div>

            </div>
        

            
            <script src="/nota/expandido.min.js" type="text/javascript"></script>
            <!--
            <script src="/js/jquery.min.js" type="text/javascript"></script>
            <script src="/nota/menu.js" type="text/javascript"></script>
            <script src="/lightbox/slider.js" type="text/javascript"></script>
            -->
            <!-- incluimos la url de los widgets de twitter, por si hay twitters que renderizar -->
            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                        <!--<script src="/bloque_f5actualizate/jquery.laf5.min.js" type="text/javascript"></script>-->
            <script>$(document).ready(function () {
                            $('#actualizatef5').actualizateF5();
                        });</script> 
        

    <script src="/medio_nacional/medio_nacional.min.js" type="text/javascript"></script>
    <!--<script src="/medio_nacional/medio_nacional.js" type="text/javascript"></script>-->


    </body>
</html>