<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#">
    <head>

                        <meta name="viewport" content="width=device-width, initial-scale=1.0" />

            <meta property="og:site_name" content="Informe Digital"/>
            <meta property="og:type" content="website"/>
            <meta property="fb:app_id" content="226719717827441" />

            <link rel="apple-touch-icon" sizes="180x180" href="/imagenes/iconos/favicon/apple-touch-icon.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="/imagenes/iconos/favicon/favicon-32x32.png" />
            <link rel="icon" type="image/png" sizes="16x16" href="/imagenes/iconos/favicon/favicon-16x16.png" />
            <link rel="manifest" href="/imagenes/iconos/favicon/site.webmanifest" />
            <link rel="mask-icon" href="/imagenes/iconos/favicon/safari-pinned-tab.svg" color="#5bbad5" />
            <meta name="msapplication-TileColor" content="#da532c" />
            <meta name="theme-color" content="#ffffff" />

            <link href="/nota/expandido.min.css" rel="stylesheet" type="text/css" />
            <!--
            <link href="/nota/menu.css" rel="stylesheet" type="text/css" />
            <link href="/nota/nota.css" rel="stylesheet" type="text/css"/>
            <link href="/portada/css/menu_mobile.css" rel="stylesheet" type="text/css" />
            <link href="/portada/css/pie.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/tres_verticales/tres_verticales.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/horizontal_468x60/horizontal_468x60.css" rel="stylesheet" type="text/css"/>
            -->

            <meta name="google-site-verification" content="RDlEx6fa0w34ZtyKEPTipfowqBGFIme3-FHwEOgcp64" />
            <!-- Global site tag (gtag.js) - Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-144504433-1"></script>
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag() {
                    dataLayer.push(arguments);
                }
                gtag('js', new Date());
                gtag('config', 'UA-144504433-1');
            </script>

        

    <title>Kueider insiste con la energía después del papelón en Diputados</title>

    <meta property="og:title" content="Kueider insiste con la energía después del papelón en Diputados"/>
    <meta name="description" content="Este jueves el Senado sancionará la ley de zonas frías, que tuvo media sanción en Diputados y deja a Entre Ríos con mayor costo en el precio del gas. Este debate sigue con proyectos para subsidiar la energía en zonas cálidas."/>
    <meta property="og:description" content="Este jueves el Senado sancionará la ley de zonas frías, que tuvo media sanción en Diputados y deja a Entre Ríos con mayor costo en el precio del gas. Este debate sigue con proyectos para subsidiar la energía en zonas cálidas."/>
    <meta property="og:url" content="https://www.informedigital.com.ar/noticia/192848"/>
    <meta property="og:image" content="https://www.informedigital.com.ar/imagenes/2021/06/24/f9d2785e09524b6b634bad241bf73352.jpeg"/>

    <link href="/noticias/css/noticia.min.css" rel="stylesheet" type="text/css"/>
    

    </head>
    <body>
                        <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0&appId=226719717827441&autoLogAppEvents=1';
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>

            <div class="contain_menu">
                <header id="header" class="header">

                    <a href="https://www.informedigital.com.ar/" class="logo">
                        <img src='/imagenes/Logo-principal.png'/>
                    </a>
                    <input class="menu-btn" type="checkbox" id="menu-btn" />
                    <label id="menu-icon" class="menu-icon" for="menu-btn"><span class="navicon"></span></label>

                    <ul class="redes_sociales_mobile">
                            <div class="redes_sociales_enlaces">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.informedigital.com.ar/noticia/192848&t=Kueider insiste con la energía después del papelón en Diputados&quote=Kueider insiste con la energía después del papelón en Diputados" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_negro.svg" alt="F"></a>
        <a href="https://twitter.com/intent/tweet?url=https://www.informedigital.com.ar/noticia/192848&text=Kueider insiste con la energía después del papelón en Diputados" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_negro.svg" alt="T"></a>
        <a href="https://telegram.me/share/url?url=https://www.informedigital.com.ar/noticia/192848&text=Kueider insiste con la energía después del papelón en Diputados" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Telegram_negro.svg" alt="Te"></a>
        <a href="whatsapp://send?text=https://www.informedigital.com.ar/noticia/192848%0AKueider insiste con la energía después del papelón en Diputados" data-action="share/whatsapp/share"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Whatsapp_negro.svg" alt="W"></a>
        <a href="mailto:?subject=Kueider insiste con la energía después del papelón en Diputados&body=Este jueves el Senado sancionará la ley de zonas frías, que tuvo media sanción en Diputados y deja a Entre Ríos con mayor costo en el precio del gas. Este debate sigue con proyectos para subsidiar la energía en zonas cálidas.%0a%0ahttps://www.informedigital.com.ar/noticia/192848" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Gmail_negro.svg" alt="G"></a>
        <a href="sms:?&body=Kueider insiste con la energía después del papelón en Diputados%0a%0ahttps://www.informedigital.com.ar/noticia/192848" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Sms_negro.svg" alt="S"></a>
        <a href="http://pinterest.com/pin/create/button/?url=https://www.informedigital.com.ar/noticia/192848&description=Kueider insiste con la energía después del papelón en Diputados&media=https://www.informedigital.com.ar/imagenes/2021/06/24/f9d2785e09524b6b634bad241bf73352.jpeg" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Pinterest_negro.svg" alt="P"></a>
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.informedigital.com.ar/noticia/192848&title=Kueider insiste con la energía después del papelón en Diputados&summary=Este jueves el Senado sancionará la ley de zonas frías, que tuvo media sanción en Diputados y deja a Entre Ríos con mayor costo en el precio del gas. Este debate sigue con proyectos para subsidiar la energía en zonas cálidas.&source=InformeDigital" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Linkedin_negro.svg" alt="L"></a>
        <a href="" onclick="window.print();
                return false;"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Imprimir_negro.svg" alt="I"></a>
    </div>
                    </ul>
                    <ul class="menu_mobile">
                        <li>
                            <div class="contenedor_lupa_mobile">
                                <div id="input-holder">
                                    <input type='text' placeholder='Buscar' id='search-text-input-mob' required/>
                                </div>
                                <div id='button-holder' onclick="buscar('mob')">
                                    <span class="bordo"></span>
                                    <img src='/imagenes/iconos/superior/Lupa.png'/>
                                </div>
                            </div>
                        </li>

                        <li class="accordion_division">
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_tendencias_checkbox" />
                            <label for="menu_mobile_tendencias_checkbox" class="accordion_item" id="menu_mobile_tendencias" href="#tendencias_mobile">Tendencias</label>
                            <section id="tendencias_mobile" class="content">
                                                                    <a class="item" href="/tendencias/Senado ">#Senado </a>
                                                                    <a class="item" href="/tendencias/Paraná">#Paraná</a>
                                                                    <a class="item" href="/tendencias/Elecciones2021">#Elecciones2021</a>
                                                                    <a class="item" href="/tendencias/InternaUCR">#InternaUCR</a>
                                                                    <a class="item" href="/tendencias/Diputados ">#Diputados </a>
                                                            </section>
                        </li>
                        <li>
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_secciones_checkbox" />
                            <label for="menu_mobile_secciones_checkbox" class="accordion_item" href="#secciones_mobile">Secciones</label>
                            <section id="secciones_mobile" class="content">
                                <a class="item" href="/secciones/politica">Pol&iacute;tica</a>
                                <a class="item" href="/secciones/economia">Econom&iacute;a</a>
                                <a class="item" href="/secciones/departamentales">Departamentales</a>
                                <a class="item" href="/secciones/interes_general">Inter&eacute;s General</a>
                                <a class="item" href="https://superdeportivo.elonce.com/" target="_blank">Superdeportivo</a>
                                <a class="item" href="https://www.laf5.com/" target="_blank">F5 Actualizate</a>
                            </section>
                        </li>
                    </ul>
                    <div class="contenedorultimomomento um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento" class="ultimomomento">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class="textoultimomomento" id='textoultimomomento'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="contenedorultimomomento2 um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento2" class="ultimomomento2">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class='textoultimomomento textoultimomomento2'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div id="menu_box_move">

                        <div id="menu_dos" class="menu menu_dos">

                            <div id="menu_logo_informe">
                                <a href="https://informedigital.com.ar/">
                                    <img src="/imagenes/Logo_barra.png"/>
                                </a>
                            </div>

                            <div class="img_tendencias">
                                <img class="img_tendencias" onClick="mostrarTendencias(2);" id="iconhashtag2" src="/imagenes/iconos/superior/hashtagimg.png"/>
                            </div>

                            <div class="elemento_menu" id="textonaranja2" onClick="mostrarTendencias(2);">
                                Tendencias
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/politica">Pol&iacute;tica</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/economia">Econom&iacute;a</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/departamentales">Departamentales</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/interes_general">Inter&eacute;s General</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="https://superdeportivo.elonce.com/" target="_blank">Deportes</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    <img src="/imagenes/iconos/superior/f5.png"/>
                                </a>
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    Actualizate
                                </a>
                            </div>
                        </div>
                        <div class="tendencias">
                            <div id="tendencias1">
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Senado ">#Senado </a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Paraná">#Paraná</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Elecciones2021">#Elecciones2021</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/InternaUCR">#InternaUCR</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Diputados ">#Diputados </a>
                                    </span>                                
                                                            </div>
                        </div>

                        <div class="contenedorultimomomento um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento" class="ultimomomento">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class="textoultimomomento" id='textoultimomomento'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="contenedorultimomomento2 um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento2" class="ultimomomento2">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class='textoultimomomento textoultimomomento2'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                </header>
            </div>

        

    <div id="nota_abierta">
        <!-- CSS titulobajada -->
        <div class="contenedor_titulobajada">

            <div id="barra_grisasea"></div>
            <div id="noticiaheader">
                <div id='titulo_seccion'>
                    <div id="nota_fecha">Jueves 24 de junio de 2021</div>
                    <div id="separaseccion_fecha"> &nbsp;&nbsp;|&nbsp;&nbsp; </div> 
                    <div id="seccion_na">Política</div>
                </div>
                <div id="hashtagdiv">
                    <span id="hashtag" class="hashtag_na"><a href="/tendencias/Senado ">#Senado </a></span>
                </div>
                <div id="contienetituloymg">
                    <div class="titulo_noticia_na" id="titulo_noticia_na">Kueider insiste con la energía después del papelón en Diputados</div>
                    <div id="botonfacebook" class="fb-like" data-href="https://informedigital.com.ar/noticia/192848" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
                </div>
                <div class="bajada_noticia_na" id="bajada_noticia_na"><p>Este jueves el Senado sancionará la ley de zonas frías, que tuvo media sanción en Diputados y deja a Entre Ríos con mayor costo en el precio del gas. Este debate sigue con proyectos para subsidiar la energía en zonas cálidas.<br></p></div>

            </div>
        </div>

        <div id="nota_izqder">

            <div id="nota_izquierda">

                                    <!-- CSS imagen_portada -->
                    <div class="contenedor_imagenes_noticia">

                        <div id="agrupacion_imagenes_portada">

                            <img class="boton_ampliar" onClick="set_popup();" src="/imagenes/iconos/maximizar_fotos.png"/>
                                                                                        <div class="contenedor_imagen_slide fade">

                                    <img src="/imagenes/2021/06/24/f9d2785e09524b6b634bad241bf73352.jpeg" alt="kueider"> 
                                    <div id="pies">
                                        
                                    </div>
                                </div>
                            
                        </div>
                    </div>
                
                <div id="galeria_imagenes"></div>

                <div id="lineagris_pie"></div>

                <!-- CSS textonoticia -->
                <div class="iconos">
                    <a id="noticiaexpandida_facebook_compartir" href="https://www.facebook.com/sharer.php?u=https://informedigital.com.ar/noticia/192848&quote=Kueider insiste con la energía después del papelón en Diputados" target="_blank">
                        <img class="iconos_compartir" src="/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_gris.png"/>
                    </a>
                    <a id="noticiaexpandida_twitter_compartir" href="https://twitter.com/share?text=Kueider insiste con la energía después del papelón en Diputados&url=https://informedigital.com.ar/noticia/192848&hashtags=Senado " target="_blank" >
                        <img class="iconos_compartir" src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_gris.png"/>
                    </a>
                </div>
                <div class="texto_noticia">

                    <p>
                        <span class="capitalLetter">
                            E
                        </span>
                    </p>

                    <p>ste jueves el Senado sancionará la ley para ampliar el
subsidio de tarifas de gas por zonas frías promovida por Máximo Kirchner, pero
el debate sobre el costo de los servicios públicos continuará con proyectos del
oficialismo para subsidiar la energía en las regiones calurosas.</p><p class="MsoNormal">El senador salteño Sergio Leavy, del Frente de Todos, se la
reclamó en plena reunión de comisión al titular del Enargas Federico Bernal,
pero no esperó su respuesta y presentó su iniciativa de ley para que en el norte
del país se pague menos la electricidad. <o:p></o:p></p><p>

</p><div id="loquediceelarchivo_texto_completo_37741">                            <div id="loquedicearchivo" class="loquediceelarchivocontent">
                                <div class="tituloloquedicearchivo">Lo que dice el archivo</div>
                                <hr>
                                    <div class="loquedicearchivoimgtextcontent">
                                        <div class="imagenloquedicearchivo" style="background: url('https://informedigital.com.ar/imagenes/2021/06/17/e6aa3e101eff0a1b98374e6b4823234f.jpeg');
                                        background-size: cover;background-repeat: no-repeat;"></div>
                                        <div class="fechadiceelarchivo">Junio, 2021</div>
                                        <a target="_blank" href="/noticia/192802"> 
                                            <div class="textodicearchivo">Entre Ríos bajo cero y quedamos afuera de la zona fría que paga menos el gas</div>
                                        </a>
                                    </div>
                                </div>
                            </div><p><br></p><p class="MsoNormal">Y lo mismo hizo su compañero Edgardo Kueider, de Entre Ríos,
con el respaldo tuitero nada menos que de la santafesina María de los Ángeles
Sacnun, una de las senadoras que más frecuenta a Cristina Kirchner.</p><p class="MsoNormal">Tal vez la más cercana sea Anabel Fernández Sagasti, la
vicejefa del bloque, y en el último plenario de comisiones sobre zonas frías
anticipó que habrá un beneficio similar para las cálidas. Contó que es un
reclamo de los gobernadores norteños, la mayoría afines al Gobierno. <o:p></o:p></p><p>De esta manera se reabrirá el debate por el impacto fiscal
de los subsidios que Martín Guzmán consideró diseñados para "los
ricos", pero el kirchnerismo defiende y considera clave en un proceso  electoral.<br></p><p class="MsoNormal"><o:p></o:p></p><p>

</p><div id="loquediceelarchivo_texto_completo_11798">                            <div id="loquedicearchivo" class="loquediceelarchivocontent">
                                <div class="tituloloquedicearchivo">Lo que dice el archivo</div>
                                <hr>
                                    <div class="loquedicearchivoimgtextcontent">
                                        <div class="imagenloquedicearchivo" style="background: url('https://informedigital.com.ar/imagenes/2021/06/17/24da2ec6a2b3c180e265eb03f06ed0a7.jpeg');
                                        background-size: cover;background-repeat: no-repeat;"></div>
                                        <div class="fechadiceelarchivo">Junio, 2021</div>
                                        <a target="_blank" href="/noticia/192807"> 
                                            <div class="textodicearchivo">Mientras Diputados sube el gas a Entre Ríos el Senado bajaría la luz</div>
                                        </a>
                                    </div>
                                </div>
                            </div><p><br></p><p class="MsoNormal">Leavy lo propone con el 20% del Fondo de Energía Eléctrica
que existe hace 3 décadas para aplicar compensaciones tarifarias y desarrollar
redes en el interior del país, pero que nunca privilegió una región sobre otra.
Aún así, el texto del salteño contempla un aporte a definir por el presupuesto
nacional, que de existir sí implicaría un gasto al fisco.</p><p class="MsoNormal">El entrerriano propone un recargo sobre el precio de la
energía eléctrica proporcional al del fondo del gas, que con la reciente
reforma alcanza el 5.44% de las boletas, según anunció Bernal. Y habilita al Gobierno
a subirlo hasta un 50%.</p><p class="MsoNormal"> Las regiones
beneficiadas serían las "cálidas" y "muy cálidas", según
los mapas climáticos del Servicio Meteorológico Nacional con certificación Iram
que fueron utilizados para definir las frías.</p><p class="MsoNormal">Son láminas que pintan 6 zonas climáticas en el país, entre
ellas las templadas frías, comenzarán a pagar menos gas. Las "templadas
cálidas", como Capital y Gran Buenos Aires, serían de las pocas sin
rebajas por clima adverso.  <o:p></o:p></p><p>

</p><div id="loquediceelarchivo_texto_completo_64901">                            <div id="loquedicearchivo" class="loquediceelarchivocontent">
                                <div class="tituloloquedicearchivo">Lo que dice el archivo</div>
                                <hr>
                                    <div class="loquedicearchivoimgtextcontent">
                                        <div class="imagenloquedicearchivo" style="background: url('https://informedigital.com.ar/imagenes/2021/06/18/db998c5a5757a28e5552267473e589b9.jpeg');
                                        background-size: cover;background-repeat: no-repeat;"></div>
                                        <div class="fechadiceelarchivo">Junio, 2021</div>
                                        <a target="_blank" href="/noticia/192809"> 
                                            <div class="textodicearchivo">“Los entrerrianos tienen que mudarse a Santa Fe para pagar menos gas y a Corrientes para pagar menos luz”</div>
                                        </a>
                                    </div>
                                </div>
                            </div><p><br></p><p class="MsoNormal">Para evitar un costo fiscal manifiesto, los proyectos de
Leavy y Kueider crean un fondo fiduciario a repartir entre las regiones
beneficiadas. Pero Cambiemos cree que habrá un mayor gasto de las generadoras y
lo absorberá el Estado.</p><p class="MsoNormal">En la oposición hubo reclamos por la falta de ayuda a las
zonas cálidas durante el debate en Diputados, pero aún no se conocieron
proyectos y sí advertencias sobre un inevitable costo fiscal que podría haber,
pese a tratarse de fondos fiduciarios.</p><p class="MsoNormal">Lo justifican en el gasto de Cammesa, la mayorista de
energía eléctrica integrada por el Estado y los generadores que además es la
mayor consumidora de gas. Ya viene advirtiendo sobre los riesgos de mantener
las tarifas congeladas: cuando se inició el congelamiento de tarifas de 2020,
sus principales exponentes informaron que peligraba el suministro si continuaban
retrasos en los pagos.</p><p class="MsoNormal">Consultado por la diputada radical Jimena Latorre, durante
su exposición en la Cámara baja Bernal anunció que el nuevo gasto en las usinas
será financiado con una segmentación tarifaria que Alberto Fernández prometió
pero nunca terminó de definir y no parece interesado en tenerla lista antes de
las elecciones.<o:p></o:p></p><p>

</p><div id="loquediceelarchivo_texto_completo_16135">                            <div id="loquedicearchivo" class="loquediceelarchivocontent">
                                <div class="tituloloquedicearchivo">Lo que dice el archivo</div>
                                <hr>
                                    <div class="loquedicearchivoimgtextcontent">
                                        <div class="imagenloquedicearchivo" style="background: url('https://informedigital.com.ar/imagenes/2021/06/17/487b317ed78d595b04548cac787f40e8.jpeg');
                                        background-size: cover;background-repeat: no-repeat;"></div>
                                        <div class="fechadiceelarchivo">Junio, 2021</div>
                                        <a target="_blank" href="/noticia/192803"> 
                                            <div class="textodicearchivo">Diputados entrerrianos aplaudiendo que acá paguemos más el gas</div>
                                        </a>
                                    </div>
                                </div>
                            </div><p><br></p><p class="MsoNormal">Pero tres días después de las primarias, el 15 de
septiembre, Guzmán deberá presentar su presupuesto de 2022 con su cálculo de
subsidios estimado. No podrá omitir su inversión en servicios públicos.</p><p class="MsoNormal">Ocurre que la energía sólo puede subsidiarse a través a
través de Cammesa porque las distribuidoras son locales y definen sus tarifas
en concesiones con gobernadores, que no tienen capacidad de completar sus
presupuestos.</p><p class="MsoNormal">De hecho, hace dos años el diputado correntino del Frente de
Todos Jorge Romero presentó un proyecto para subsidiar el precio mayorista a su
provincia y a Entre Ríos por ser "generadoras de energía eléctrica y
aportantes al Sistema Eléctrico Nacional". </p><p class="MsoNormal"><br></p><div id="loquediceelarchivo_texto_completo_62539">                            <div id="loquedicearchivo" class="loquediceelarchivocontent">
                                <div class="tituloloquedicearchivo">Lo que dice el archivo</div>
                                <hr>
                                    <div class="loquedicearchivoimgtextcontent">
                                        <div class="imagenloquedicearchivo" style="background: url('https://informedigital.com.ar/imagenes/2021/06/20/940b3a3d31244fc409c157e68df30537.jpeg');
                                        background-size: cover;background-repeat: no-repeat;"></div>
                                        <div class="fechadiceelarchivo">Junio, 2021</div>
                                        <a target="_blank" href="/noticia/192824"> 
                                            <div class="textodicearchivo">Esta semana avalarán que Entre Ríos pague más caro el gas</div>
                                        </a>
                                    </div>
                                </div>
                            </div><p class="MsoNormal"><br></p><p class="MsoNormal">Corrientes, además, sufre la falta de gas natural al igual
que toda la provincia de Misiones, por la demorada construcción del gasoducto
troncal. Formosa y Chaco también tienen amplias regiones que usan garrafa y en
todo el norte laa temperaturas altas obligan a uso intensivo de la
electricidad, que llega a representar un 20% de salarios medios.</p><p class="MsoNormal">El área metropolitana es la única beneficiada con
concesiones nacionales en la distribución que permiten subsidios de la Nación,
siempre cuestionados por los legisladores del interior cuando debaten el
presupuesto al igual que los destinados al transporte, que los senadores
peronistas ya anunciaron que recortarán. Es la pelea que se viene. Pero no la
única.<o:p></o:p></p><p>





Fuente: La Política Online</p><link rel="File-List" href="file:///C:\Users\tomas\AppData\Local\Temp\msohtmlclip1\01\clip_filelist.xml"><link rel="themeData" href="file:///C:\Users\tomas\AppData\Local\Temp\msohtmlclip1\01\clip_themedata.thmx"><link rel="colorSchemeMapping" href="file:///C:\Users\tomas\AppData\Local\Temp\msohtmlclip1\01\clip_colorschememapping.xml"><style>

</style><style>
 /* Style Definitions */
 table.MsoNormalTable
	{mso-style-name:"Tabla normal";
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-parent:"";
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin-top:0cm;
	mso-para-margin-right:0cm;
	mso-para-margin-bottom:10.0pt;
	mso-para-margin-left:0cm;
	line-height:115%;
	mso-pagination:widow-orphan;
	font-size:11.0pt;
	font-family:"Calibri","sans-serif";
	mso-ascii-font-family:Calibri;
	mso-ascii-theme-font:minor-latin;
	mso-hansi-font-family:Calibri;
	mso-hansi-theme-font:minor-latin;
	mso-bidi-font-family:"Times New Roman";
	mso-bidi-theme-font:minor-bidi;
	mso-fareast-language:EN-US;}
</style>

                </div>
                    
                <div id="publicidad468x60"></div>

                <!-- CSS facetagnoticia -->
                
            </div>

            <div id="nota_derecha">

                <!-- CSS publicidad-->
                <div  class='contenedorpubnoticiarel'>
                    <div id="publicidades_verticalNA">

                    </div> 

                    
                    <div id="contenedor_masvistonoticia" class="contenedor_masvisto">
                        <div class="titutolomasvisto"> Lo m&aacute;s visto</div>

                        <div class="masvisto">
                            <div class="contiene_numeracion">
                                <div class="numeracion">01</div>
                            </div>
                            <div class="masvista" id="textomv1"></div>
                        </div>
                        <div class="masvisto">
                            <div class="contiene_numeracion">
                                <div class="numeracion">02</div>
                            </div>
                            <div class="masvista" id="textomv2"></div>
                        </div>
                        <div class="masvisto">
                            <div class="contiene_numeracion">
                                <div class="numeracion">03</div>
                            </div>
                            <div class="masvista" id="textomv3"></div>
                        </div>
                        <div class="masvisto">
                            <div class="contiene_numeracion">
                                <div class="numeracion">04</div>
                            </div>
                            <div class="masvista" id="textomv4"></div>
                        </div>
                        <div class="masvisto">
                            <div class="contiene_numeracion">
                                <div class="numeracion">05</div>
                            </div>
                            <div class="masvista" id="textomv5"></div>
                        </div>
                    </div>
                </div>

            </div>

        </div>

        
            <!-- CSS masleido -->
            <div id="mas_sobre_este_tema">

                <div id="mas_sobre_este_tema_titulo">
                    <div id="mas_sobre_este_tema_texto">+ sobre el tema&nbsp;&nbsp;</div>
                    <div id="mas_sobre_este_tema_hashtag">#Senado </div>
                </div>

                <div id="mas_sobre_este_tema_noticias">

                                            <a class="mas_sobre_este_tema_noticias_contenedor" href="https://www.informedigital.com.ar/noticia/192745">
                            <div class="mas_sobre_este_tema_noticias_imagen">
                                <img src="/imagenes/2021/01/14/c07740c7cf97d9cf81563e4b8612e658.jpeg">
                            </div>
                            <div class='mas_sobre_este_tema_noticias_separacion'></div>
                            <div class="mas_sobre_este_tema_noticias_texto">De Ángeli pone excusas pero igual cobrará un 40% más</div>

                        </a>

                                                    <div class="estetema_compartir">
                                <a class="boton_facebook_icono" href="https://www.facebook.com/sharer/sharer.php?u=https://www.informedigital.com.ar/noticia/192745&quote=De Ángeli pone excusas pero igual cobrará un 40% más" target="_blank">
                                    <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_negro.svg">
                                </a>
                                <a class="boton_twitter_icono" href="https://twitter.com/intent/tweet?text=https://www.informedigital.com.ar/noticia/192745">
                                    <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_negro.svg">
                                </a>
                                <a class="boton_whatsapp_icono" href="whatsapp://send?text=text=https://www.informedigital.com.ar/noticia/192745   De Ángeli pone excusas pero igual cobrará un 40% más" data-action="share/whatsapp/share">
                                    <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Whatsapp_negro.svg">
                                </a>
                            </div>
                        
                                                    <div class="mas_sobre_este_tema_noticias_division"></div>
                        
                                            <a class="mas_sobre_este_tema_noticias_contenedor" href="https://www.informedigital.com.ar/noticia/192001">
                            <div class="mas_sobre_este_tema_noticias_imagen">
                                <img src="/imagenes/2020/12/29/f9e04bfa6d6e93c399c8ea42718bfbef.jpeg">
                            </div>
                            <div class='mas_sobre_este_tema_noticias_separacion'></div>
                            <div class="mas_sobre_este_tema_noticias_texto">Proponen crear un registro provincial de vacunación gratuita</div>

                        </a>

                        
                                                    <div class="mas_sobre_este_tema_noticias_division"></div>
                        
                                            <a class="mas_sobre_este_tema_noticias_contenedor" href="https://www.informedigital.com.ar/noticia/191902">
                            <div class="mas_sobre_este_tema_noticias_imagen">
                                <img src="/imagenes/2021/02/10/3725558e65aa6ecc64fc41f2cc58d2f0.jpeg">
                            </div>
                            <div class='mas_sobre_este_tema_noticias_separacion'></div>
                            <div class="mas_sobre_este_tema_noticias_texto">Definen la conducción en el Senado entrerriano</div>

                        </a>

                        
                                                    <div class="mas_sobre_este_tema_noticias_division"></div>
                        
                                            <a class="mas_sobre_este_tema_noticias_contenedor" href="https://www.informedigital.com.ar/noticia/191629">
                            <div class="mas_sobre_este_tema_noticias_imagen">
                                <img src="/imagenes/2020/12/30/e98dd27bca72901d8a79c7536ddd4c9e.jpeg">
                            </div>
                            <div class='mas_sobre_este_tema_noticias_separacion'></div>
                            <div class="mas_sobre_este_tema_noticias_texto">Con dos votos entrerrianos el aborto se convirtió en ley</div>

                        </a>

                        
                        
                    
                </div>
            </div>

        
        <!-- CSS comentarios -->
        <div id="comentarios_box">
            <div class='cabeceracomentario'>¿Que pens&aacute;s sobre esto?</div>

            <div class='contenedorcomentario'>
                <form>
                    <input id="noticiaId" value="192848"/>
                    <input type="text" id="comentarioId" name="comentarioId"/>
                    <input type="text" style="display:none" id="comentario"/>
                    <textarea name="texto" id="comentario_text" maxlength="600" rows="4"></textarea>
                </form>
                <div class="caracteresdisponibles">
                    <div id="caracteres_restantes">600</div>
                    <div class="restantes">&nbsp;caracteres restantes</div>
                </div>
                <div class="enviar_comentario">
                    <button onclick="ingresar_comentario();" id="boton_enviar_comentario" class="boton_enviar_comentario">Enviar comentario</button>
                </div>
                <div class='condicionesyuso'>
                    Publicar comentarios en INFORME DIGITAL implica la aceptaci&oacute;n plena de nuestro <a class="reglamento" target="_blank" href="/reglamento">reglamento</a>.
                </div>
            </div>

            <div class='comentarios_escritos_content'>
                <div id='comentarios_text'>Comentarios</div>
                <!-- mensaje de comentario exito -->
                <div id='insert_coment'>
                    <div id="comentario_exito">
                        <div class="comentario_exito_titulo">
                            ¡Tu comentario se ha enviado con &eacute;xito!
                        </div>

                        <div class="comentario_exito_texto">
                            La aprobaci&oacute;n del mismo depender&aacute; de su aprobaci&oacute;n por parte del moderador.
                            Muchas gracias.
                        </div>

                        <div class="comentario_exito_boton">
                            <button onclick="comentarDeNuevo();" class="boton_nuevo_comentario">Nuevo comentario</button>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        <!-- popup de comentar -->
        <div id="tipo_comentario">
            <!-- El Lightbox -->
            <div id="popup_fondo" class="popup_fondo">
                <div id="popup_frente" class="popup_frente">
                    <span class='popup_cerrar' onclick="cerrar_popup()">
                        <img class="cerrar_popup_img" src="/imagenes/iconos/noticia_comentario/cerrar.png">
                    </span>
                    <div id="popup_contenido_pregunta">
                        <div class="comentar_como">
                            <div class="comentar_como_titulo">&iquest;C&oacute;mo quer&eacute;s publicar tu comentario?</div>
                            <div class="comentar_como_botones">
                                <div id="bloque_facebook">
                                    <button class="boton_facebook" onclick="comentar_facebook();">Con Facebook</button>
                                </div>
                                <div class="bloque_boton_anonimo">
                                    <button onclick="comentarAnonimo();" class="boton_anonimo">An&oacute;nimo</button>
                                </div>

                                <div id="bloque_nombre_capcha">

                                    <div class="comentar_como_linea"></div>
                                    <div class="comentar_como_nombre">
                                        <div class="comentar_como_nombre_foto">
                                            <img class="comentar_como_nombre_foto_resize" alt='anonimo' src="/imagenes/iconos/noticia_comentario/anonimo.png">
                                        </div>
                                        <div class="comentar_como_nombre_input_div">
                                            <input id="comentar_como_nombre_input" class="comentar_como_nombre_input" type="text" placeholder="  Nombre / Nick">
                                        </div>
                                    </div>
                                    <div class="comentar_como_capcha">
                                        <div id="reCaptchaV2"></div>
                                    </div>
                                    <div class="boton_enviar_comentario_anonimo">
                                        <button onClick="enviarComentarioAnonimo()" id="comentar_como_enviar_input" class="comentar_como_enviar_input">Enviar</button>
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                    <div id="popup_contenido_enviar"></div>
                </div>
            </div>
            <!-- captcha de google -->
            <script type="text/javascript">
                var grecaptcha;
                var onloadCallback = function () {
                    grecaptcha.render('reCaptchaV2', {
                        'sitekey': '6LeNMygUAAAAAOINwYktjL5DoSxu_7a3-3Y1VpKV',
                        'callback': verifyCallback
                    });
                };
            </script>
            <script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script>
            <!-- facebook login -->
            <script>
                window.fbAsyncInit = function () {
                    FB.init({
                        appId: '226719717827441',
                        cookie: true,
                        xfbml: true,
                        version: 'v2.8'
                    });
                    FB.AppEvents.logPageView();
                };

                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {
                        return;
                    }
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

        </div>
        <!-- popup de reportar comentarios -->
        <div id="reportar_comentario_popup">

            <!-- El Lightbox -->
            <div id="reportar_popup_fondo" class="popup_fondo">
                <div id="reportar_popup_frente" class="popup_frente">
                    <span class='popup_cerrar' onclick="cerrarReportarPopup();">
                        <img src="/imagenes/iconos/noticia_comentario/cerrar.png">
                    </span>
                    <div id="popup_contenido">

                        <form id="reportar" action="javascript:void(0);">
                            <div id="reportar_texto">Reportar comentario de <div id="reportar_usuario"></div>
                            </div>

                            <div id="reportar_nombre">
                                <input id="reportar_nombre_input" type="text" placeholder="  Nombre / Nick" required
                                       oninvalid="setCustomValidity('Escriba un nombre v&aacute;lido')" 
                                       oninput="setCustomValidity('')">
                            </div>

                            <div id="reportar_correo">
                                <input id="reportar_correo_input" type="email" placeholder="  Email" required 
                                       oninvalid="setCustomValidity('El correo debe ser v&aacute;lido')" 
                                       oninput="setCustomValidity('')">
                            </div>

                            <div id="reportar_boton">
                                <input id="reportar_boton_input" type="submit" value="Enviar reporte" onclick="reportarComentario();">
                                <input id="comentario_id" type="text">
                            </div>
                        </form>

                    </div>
                </div>
            </div>

        </div>



    </div>



        
            <div id="nota_pie">

                <!--f5 actualizate -->
                <div id="bloque_f5actualizate">
                    <link href="/bloque_f5actualizate/jquery.laf5.css" rel="stylesheet" type="text/css"/>
                    <div id="actualizatef5"></div>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- superdeportivo -->
                <div id="bloque_superdeportivo">
                    <div style="text-align: center;">
                        <script>
                            (function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = "https://superdeportivo.elonce.com/js/embed.js";
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'superdeportivo_elonce'));
                        </script>
                        <div class="sd-embed"  style="display:none"></div>
                    </div>
                    <div id="sd-video-vivo"></div>
                    <script>
                        (function (d, s) {
                            var js, fjs = d.getElementById('sd-video-vivo');
                            js = d.createElement(s);
                            js.src = "https://superdeportivo.elonce.com/extras/embed/en-vivo.js";
                            fjs.appendChild(js);
                        }(document, 'script'));
                    </script>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- Composite Start -->
                <div id="M628103ScriptRootC994349"></div>
                <!--<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="informedigital.com.ar" data-widget="994349" data-container="M628103ScriptRootC994349" > </amp-ad>-->
                <!-- Composite End -->

                <!-- pie -->
                <div class="pie_pagina">

                    <div id="bloque_pie">

                        <div id="imagenpie">
                            <div id="imagenpie_iconos">
                                <a href="https://www.facebook.com/informedigital.com.ar/" target="_blank">
                                    <img alt="Facebook" src='/imagenes/pie/iconos/facebook.png'/>
                                </a>
                                <a href="https://twitter.com/informe_digital" target="_blank">
                                    <img alt="Twitter" src='/imagenes/pie/iconos/twitter.png'/>
                                </a>
                                <a href="https://plus.google.com/b/118127263816978661544/" target="_blank">
                                    <img alt="Google+" src='/imagenes/pie/iconos/google+.png'/>
                                </a>
                                <a href="https://informedigital.com.ar/index.php" target="_blank">
                                    <img alt="RSS" src='/imagenes/pie/iconos/rss.png'/>
                                </a>
                                <a href="https://www.youtube.com/channel/UCd2IxwFISjM2iZcMNiTwt1g" target="_blank">
                                    <img alt="Youtube" src='/imagenes/pie/iconos/youtube.png'/>
                                </a>
                            </div>

                            <div class="imagenpie_barra"></div>
                            <div class="imagenpie_logo_cover">
                                <div class="imagenpie_logo">
                                    <a href="http://www.libertadproductora.com" target="_blank">
                                        <img alt="Libertad Productora" src="/imagenes/pie/logos/Libertad_Productora.svg">
                                    </a>
                                </div>
                            </div>
                        </div> 

                        <div id="parte_baja">
                            <div id="texto_pie">
                                <div id="libertadproductorapietext">LIBERTAD PRODUCTORA</div>
                                <div id="textocomplementariopie">Santa Fe 322 Piso 8 Dto.A.<br />
                                    Paran&aacute;, Entre R&iacute;os.<br />
                                    Tel: +54 343 4233381<br />
                                    info@informedigital.com.ar<br />
                                </div>
                            </div>
                            <div  id="pie_logos">
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/">
                                        <img class="pie_logos_img" alt="InformeDigital" src="/imagenes/pie/logos/Informedigital.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/informedigitaltv/informedigitaltv.html">
                                        <img class="pie_logos_img" alt="Logo InformeDigital Tv" src="/imagenes/pie/logos/Informedigital_tv.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.superdeportivo.com.ar/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo SuperDeportivo" src="/imagenes/pie/logos/super_deportivo.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="http://www.fiestadelestudiante.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo FDE" src="/imagenes/pie/logos/FDE.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.laf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo F5" src="/imagenes/pie/logos/F5.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.clubf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo Club F5" src="/imagenes/pie/logos/club_f5.svg"/>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <br />
                    <div id="contenedortextopie">
                        <div id="texto_bajo1">
                            <span id="copyright">Copyright 2002 INFORME DIGITAL | Todos los derechos reservados  | <a href='/mediakit/mediakit.html'>Mediakit: Publicite con nosotros</a></span>
                            <br />
                            <span id="infomail"> info@informedigital.com.ar</span>
                            <br />
                            <div id="version_escritorio">
                                <a href="https://www.informedigital.com.ar/noticia/192848?desktop=true">Ver en versi&oacute;n de escritorio</a>
                            </div>
                        </div>
                        <div id="textobajo2">
                            <span id="dyestrategia"> 
                                <a href="http://aplicabbs.com/" target="_blank">
                                    <img id="img_aplicabbs" alt="Aplicabbs" src="/imagenes/pie/logos/Aplicabbs.png"/>
                                </a>
                                | Diseño: Kembo Dupla Creativa
                            </span>
                        </div>
                    </div>
                </div>

            </div>
        

            
            <script src="/nota/expandido.min.js" type="text/javascript"></script>
            <!--
            <script src="/js/jquery.min.js" type="text/javascript"></script>
            <script src="/nota/menu.js" type="text/javascript"></script>
            <script src="/lightbox/slider.js" type="text/javascript"></script>
            -->
            <!-- incluimos la url de los widgets de twitter, por si hay twitters que renderizar -->
            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                        <!--<script src="/bloque_f5actualizate/jquery.laf5.min.js" type="text/javascript"></script>-->
            <script>$(document).ready(function () {
                            $('#actualizatef5').actualizateF5();
                        });</script> 


            <!-- mgid script -->
            <script src="https://jsc.mgid.com/i/n/informedigital.com.ar.994349.js" async></script>
        

    <script  src="/vendor/ogvjs-1.6.1/ogv.js"></script>
    <script  src="/vendor/ogvjs-1.6.1/ogv-worker-audio.js"></script>
    <script  src="/vendor/ogvjs-1.6.1/ogv-decoder-audio-vorbis.js"></script>
    <script src="/noticias/js/noticia.min.js" type="text/javascript"></script>



    </body>
</html>