<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#">
    <head>

                        <meta name="viewport" content="width=device-width, initial-scale=1.0" />

            <meta property="og:site_name" content="Informe Digital"/>
            <meta property="og:type" content="website"/>
            <meta property="fb:app_id" content="226719717827441" />

            <link rel="apple-touch-icon" sizes="180x180" href="/imagenes/iconos/favicon/apple-touch-icon.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="/imagenes/iconos/favicon/favicon-32x32.png" />
            <link rel="icon" type="image/png" sizes="16x16" href="/imagenes/iconos/favicon/favicon-16x16.png" />
            <link rel="manifest" href="/imagenes/iconos/favicon/site.webmanifest" />
            <link rel="mask-icon" href="/imagenes/iconos/favicon/safari-pinned-tab.svg" color="#5bbad5" />
            <meta name="msapplication-TileColor" content="#da532c" />
            <meta name="theme-color" content="#ffffff" />

            <link href="/nota/expandido.min.css" rel="stylesheet" type="text/css" />
            <!--
            <link href="/nota/menu.css" rel="stylesheet" type="text/css" />
            <link href="/nota/nota.css" rel="stylesheet" type="text/css"/>
            <link href="/portada/css/menu_mobile.css" rel="stylesheet" type="text/css" />
            <link href="/portada/css/pie.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/tres_verticales/tres_verticales.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/horizontal_468x60/horizontal_468x60.css" rel="stylesheet" type="text/css"/>
            -->

            <meta name="google-site-verification" content="RDlEx6fa0w34ZtyKEPTipfowqBGFIme3-FHwEOgcp64" />
            <!-- Global site tag (gtag.js) - Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-144504433-1"></script>
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag() {
                    dataLayer.push(arguments);
                }
                gtag('js', new Date());
                gtag('config', 'UA-144504433-1');
            </script>
        

    <title>Bordet sigue en busca de fondos</title>

    <meta property="og:title" content="Bordet sigue en busca de fondos"/>
    <meta name="description" content="Después de gestionar con Massa obras y recursos de Salto Grande, firmó con el ministro Wado De Pedro

un convenio para la pavimentación de la ruta 23 entre Pronunciamiento y Villa Elisa. La obra vale $1.640 millones."/>
    <meta property="og:description" content="Después de gestionar con Massa obras y recursos de Salto Grande, firmó con el ministro Wado De Pedro

un convenio para la pavimentación de la ruta 23 entre Pronunciamiento y Villa Elisa. La obra vale $1.640 millones."/>
    <meta property="og:url" content="https://www.informedigital.com.ar/noticia/190616"/>
    <meta property="og:image" content="https://www.informedigital.com.ar/imagenes/2020/07/30/87e932c52548801c0c4be73d4ea42fc2.jpeg"/>

    <link href="/noticias/css/noticia.min.css" rel="stylesheet" type="text/css"/>
    

    </head>
    <body>
                        <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0&appId=226719717827441&autoLogAppEvents=1';
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>

            <div class="contain_menu">
                <header id="header" class="header">

                    <a href="https://www.informedigital.com.ar/" class="logo">
                        <img src='/imagenes/Logo-principal.png'/>
                    </a>
                    <input class="menu-btn" type="checkbox" id="menu-btn" />
                    <label id="menu-icon" class="menu-icon" for="menu-btn"><span class="navicon"></span></label>

                    <ul class="redes_sociales_mobile">
                            <div class="redes_sociales_enlaces">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.informedigital.com.ar/noticia/190616&t=Bordet sigue en busca de fondos&quote=Bordet sigue en busca de fondos" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_negro.svg" alt="F"></a>
        <a href="https://twitter.com/intent/tweet?url=https://www.informedigital.com.ar/noticia/190616&text=Bordet sigue en busca de fondos" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_negro.svg" alt="T"></a>
        <a href="https://telegram.me/share/url?url=https://www.informedigital.com.ar/noticia/190616&text=Bordet sigue en busca de fondos" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Telegram_negro.svg" alt="Te"></a>
        <a href="whatsapp://send?text=https://www.informedigital.com.ar/noticia/190616%0ABordet sigue en busca de fondos" data-action="share/whatsapp/share"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Whatsapp_negro.svg" alt="W"></a>
        <a href="mailto:?subject=Bordet sigue en busca de fondos&body=Después de gestionar con Massa obras y recursos de Salto Grande, firmó con el ministro Wado De Pedro

un convenio para la pavimentación de la ruta 23 entre Pronunciamiento y Villa Elisa. La obra vale $1.640 millones.%0a%0ahttps://www.informedigital.com.ar/noticia/190616" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Gmail_negro.svg" alt="G"></a>
        <a href="sms:?&body=Bordet sigue en busca de fondos%0a%0ahttps://www.informedigital.com.ar/noticia/190616" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Sms_negro.svg" alt="S"></a>
        <a href="http://pinterest.com/pin/create/button/?url=https://www.informedigital.com.ar/noticia/190616&description=Bordet sigue en busca de fondos&media=https://www.informedigital.com.ar/imagenes/2020/07/30/87e932c52548801c0c4be73d4ea42fc2.jpeg" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Pinterest_negro.svg" alt="P"></a>
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.informedigital.com.ar/noticia/190616&title=Bordet sigue en busca de fondos&summary=Después de gestionar con Massa obras y recursos de Salto Grande, firmó con el ministro Wado De Pedro

un convenio para la pavimentación de la ruta 23 entre Pronunciamiento y Villa Elisa. La obra vale $1.640 millones.&source=InformeDigital" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Linkedin_negro.svg" alt="L"></a>
        <a href="" onclick="window.print();
                return false;"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Imprimir_negro.svg" alt="I"></a>
    </div>
                    </ul>
                    <ul class="menu_mobile">
                        <li>
                            <div class="contenedor_lupa_mobile">
                                <div id="input-holder">
                                    <input type='text' placeholder='Buscar' id='search-text-input-mob' required/>
                                </div>
                                <div id='button-holder' onclick="buscar('mob')">
                                    <span class="bordo"></span>
                                    <img src='/imagenes/iconos/superior/Lupa.png'/>
                                </div>
                            </div>
                        </li>

                        <li class="accordion_division">
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_tendencias_checkbox" />
                            <label for="menu_mobile_tendencias_checkbox" class="accordion_item" id="menu_mobile_tendencias" href="#tendencias_mobile">Tendencias</label>
                            <section id="tendencias_mobile" class="content">
                                                                    <a class="item" href="/tendencias/ObraPública">#ObraPública</a>
                                                                    <a class="item" href="/tendencias/Paraná">#Paraná</a>
                                                                    <a class="item" href="/tendencias/Coronavirus">#Coronavirus</a>
                                                                    <a class="item" href="/tendencias/Impuestos">#Impuestos</a>
                                                                    <a class="item" href="/tendencias/CronogramaDePagos">#CronogramaDePagos</a>
                                                            </section>
                        </li>
                        <li>
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_secciones_checkbox" />
                            <label for="menu_mobile_secciones_checkbox" class="accordion_item" href="#secciones_mobile">Secciones</label>
                            <section id="secciones_mobile" class="content">
                                <a class="item" href="/secciones/politica">Pol&iacute;tica</a>
                                <a class="item" href="/secciones/economia">Econom&iacute;a</a>
                                <a class="item" href="/secciones/departamentales">Departamentales</a>
                                <a class="item" href="/secciones/interes_general">Inter&eacute;s General</a>
                                <a class="item" href="https://superdeportivo.elonce.com/" target="_blank">Superdeportivo</a>
                                <a class="item" href="https://www.laf5.com/" target="_blank">F5 Actualizate</a>
                            </section>
                        </li>
                    </ul>
                    <div class="contenedorultimomomento um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento" class="ultimomomento">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class="textoultimomomento" id='textoultimomomento'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="contenedorultimomomento2 um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento2" class="ultimomomento2">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class='textoultimomomento textoultimomomento2'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div id="menu_box_move">

                        <div id="menu_dos" class="menu menu_dos">

                            <div id="menu_logo_informe">
                                <a href="https://informedigital.com.ar/">
                                    <img src="/imagenes/Logo_barra.png"/>
                                </a>
                            </div>

                            <div class="img_tendencias">
                                <img class="img_tendencias" onClick="mostrarTendencias(2);" id="iconhashtag2" src="/imagenes/iconos/superior/hashtagimg.png"/>
                            </div>

                            <div class="elemento_menu" id="textonaranja2" onClick="mostrarTendencias(2);">
                                Tendencias
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/politica">Pol&iacute;tica</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/economia">Econom&iacute;a</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/departamentales">Departamentales</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/interes_general">Inter&eacute;s General</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="https://superdeportivo.elonce.com/" target="_blank">Deportes</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    <img src="/imagenes/iconos/superior/f5.png"/>
                                </a>
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    Actualizate
                                </a>
                            </div>
                        </div>
                        <div class="tendencias">
                            <div id="tendencias1">
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/ObraPública">#ObraPública</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Paraná">#Paraná</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Coronavirus">#Coronavirus</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Impuestos">#Impuestos</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/CronogramaDePagos">#CronogramaDePagos</a>
                                    </span>                                
                                                            </div>
                        </div>

                        <div class="contenedorultimomomento um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento" class="ultimomomento">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class="textoultimomomento" id='textoultimomomento'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="contenedorultimomomento2 um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento2" class="ultimomomento2">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class='textoultimomomento textoultimomomento2'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                </header>
            </div>

        

    <div id="nota_abierta">
        <!-- CSS titulobajada -->
        <div class="contenedor_titulobajada">

            <div id="barra_grisasea"></div>
            <div id="noticiaheader">
                <div id='titulo_seccion'>
                    <div id="nota_fecha">Jueves 30 de julio de 2020</div>
                    <div id="separaseccion_fecha"> &nbsp;&nbsp;|&nbsp;&nbsp; </div> 
                    <div id="seccion_na">Política</div>
                </div>
                <div id="hashtagdiv">
                    <span id="hashtag" class="hashtag_na"><a href="/tendencias/ObraPública">#ObraPública</a></span>
                </div>
                <div id="contienetituloymg">
                    <div class="titulo_noticia_na" id="titulo_noticia_na">Bordet sigue en busca de fondos</div>
                    <div id="botonfacebook" class="fb-like" data-href="https://informedigital.com.ar/noticia/190616" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
                </div>
                <div class="bajada_noticia_na" id="bajada_noticia_na">Después de gestionar con Massa obras y recursos de Salto Grande, firmó con el ministro Wado De Pedro

un convenio para la pavimentación de la ruta 23 entre Pronunciamiento y Villa Elisa. La obra vale $1.640 millones.</div>

            </div>
        </div>

        <div id="nota_izqder">

            <div id="nota_izquierda">

                                    <!-- CSS imagen_portada -->
                    <div class="contenedor_imagenes_noticia">

                        <div id="agrupacion_imagenes_portada">

                            <img class="boton_ampliar" onClick="set_popup();" src="/imagenes/iconos/maximizar_fotos.png"/>
                                                                                        <div class="contenedor_imagen_slide fade">

                                    <img src="/imagenes/2020/07/30/87e932c52548801c0c4be73d4ea42fc2.jpeg" alt="DePedroBordet"> 
                                    <div id="pies">
                                        Firmó con De Pedro la pavimentación de la ruta 23.
                                    </div>
                                </div>
                            
                        </div>
                    </div>
                
                <div id="galeria_imagenes"></div>

                <div id="lineagris_pie"></div>

                <!-- CSS textonoticia -->
                <div class="iconos">
                    <a id="noticiaexpandida_facebook_compartir" href="https://www.facebook.com/sharer.php?u=https://informedigital.com.ar/noticia/190616&quote=Bordet sigue en busca de fondos" target="_blank">
                        <img class="iconos_compartir" src="/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_gris.png"/>
                    </a>
                    <a id="noticiaexpandida_twitter_compartir" href="https://twitter.com/share?text=Bordet sigue en busca de fondos&url=https://informedigital.com.ar/noticia/190616&hashtags=ObraPública" target="_blank" >
                        <img class="iconos_compartir" src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_gris.png"/>
                    </a>
                </div>
                <div class="texto_noticia">

                    <p>
                        <span class="capitalLetter">
                            E
                        </span>
                    </p>

                    <p>l gobernador Gustavo Bordet firmó un convenio con el
ministro del Interior de la Nación, Wado De Pedro, para habilitar el llamado a
licitación de la obra de pavimentación de la ruta 23 entre Pronunciamiento y
Villa Elisa por 1.640 millones de pesos.</p><p>El Fondo Fiduciario Federal de Infraestructura Regional asignará de los recursos necesarios para concretar el la pavimentación de la ruta provincial Nº 23 entre Pronunciamiento y Villa Elisa, en el marco del Préstamo BID garantizando que la devolución del mismo sea en pesos.</p><p>El encuentro con De Pedro siguió, en la mini-gira que está realizando el mandatario entrerriano por Buenos Aires, a la reunión con Sergio Massa en la Cámara de Diputados de la Nación, que preside el tigrense. Con el líder del Frente Renovador la agenda también giró en torno a "reactivar la economía", en particular con obras para el Gran Paraná y la transferencia de fondos de Salto Grande.</p><div id="loquediceelarchivo_texto_completo_91588">                            <div id="loquedicearchivo" class="loquediceelarchivocontent">
                                <div class="tituloloquedicearchivo">Lo que dice el archivo</div>
                                <hr>
                                    <div class="loquedicearchivoimgtextcontent">
                                        <div class="imagenloquedicearchivo" style="background: url('https://informedigital.com.ar/imagenes/2020/07/30/4953c6eb5028dc29cea4ebe4c913b21a.jpeg');
                                        background-size: cover;background-repeat: no-repeat;"></div>
                                        <div class="fechadiceelarchivo">Julio, 2020</div>
                                        <a target="_blank" href="/noticia/190613"> 
                                            <div class="textodicearchivo">Bordet y Massa con agenda de reactivación postpandemia</div>
                                        </a>
                                    </div>
                                </div>
                            </div><p>"La pavimentación de la ruta 23 es una de las obras
estratégicas para el crecimiento de Entre Ríos",

afirmó el gobernador este jueves tras el encuentro con el ministro y definió el proyecto como "trascendente para una amplia zona productiva
que une los departamentos Uruguay y Colón, y significa una mejora sustancial en
las posibilidades de desarrollo para cientos de productores y
establecimientos".</p><p class="MsoNormal">El mandatario entrerriano destacó que "esta obra
permitirá la comodidad de la gente para su vida diaria" y "asimismo,
viene a completar un círculo virtuoso para la producción y el trabajo
entrerriano que tiene que ver con la reactivación de nuestros puertos y el
desarrollo de infraestructura energética".<o:p></o:p></p><p><b>Detalles</b></p><p class="MsoNormal">El proyecto contempla la pavimentación de la ruta provincial
Nº23, en el sub-tramo comprendido entre las localidades de Villa Elisa, 1ro de
Mayo hasta Pronunciamiento de 22.000 metros, traza ubicada en los departamentos
Uruguay y Colón.</p><div id="loquediceelarchivo_texto_completo_31473">                            <div id="loquedicearchivo" class="loquediceelarchivocontent">
                                <div class="tituloloquedicearchivo">Lo que dice el archivo</div>
                                <hr>
                                    <div class="loquedicearchivoimgtextcontent">
                                        <div class="imagenloquedicearchivo" style="background: url('https://informedigital.com.ar/imagenes/2020/04/02/4628754f92486786f99780983ddb3d87.jpeg');
                                        background-size: cover;background-repeat: no-repeat;"></div>
                                        <div class="fechadiceelarchivo">Julio, 2020</div>
                                        <a target="_blank" href="/noticia/190485"> 
                                            <div class="textodicearchivo">Qué obras destaca Bordet en plena pandemia</div>
                                        </a>
                                    </div>
                                </div>
                            </div><p class="MsoNormal">El proyecto tiene su punto de inicio en la localidad de
Pronunciamiento, coincidente con la finalización de la calzada pavimentada,
ejecutada por administración, correspondiente al tramo Caseros -
Pronunciamiento.<br></p><p class="MsoNormal">A los efectos de derivar el tránsito pesado pasante, en
Pronunciamiento se proyectó un desvío de 1922 metros, utilizando para ello parte de la trama vial urbana circundante a dicha localidad.<o:p></o:p></p><p>En Primero de Mayo la traza del camino pasa por una zona
urbana, hecho que motiva la necesidad de realizar una variante, que contemple
el desvío del tránsito pasante. </p><div id="loquediceelarchivo_texto_completo_20080">                            <div id="loquedicearchivo" class="loquediceelarchivocontent">
                                <div class="tituloloquedicearchivo">Lo que dice el archivo</div>
                                <hr>
                                    <div class="loquedicearchivoimgtextcontent">
                                        <div class="imagenloquedicearchivo" style="background: url('https://informedigital.com.ar/imagenes/2020/05/07/06d686fc44a4a5fb6f1816501e1336b0.jpeg');
                                        background-size: cover;background-repeat: no-repeat;"></div>
                                        <div class="fechadiceelarchivo">Mayo, 2020</div>
                                        <a target="_blank" href="/noticia/190034"> 
                                            <div class="textodicearchivo">Parece que al fin van a terminar la autovía 18</div>
                                        </a>
                                    </div>
                                </div>
                            </div><p>Al llegar a Villa Elisa, en coincidencia con el comienzo del
Boulevard (Intersección con calle Nº2), se plantea un sistema de colectoras a
ambos lados de la ruta, con el propósito de derivar el tránsito local y sus
accesos hacia el sector urbanizado.<br></p><p class="MsoNormal">El proyecto incluye los accesos al Frigorífico FADEL, la
escuela N°14 (3 de febrero) y el camino de conexión que vincula Primero de Mayo
con las colonias ubicadas en los alrededores, a través de ensanches con
carriles de aceleración y frenado. </p><link rel="File-List" href="file:///C:\Users\USUARIO\AppData\Local\Temp\msohtmlclip1\01\clip_filelist.xml"><link rel="themeData" href="file:///C:\Users\USUARIO\AppData\Local\Temp\msohtmlclip1\01\clip_themedata.thmx"><link rel="colorSchemeMapping" href="file:///C:\Users\USUARIO\AppData\Local\Temp\msohtmlclip1\01\clip_colorschememapping.xml"><style>

</style><style>
 /* Style Definitions */
 table.MsoNormalTable
	{mso-style-name:"Tabla normal";
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-qformat:yes;
	mso-style-parent:"";
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin-top:6.0pt;
	mso-para-margin-right:0cm;
	mso-para-margin-bottom:6.0pt;
	mso-para-margin-left:0cm;
	text-indent:1.0cm;
	line-height:115%;
	mso-pagination:widow-orphan;
	font-size:11.0pt;
	font-family:"Calibri","sans-serif";
	mso-ascii-font-family:Calibri;
	mso-ascii-theme-font:minor-latin;
	mso-fareast-font-family:"Times New Roman";
	mso-fareast-theme-font:minor-fareast;
	mso-hansi-font-family:Calibri;
	mso-hansi-theme-font:minor-latin;
	mso-bidi-font-family:"Times New Roman";
	mso-bidi-theme-font:minor-bidi;}
</style>

                </div>
                    
                <div id="publicidad468x60"></div>

                <!-- CSS facetagnoticia -->
                                    <div id="facetag_linea_divisoria"></div>
                    <div id="contenedor_facetag">

                        <div class='lomastext_facetag'>+ acerca de:</div>

                                                    <div class="facetag_twitter">
                                <div class="facetag">
                                    <a target="_blank" href="/facetag/74997">                
                                        <img class="facetag_recuadro" src="/imagenes/facetags/G/d2087ca18bc7deab2927468616c202b8.png"/> 
                                        <div class="nombreyapellido">Gustavo Bordet</div>
                                        <div class="ocupacion">Gobernador de Entre Ríos</div>
                                    </a>
                                </div>

                                <div class="twitterzone">
                                    <div class="ultimotweet">
                                                                                    <div class="twitterzone_imagen">
                                                <img src="/imagenes/iconos/superior/Twitter.png">
                                                <span id="arroba0">@</span>
                                                <span class="twitterUserId">bordet</span>
                                            </div>

                                            <div id="twitterzone_tweet0"></div>


                                            <div class="enlacetwitt">
                                                <a target="_blank" href="https://twitter.com/bordet">
                                                    https://twitter.com/bordet
                                                </a>
                                            </div>
                                                                            </div>
                                </div>
                            </div>
                                            </div>
                
            </div>

            <div id="nota_derecha">

                <!-- CSS publicidad-->
                <div  class='contenedorpubnoticiarel'>
                    <div id="publicidades_verticalNA">

                    </div> 

                    
                    <div id="contenedor_masvistonoticia" class="contenedor_masvisto">
                        <div class="titutolomasvisto"> Lo m&aacute;s visto</div>

                        <div class="masvisto">
                            <div class="contiene_numeracion">
                                <div class="numeracion">01</div>
                            </div>
                            <div class="masvista" id="textomv1"></div>
                        </div>
                        <div class="masvisto">
                            <div class="contiene_numeracion">
                                <div class="numeracion">02</div>
                            </div>
                            <div class="masvista" id="textomv2"></div>
                        </div>
                        <div class="masvisto">
                            <div class="contiene_numeracion">
                                <div class="numeracion">03</div>
                            </div>
                            <div class="masvista" id="textomv3"></div>
                        </div>
                        <div class="masvisto">
                            <div class="contiene_numeracion">
                                <div class="numeracion">04</div>
                            </div>
                            <div class="masvista" id="textomv4"></div>
                        </div>
                        <div class="masvisto">
                            <div class="contiene_numeracion">
                                <div class="numeracion">05</div>
                            </div>
                            <div class="masvista" id="textomv5"></div>
                        </div>
                    </div>
                </div>

            </div>

        </div>

        
            <!-- CSS masleido -->
            <div id="mas_sobre_este_tema">

                <div id="mas_sobre_este_tema_titulo">
                    <div id="mas_sobre_este_tema_texto">+ sobre el tema&nbsp;&nbsp;</div>
                    <div id="mas_sobre_este_tema_hashtag">#ObraPública</div>
                </div>

                <div id="mas_sobre_este_tema_noticias">

                                            <a class="mas_sobre_este_tema_noticias_contenedor" href="https://www.informedigital.com.ar/noticia/190207">
                            <div class="mas_sobre_este_tema_noticias_imagen">
                                <img src="/imagenes/2020/06/02/7d2f5ab048dd0e1135347ebb04217483.jpeg">
                            </div>
                            <div class='mas_sobre_este_tema_noticias_separacion'></div>
                            <div class="mas_sobre_este_tema_noticias_texto">Acuerdo Bordet-Alberto por 30.000 puestos de trabajo</div>

                        </a>

                                                    <div class="estetema_compartir">
                                <a class="boton_facebook_icono" href="https://www.facebook.com/sharer/sharer.php?u=https://www.informedigital.com.ar/noticia/190207&quote=Acuerdo Bordet-Alberto por 30.000 puestos de trabajo" target="_blank">
                                    <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_negro.svg">
                                </a>
                                <a class="boton_twitter_icono" href="https://twitter.com/intent/tweet?text=https://www.informedigital.com.ar/noticia/190207">
                                    <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_negro.svg">
                                </a>
                                <a class="boton_whatsapp_icono" href="whatsapp://send?text=text=https://www.informedigital.com.ar/noticia/190207   Acuerdo Bordet-Alberto por 30.000 puestos de trabajo" data-action="share/whatsapp/share">
                                    <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Whatsapp_negro.svg">
                                </a>
                            </div>
                        
                                                    <div class="mas_sobre_este_tema_noticias_division"></div>
                        
                                            <a class="mas_sobre_este_tema_noticias_contenedor" href="https://www.informedigital.com.ar/noticia/190134">
                            <div class="mas_sobre_este_tema_noticias_imagen">
                                <img src="/imagenes/2020/05/22/1de393fd8f6e6d55a5d0a64ca33c69a0.jpeg">
                            </div>
                            <div class='mas_sobre_este_tema_noticias_separacion'></div>
                            <div class="mas_sobre_este_tema_noticias_texto">Cresto anuncia obras con Alberto</div>

                        </a>

                        
                                                    <div class="mas_sobre_este_tema_noticias_division"></div>
                        
                                            <a class="mas_sobre_este_tema_noticias_contenedor" href="https://www.informedigital.com.ar/noticia/190034">
                            <div class="mas_sobre_este_tema_noticias_imagen">
                                <img src="/imagenes/2020/05/07/06d686fc44a4a5fb6f1816501e1336b0.jpeg">
                            </div>
                            <div class='mas_sobre_este_tema_noticias_separacion'></div>
                            <div class="mas_sobre_este_tema_noticias_texto">Parece que al fin van a terminar la autovía 18</div>

                        </a>

                        
                                                    <div class="mas_sobre_este_tema_noticias_division"></div>
                        
                                            <a class="mas_sobre_este_tema_noticias_contenedor" href="https://www.informedigital.com.ar/noticia/189562">
                            <div class="mas_sobre_este_tema_noticias_imagen">
                                <img src="/imagenes/2020/03/05/c70c4c71faf55674d09ee7e6e1997b58.jpeg">
                            </div>
                            <div class='mas_sobre_este_tema_noticias_separacion'></div>
                            <div class="mas_sobre_este_tema_noticias_texto">Bordet y Nación avanzan en reemplazar basurales a cielo abierto</div>

                        </a>

                        
                        
                    
                </div>
            </div>

        
        <!-- CSS comentarios -->
        <div id="comentarios_box">
            <div class='cabeceracomentario'>¿Que pens&aacute;s sobre esto?</div>

            <div class='contenedorcomentario'>
                <form>
                    <input id="noticiaId" value="190616"/>
                    <input type="text" id="comentarioId" name="comentarioId"/>
                    <input type="text" style="display:none" id="comentario"/>
                    <textarea name="texto" id="comentario_text" maxlength="600" rows="4"></textarea>
                </form>
                <div class="caracteresdisponibles">
                    <div id="caracteres_restantes">600</div>
                    <div class="restantes">&nbsp;caracteres restantes</div>
                </div>
                <div class="enviar_comentario">
                    <button onclick="ingresar_comentario();" id="boton_enviar_comentario" class="boton_enviar_comentario">Enviar comentario</button>
                </div>
                <div class='condicionesyuso'>
                    Publicar comentarios en INFORME DIGITAL implica la aceptaci&oacute;n plena de nuestro <a class="reglamento" target="_blank" href="/reglamento">reglamento</a>.
                </div>
            </div>

            <div class='comentarios_escritos_content'>
                <div id='comentarios_text'>Comentarios</div>
                <!-- mensaje de comentario exito -->
                <div id='insert_coment'>
                    <div id="comentario_exito">
                        <div class="comentario_exito_titulo">
                            ¡Tu comentario se ha enviado con &eacute;xito!
                        </div>

                        <div class="comentario_exito_texto">
                            La aprobaci&oacute;n del mismo depender&aacute; de su aprobaci&oacute;n por parte del moderador.
                            Muchas gracias.
                        </div>

                        <div class="comentario_exito_boton">
                            <button onclick="comentarDeNuevo();" class="boton_nuevo_comentario">Nuevo comentario</button>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        <!-- popup de comentar -->
        <div id="tipo_comentario">
            <!-- El Lightbox -->
            <div id="popup_fondo" class="popup_fondo">
                <div id="popup_frente" class="popup_frente">
                    <span class='popup_cerrar' onclick="cerrar_popup()">
                        <img class="cerrar_popup_img" src="/imagenes/iconos/noticia_comentario/cerrar.png">
                    </span>
                    <div id="popup_contenido_pregunta">
                        <div class="comentar_como">
                            <div class="comentar_como_titulo">&iquest;C&oacute;mo quer&eacute;s publicar tu comentario?</div>
                            <div class="comentar_como_botones">
                                <div id="bloque_facebook">
                                    <button class="boton_facebook" onclick="comentar_facebook();">Con Facebook</button>
                                </div>
                                <div class="bloque_boton_anonimo">
                                    <button onclick="comentarAnonimo();" class="boton_anonimo">An&oacute;nimo</button>
                                </div>

                                <div id="bloque_nombre_capcha">

                                    <div class="comentar_como_linea"></div>
                                    <div class="comentar_como_nombre">
                                        <div class="comentar_como_nombre_foto">
                                            <img class="comentar_como_nombre_foto_resize" alt='anonimo' src="/imagenes/iconos/noticia_comentario/anonimo.png">
                                        </div>
                                        <div class="comentar_como_nombre_input_div">
                                            <input id="comentar_como_nombre_input" class="comentar_como_nombre_input" type="text" placeholder="  Nombre / Nick">
                                        </div>
                                    </div>
                                    <div class="comentar_como_capcha">
                                        <div id="reCaptchaV2"></div>
                                    </div>
                                    <div class="boton_enviar_comentario_anonimo">
                                        <button onClick="enviarComentarioAnonimo()" id="comentar_como_enviar_input" class="comentar_como_enviar_input">Enviar</button>
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                    <div id="popup_contenido_enviar"></div>
                </div>
            </div>
            <!-- captcha de google -->
            <script type="text/javascript">
                var grecaptcha;
                var onloadCallback = function () {
                    grecaptcha.render('reCaptchaV2', {
                        'sitekey': '6LeNMygUAAAAAOINwYktjL5DoSxu_7a3-3Y1VpKV',
                        'callback': verifyCallback
                    });
                };
            </script>
            <script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script>
            <!-- facebook login -->
            <script>
                window.fbAsyncInit = function () {
                    FB.init({
                        appId: '226719717827441',
                        cookie: true,
                        xfbml: true,
                        version: 'v2.8'
                    });
                    FB.AppEvents.logPageView();
                };

                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {
                        return;
                    }
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

        </div>
        <!-- popup de reportar comentarios -->
        <div id="reportar_comentario_popup">

            <!-- El Lightbox -->
            <div id="reportar_popup_fondo" class="popup_fondo">
                <div id="reportar_popup_frente" class="popup_frente">
                    <span class='popup_cerrar' onclick="cerrarReportarPopup();">
                        <img src="/imagenes/iconos/noticia_comentario/cerrar.png">
                    </span>
                    <div id="popup_contenido">

                        <form id="reportar" action="javascript:void(0);">
                            <div id="reportar_texto">Reportar comentario de <div id="reportar_usuario"></div>
                            </div>

                            <div id="reportar_nombre">
                                <input id="reportar_nombre_input" type="text" placeholder="  Nombre / Nick" required
                                       oninvalid="setCustomValidity('Escriba un nombre v&aacute;lido')" 
                                       oninput="setCustomValidity('')">
                            </div>

                            <div id="reportar_correo">
                                <input id="reportar_correo_input" type="email" placeholder="  Email" required 
                                       oninvalid="setCustomValidity('El correo debe ser v&aacute;lido')" 
                                       oninput="setCustomValidity('')">
                            </div>

                            <div id="reportar_boton">
                                <input id="reportar_boton_input" type="submit" value="Enviar reporte" onclick="reportarComentario();">
                                <input id="comentario_id" type="text">
                            </div>
                        </form>

                    </div>
                </div>
            </div>

        </div>



    </div>



        
            <div id="nota_pie">

                <!--f5 actualizate -->
                <div id="bloque_f5actualizate">
                    <link href="/bloque_f5actualizate/jquery.laf5.css" rel="stylesheet" type="text/css"/>
                    <div id="actualizatef5"></div>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- superdeportivo -->
                <div id="bloque_superdeportivo">
                    <div style="text-align: center;">
                        <script>
                            (function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = "https://superdeportivo.elonce.com/js/embed.js";
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'superdeportivo_elonce'));
                        </script>
                        <div class="sd-embed"  style="display:none"></div>
                    </div>
                    <div id="sd-video-vivo"></div>
                    <script>
                        (function (d, s) {
                            var js, fjs = d.getElementById('sd-video-vivo');
                            js = d.createElement(s);
                            js.src = "https://superdeportivo.elonce.com/extras/embed/en-vivo.js";
                            fjs.appendChild(js);
                        }(document, 'script'));
                    </script>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- pie -->
                <div class="pie_pagina">

                    <div id="bloque_pie">

                        <div id="imagenpie">
                            <div id="imagenpie_iconos">
                                <a href="https://www.facebook.com/informedigital.com.ar/" target="_blank">
                                    <img alt="Facebook" src='/imagenes/pie/iconos/facebook.png'/>
                                </a>
                                <a href="https://twitter.com/informe_digital" target="_blank">
                                    <img alt="Twitter" src='/imagenes/pie/iconos/twitter.png'/>
                                </a>
                                <a href="https://plus.google.com/b/118127263816978661544/" target="_blank">
                                    <img alt="Google+" src='/imagenes/pie/iconos/google+.png'/>
                                </a>
                                <a href="https://informedigital.com.ar/index.php" target="_blank">
                                    <img alt="RSS" src='/imagenes/pie/iconos/rss.png'/>
                                </a>
                                <a href="https://www.youtube.com/channel/UCd2IxwFISjM2iZcMNiTwt1g" target="_blank">
                                    <img alt="Youtube" src='/imagenes/pie/iconos/youtube.png'/>
                                </a>
                            </div>

                            <div class="imagenpie_barra"></div>
                            <div class="imagenpie_logo_cover">
                                <div class="imagenpie_logo">
                                    <a href="http://www.libertadproductora.com" target="_blank">
                                        <img alt="Libertad Productora" src="/imagenes/pie/logos/Libertad_Productora.svg">
                                    </a>
                                </div>
                            </div>
                        </div> 

                        <div id="parte_baja">
                            <div id="texto_pie">
                                <div id="libertadproductorapietext">LIBERTAD PRODUCTORA</div>
                                <div id="textocomplementariopie">Santa Fe 322 Piso 8 Dto.A.<br />
                                    Paran&aacute;, Entre R&iacute;os.<br />
                                    Tel: +54 343 4233381<br />
                                    info@informedigital.com.ar<br />
                                </div>
                            </div>
                            <div  id="pie_logos">
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/">
                                        <img class="pie_logos_img" alt="InformeDigital" src="/imagenes/pie/logos/Informedigital.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/informedigitaltv/informedigitaltv.html">
                                        <img class="pie_logos_img" alt="Logo InformeDigital Tv" src="/imagenes/pie/logos/Informedigital_tv.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.superdeportivo.com.ar/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo SuperDeportivo" src="/imagenes/pie/logos/super_deportivo.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="http://www.fiestadelestudiante.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo FDE" src="/imagenes/pie/logos/FDE.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.laf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo F5" src="/imagenes/pie/logos/F5.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.clubf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo Club F5" src="/imagenes/pie/logos/club_f5.svg"/>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <br />
                    <div id="contenedortextopie">
                        <div id="texto_bajo1">
                            <span id="copyright">Copyright 2002 INFORME DIGITAL | Todos los derechos reservados  | <a href='/mediakit/mediakit.html'>Mediakit: Publicite con nosotros</a></span>
                            <br />
                            <span id="infomail"> info@informedigital.com.ar</span>
                            <br />
                            <div id="version_escritorio">
                                <a href="https://www.informedigital.com.ar/noticia/190616?desktop=true">Ver en versi&oacute;n de escritorio</a>
                            </div>
                        </div>
                        <div id="textobajo2">
                            <span id="dyestrategia"> 
                                <a href="http://aplicabbs.com/" target="_blank">
                                    <img id="img_aplicabbs" alt="Aplicabbs" src="/imagenes/pie/logos/Aplicabbs.png"/>
                                </a>
                                | Diseño: Kembo Dupla Creativa
                            </span>
                        </div>
                    </div>
                </div>

            </div>
        

            
            <script src="/nota/expandido.min.js" type="text/javascript"></script>
            <!--
            <script src="/js/jquery.min.js" type="text/javascript"></script>
            <script src="/nota/menu.js" type="text/javascript"></script>
            <script src="/lightbox/slider.js" type="text/javascript"></script>
            -->
            <!-- incluimos la url de los widgets de twitter, por si hay twitters que renderizar -->
            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                        <!--<script src="/bloque_f5actualizate/jquery.laf5.min.js" type="text/javascript"></script>-->
            <script>$(document).ready(function () {
                            $('#actualizatef5').actualizateF5();
                        });</script> 
            

    <script  src="/vendor/ogvjs-1.6.1/ogv.js"></script>
    <script  src="/vendor/ogvjs-1.6.1/ogv-worker-audio.js"></script>
    <script  src="/vendor/ogvjs-1.6.1/ogv-decoder-audio-vorbis.js"></script>
    <script src="/noticias/js/noticia.min.js" type="text/javascript"></script>



    </body>
</html>