<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#">
    <head>

                        <meta name="viewport" content="width=device-width, initial-scale=1.0" />

            <meta property="og:site_name" content="Informe Digital"/>
            <meta property="og:type" content="website"/>
            <meta property="fb:app_id" content="226719717827441" />

            <link rel="apple-touch-icon" sizes="180x180" href="/imagenes/iconos/favicon/apple-touch-icon.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="/imagenes/iconos/favicon/favicon-32x32.png" />
            <link rel="icon" type="image/png" sizes="16x16" href="/imagenes/iconos/favicon/favicon-16x16.png" />
            <link rel="manifest" href="/imagenes/iconos/favicon/site.webmanifest" />
            <link rel="mask-icon" href="/imagenes/iconos/favicon/safari-pinned-tab.svg" color="#5bbad5" />
            <meta name="msapplication-TileColor" content="#da532c" />
            <meta name="theme-color" content="#ffffff" />

            <link href="/nota/expandido.min.css" rel="stylesheet" type="text/css" />
            <!--
            <link href="/nota/menu.css" rel="stylesheet" type="text/css" />
            <link href="/nota/nota.css" rel="stylesheet" type="text/css"/>
            <link href="/portada/css/menu_mobile.css" rel="stylesheet" type="text/css" />
            <link href="/portada/css/pie.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/tres_verticales/tres_verticales.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/horizontal_468x60/horizontal_468x60.css" rel="stylesheet" type="text/css"/>
            -->

            <meta name="google-site-verification" content="RDlEx6fa0w34ZtyKEPTipfowqBGFIme3-FHwEOgcp64" />
            <!-- Global site tag (gtag.js) - Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-144504433-1"></script>
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag() {
                    dataLayer.push(arguments);
                }
                gtag('js', new Date());
                gtag('config', 'UA-144504433-1');
            </script>

        

    <title>Alberto reglamentó la ley y se venderá en farmacias</title>

    <meta property="og:title" content="Alberto reglamentó la ley y se venderá en farmacias"/>
    <meta name="description" content="

Había sido sancionada en 2017. El cannabis para uso terapéutico podrá autocultivarse y conseguirse en farmacias. La diputada entrerriana&amp;nbsp;Gaillard, autora del proyecto, destacó que se &quot;garantiza el acceso a todos los usuarios&quot;."/>
    <meta property="og:description" content="

Había sido sancionada en 2017. El cannabis para uso terapéutico podrá autocultivarse y conseguirse en farmacias. La diputada entrerriana&amp;nbsp;Gaillard, autora del proyecto, destacó que se &quot;garantiza el acceso a todos los usuarios&quot;."/>
    <meta property="og:url" content="https://www.informedigital.com.ar/noticia/191393"/>
    <meta property="og:image" content="https://www.informedigital.com.ar/imagenes/2020/07/16/3d3981afd015f40eaefb1cd3c2d26afe.jpeg"/>

    <link href="/noticias/css/noticia.min.css" rel="stylesheet" type="text/css"/>
    

    </head>
    <body>
                        <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0&appId=226719717827441&autoLogAppEvents=1';
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>

            <div class="contain_menu">
                <header id="header" class="header">

                    <a href="https://www.informedigital.com.ar/" class="logo">
                        <img src='/imagenes/Logo-principal.png'/>
                    </a>
                    <input class="menu-btn" type="checkbox" id="menu-btn" />
                    <label id="menu-icon" class="menu-icon" for="menu-btn"><span class="navicon"></span></label>

                    <ul class="redes_sociales_mobile">
                            <div class="redes_sociales_enlaces">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.informedigital.com.ar/noticia/191393&t=Alberto reglamentó la ley y se venderá en farmacias&quote=Alberto reglamentó la ley y se venderá en farmacias" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_negro.svg" alt="F"></a>
        <a href="https://twitter.com/intent/tweet?url=https://www.informedigital.com.ar/noticia/191393&text=Alberto reglamentó la ley y se venderá en farmacias" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_negro.svg" alt="T"></a>
        <a href="https://telegram.me/share/url?url=https://www.informedigital.com.ar/noticia/191393&text=Alberto reglamentó la ley y se venderá en farmacias" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Telegram_negro.svg" alt="Te"></a>
        <a href="whatsapp://send?text=https://www.informedigital.com.ar/noticia/191393%0AAlberto reglamentó la ley y se venderá en farmacias" data-action="share/whatsapp/share"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Whatsapp_negro.svg" alt="W"></a>
        <a href="mailto:?subject=Alberto reglamentó la ley y se venderá en farmacias&body=

Había sido sancionada en 2017. El cannabis para uso terapéutico podrá autocultivarse y conseguirse en farmacias. La diputada entrerriana&amp;nbsp;Gaillard, autora del proyecto, destacó que se &quot;garantiza el acceso a todos los usuarios&quot;.%0a%0ahttps://www.informedigital.com.ar/noticia/191393" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Gmail_negro.svg" alt="G"></a>
        <a href="sms:?&body=Alberto reglamentó la ley y se venderá en farmacias%0a%0ahttps://www.informedigital.com.ar/noticia/191393" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Sms_negro.svg" alt="S"></a>
        <a href="http://pinterest.com/pin/create/button/?url=https://www.informedigital.com.ar/noticia/191393&description=Alberto reglamentó la ley y se venderá en farmacias&media=https://www.informedigital.com.ar/imagenes/2020/07/16/3d3981afd015f40eaefb1cd3c2d26afe.jpeg" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Pinterest_negro.svg" alt="P"></a>
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.informedigital.com.ar/noticia/191393&title=Alberto reglamentó la ley y se venderá en farmacias&summary=

Había sido sancionada en 2017. El cannabis para uso terapéutico podrá autocultivarse y conseguirse en farmacias. La diputada entrerriana&amp;nbsp;Gaillard, autora del proyecto, destacó que se &quot;garantiza el acceso a todos los usuarios&quot;.&source=InformeDigital" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Linkedin_negro.svg" alt="L"></a>
        <a href="" onclick="window.print();
                return false;"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Imprimir_negro.svg" alt="I"></a>
    </div>
                    </ul>
                    <ul class="menu_mobile">
                        <li>
                            <div class="contenedor_lupa_mobile">
                                <div id="input-holder">
                                    <input type='text' placeholder='Buscar' id='search-text-input-mob' required/>
                                </div>
                                <div id='button-holder' onclick="buscar('mob')">
                                    <span class="bordo"></span>
                                    <img src='/imagenes/iconos/superior/Lupa.png'/>
                                </div>
                            </div>
                        </li>

                        <li class="accordion_division">
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_tendencias_checkbox" />
                            <label for="menu_mobile_tendencias_checkbox" class="accordion_item" id="menu_mobile_tendencias" href="#tendencias_mobile">Tendencias</label>
                            <section id="tendencias_mobile" class="content">
                                                                    <a class="item" href="/tendencias/SantaElena">#SantaElena</a>
                                                                    <a class="item" href="/tendencias/Paraná">#Paraná</a>
                                                                    <a class="item" href="/tendencias/Coronavirus">#Coronavirus</a>
                                                                    <a class="item" href="/tendencias/CannabisMedicinal">#CannabisMedicinal</a>
                                                                    <a class="item" href="/tendencias/Gestión">#Gestión</a>
                                                            </section>
                        </li>
                        <li>
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_secciones_checkbox" />
                            <label for="menu_mobile_secciones_checkbox" class="accordion_item" href="#secciones_mobile">Secciones</label>
                            <section id="secciones_mobile" class="content">
                                <a class="item" href="/secciones/politica">Pol&iacute;tica</a>
                                <a class="item" href="/secciones/economia">Econom&iacute;a</a>
                                <a class="item" href="/secciones/departamentales">Departamentales</a>
                                <a class="item" href="/secciones/interes_general">Inter&eacute;s General</a>
                                <a class="item" href="https://superdeportivo.elonce.com/" target="_blank">Superdeportivo</a>
                                <a class="item" href="https://www.laf5.com/" target="_blank">F5 Actualizate</a>
                            </section>
                        </li>
                    </ul>
                    <div class="contenedorultimomomento um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento" class="ultimomomento">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class="textoultimomomento" id='textoultimomomento'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="contenedorultimomomento2 um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento2" class="ultimomomento2">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class='textoultimomomento textoultimomomento2'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div id="menu_box_move">

                        <div id="menu_dos" class="menu menu_dos">

                            <div id="menu_logo_informe">
                                <a href="https://informedigital.com.ar/">
                                    <img src="/imagenes/Logo_barra.png"/>
                                </a>
                            </div>

                            <div class="img_tendencias">
                                <img class="img_tendencias" onClick="mostrarTendencias(2);" id="iconhashtag2" src="/imagenes/iconos/superior/hashtagimg.png"/>
                            </div>

                            <div class="elemento_menu" id="textonaranja2" onClick="mostrarTendencias(2);">
                                Tendencias
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/politica">Pol&iacute;tica</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/economia">Econom&iacute;a</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/departamentales">Departamentales</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/interes_general">Inter&eacute;s General</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="https://superdeportivo.elonce.com/" target="_blank">Deportes</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    <img src="/imagenes/iconos/superior/f5.png"/>
                                </a>
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    Actualizate
                                </a>
                            </div>
                        </div>
                        <div class="tendencias">
                            <div id="tendencias1">
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/SantaElena">#SantaElena</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Paraná">#Paraná</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Coronavirus">#Coronavirus</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/CannabisMedicinal">#CannabisMedicinal</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Gestión">#Gestión</a>
                                    </span>                                
                                                            </div>
                        </div>

                        <div class="contenedorultimomomento um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento" class="ultimomomento">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class="textoultimomomento" id='textoultimomomento'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="contenedorultimomomento2 um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento2" class="ultimomomento2">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class='textoultimomomento textoultimomomento2'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                </header>
            </div>

        

    <div id="nota_abierta">
        <!-- CSS titulobajada -->
        <div class="contenedor_titulobajada">

            <div id="barra_grisasea"></div>
            <div id="noticiaheader">
                <div id='titulo_seccion'>
                    <div id="nota_fecha">Jueves 12 de noviembre de 2020</div>
                    <div id="separaseccion_fecha"> &nbsp;&nbsp;|&nbsp;&nbsp; </div> 
                    <div id="seccion_na">Política</div>
                </div>
                <div id="hashtagdiv">
                    <span id="hashtag" class="hashtag_na"><a href="/tendencias/CannabisMedicinal">#CannabisMedicinal</a></span>
                </div>
                <div id="contienetituloymg">
                    <div class="titulo_noticia_na" id="titulo_noticia_na">Alberto reglamentó la ley y se venderá en farmacias</div>
                    <div id="botonfacebook" class="fb-like" data-href="https://informedigital.com.ar/noticia/191393" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
                </div>
                <div class="bajada_noticia_na" id="bajada_noticia_na">

Había sido sancionada en 2017. El cannabis para uso terapéutico podrá autocultivarse y conseguirse en farmacias. La diputada entrerriana&nbsp;Gaillard, autora del proyecto, destacó que se "garantiza el acceso a todos los usuarios".</div>

            </div>
        </div>

        <div id="nota_izqder">

            <div id="nota_izquierda">

                                    <!-- CSS imagen_portada -->
                    <div class="contenedor_imagenes_noticia">

                        <div id="agrupacion_imagenes_portada">

                            <img class="boton_ampliar" onClick="set_popup();" src="/imagenes/iconos/maximizar_fotos.png"/>
                                                                                        <div class="contenedor_imagen_slide fade">

                                    <img src="/imagenes/2020/07/16/3d3981afd015f40eaefb1cd3c2d26afe.jpeg" alt="CannabisMedicinalAceite"> 
                                    <div id="pies">
                                        El cannabis para uso terapéutico podrá autocultivarse y conseguirse en farmacias.
                                    </div>
                                </div>
                            
                        </div>
                    </div>
                
                <div id="galeria_imagenes"></div>

                <div id="lineagris_pie"></div>

                <!-- CSS textonoticia -->
                <div class="iconos">
                    <a id="noticiaexpandida_facebook_compartir" href="https://www.facebook.com/sharer.php?u=https://informedigital.com.ar/noticia/191393&quote=Alberto reglamentó la ley y se venderá en farmacias" target="_blank">
                        <img class="iconos_compartir" src="/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_gris.png"/>
                    </a>
                    <a id="noticiaexpandida_twitter_compartir" href="https://twitter.com/share?text=Alberto reglamentó la ley y se venderá en farmacias&url=https://informedigital.com.ar/noticia/191393&hashtags=CannabisMedicinal" target="_blank" >
                        <img class="iconos_compartir" src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_gris.png"/>
                    </a>
                </div>
                <div class="texto_noticia">

                    <p>
                        <span class="capitalLetter">
                            E
                        </span>
                    </p>

                    <p>l Gobierno de Alberto Fernández dispuso con la publicación del Decreto 883/2020 en el Boletín Oficial una nueva reglamentación para la ley de uso medicinal de cannabis que "facilita e impulsa la investigación científica orientada a los posibles usos terapéuticos", busca asegurar "el acceso a las terapias de forma segura e informada para todos los usuarios y usuarias", incluso a través del "autocultivo o el cultivo solidario".<br></p><p>La norma establece además que las obras sociales, el Estado y las prepagas "garanticen" ese acceso. Según la reglamentación, en el caso de que los pacientes no se atiendan en el sistema público de salud, “la cobertura deberán brindarla las Obras Sociales y Agentes del Seguro de Salud del Sistema Nacional, las demás obras sociales y organismos que hagan sus veces creados o regidos por leyes nacionales, y las empresas o entidades que presten servicios de medicina prepaga”.<br></p><p>La nueva reglamentación crea el Registro del Programa de Cannabis (Reprocann), el cual autorizará el cultivo para pacientes que acceden a través del cultivo controlado a la planta de Cannabis y sus derivados, como tratamiento medicinal, terapéutico y/o paliativo del dolor.<br></p><p><img src="https://informedigital.com.ar/imagenes/2020/11/12/4592cf843b8c8e969aad2d2cf5459c5b.jpeg" class="contenedor_imagenNAabajo"><br></p><p><i>La diputada entrerriana Gaillard -segunda de izq. a der.-, autora del proyecto de ley</i></p><p>Los pacientes pueden inscribirse en el registro de forma personal, pero también a través de “un o una familiar, una tercera persona o una organización civil” autorizada por el Ministerio de Salud.</p><p>Los pacientes que tuvieren indicación médica para el uso de la planta de Cannabis y sus derivados podrán "adquirir especialidades medicinales elaboradas en el país, importar especialidades medicinales debidamente registradas por la autoridad sanitaria o adquirir formulaciones magistrales elaboradas por<b> farmacias autorizadas" </b></p><p><b>Gaillard: "un gran reconocimiento para quienes han luchado"</b><br></p><p>“Celebramos la decisión del Gobierno nacional de haber reglamentado la Ley de Cannabis Medicinal que garantiza el acceso de todas las personas usuarias, legaliza el autocultivo y la venta en farmacias” dijo la diputada nacional de Entre Ríos, Carolina Gaillard, que impulsó la ley en su mandato anterior, cuando era presidenta de la comisión de Salud de la Cámara Baja.</p><div id="audio_texto_completo_67960"><p class="audio_esconder">Audio: Gaillard reglamentación cannabis medicinal</p>
                    <div id="inline_player_audio_67960"></div>
                    <div class="datos_audio_texto_completo audio_esconder" id="67960"> 
                        <img class="img_preview audio_esconder" src="https://informedigital.com.ar/imagenes/2020/11/12/c7d8bb1b0034e82c5417831da179bf52.jpeg">
                        <div id="audio_texto_completo_67960_url" class="audio_oculto">/2020/11/12/ddde1c4edf8cd8de7255db2f57b23e17.mp3</div>
                        <div id="audio_texto_completo_67960_image" class="audio_oculto">/2020/11/12/c7d8bb1b0034e82c5417831da179bf52.jpeg </div>

                     <div id="audio_texto_completo_67960_texto" class="audio_oculto">Gaillard reglamentación cannabis medicinal </div>
                    <div id="17" class="contenedor_audio audio_esconder" style="width:100%">
                <audio id="audioPlayer" data-src="https://informedigital.com.ar/audio/2020/11/12/ddde1c4edf8cd8de7255db2f57b23e17.mp3" controls="">
                
<source src="https://informedigital.com.ar/audio/2020/11/12/ddde1c4edf8cd8de7255db2f57b23e17.mp3" type="audio/mp3">
                <source src="https://informedigital.com.ar/audio/2020/11/12/ddde1c4edf8cd8de7255db2f57b23e17.mp3" type="audio/ogg">
                </audio></div></div></div><p>“El presidente cumplió con el compromiso que había asumido” puntualizó Gaillard y valoró “el trabajo articulado que durante muchos meses hemos realizado con las organizaciones, como el Conicet y mamá de usuarios, y las propias autoridades del Ministerio de Salud, que participan en la Mesa de Cannabis, entre otras, para elevar aportes que garantice este derecho a la salud”.<br></p><p>“Es un trabajo de años,  es un gran paso, y un gran reconocimiento para quienes han luchado por a esta reglamentación que autoriza el cultivo personal, solidario y que legaliza la venta en farmacias”, sostuvo la legisladora.</p><div id="loquediceelarchivo_texto_completo_41376">                            <div id="loquedicearchivo" class="loquediceelarchivocontent">
                                <div class="tituloloquedicearchivo">Lo que dice el archivo</div>
                                <hr>
                                    <div class="loquedicearchivoimgtextcontent">
                                        <div class="imagenloquedicearchivo" style="background: url('https://informedigital.com.ar/imagenes/2019/03/09/fc718bf95afdee17642a4c7c1eea98a8.jpeg');
                                        background-size: cover;background-repeat: no-repeat;"></div>
                                        <div class="fechadiceelarchivo">Septiembre, 2020</div>
                                        <a target="_blank" href="/noticia/190937"> 
                                            <div class="textodicearchivo">Quieren discutir el uso medicinal del cannabis en Entre Ríos</div>
                                        </a>
                                    </div>
                                </div>
                            </div><p><br></p>

                </div>
                    
                <div id="publicidad468x60"></div>

                <!-- CSS facetagnoticia -->
                                    <div id="facetag_linea_divisoria"></div>
                    <div id="contenedor_facetag">

                        <div class='lomastext_facetag'>+ acerca de:</div>

                                                    <div class="facetag_twitter">
                                <div class="facetag">
                                    <a target="_blank" href="/facetag/72845">                
                                        <img class="facetag_recuadro" src="/imagenes/facetags/A/50a1b75d8c59fabb29df63f1eddbe4a1.png"/> 
                                        <div class="nombreyapellido">Ana Carolina Gaillard</div>
                                        <div class="ocupacion">Diputada nacional</div>
                                    </a>
                                </div>

                                <div class="twitterzone">
                                    <div class="ultimotweet">
                                                                                    <div class="twitterzone_imagen">
                                                <img src="/imagenes/iconos/superior/Twitter.png">
                                                <span id="arroba0">@</span>
                                                <span class="twitterUserId">CaroGaillard</span>
                                            </div>

                                            <div id="twitterzone_tweet0"></div>


                                            <div class="enlacetwitt">
                                                <a target="_blank" href="https://twitter.com/CaroGaillard">
                                                    https://twitter.com/CaroGaillard
                                                </a>
                                            </div>
                                                                            </div>
                                </div>
                            </div>
                                            </div>
                
            </div>

            <div id="nota_derecha">

                <!-- CSS publicidad-->
                <div  class='contenedorpubnoticiarel'>
                    <div id="publicidades_verticalNA">

                    </div> 

                    
                    <div id="contenedor_masvistonoticia" class="contenedor_masvisto">
                        <div class="titutolomasvisto"> Lo m&aacute;s visto</div>

                        <div class="masvisto">
                            <div class="contiene_numeracion">
                                <div class="numeracion">01</div>
                            </div>
                            <div class="masvista" id="textomv1"></div>
                        </div>
                        <div class="masvisto">
                            <div class="contiene_numeracion">
                                <div class="numeracion">02</div>
                            </div>
                            <div class="masvista" id="textomv2"></div>
                        </div>
                        <div class="masvisto">
                            <div class="contiene_numeracion">
                                <div class="numeracion">03</div>
                            </div>
                            <div class="masvista" id="textomv3"></div>
                        </div>
                        <div class="masvisto">
                            <div class="contiene_numeracion">
                                <div class="numeracion">04</div>
                            </div>
                            <div class="masvista" id="textomv4"></div>
                        </div>
                        <div class="masvisto">
                            <div class="contiene_numeracion">
                                <div class="numeracion">05</div>
                            </div>
                            <div class="masvista" id="textomv5"></div>
                        </div>
                    </div>
                </div>

            </div>

        </div>

        
            <!-- CSS masleido -->
            <div id="mas_sobre_este_tema">

                <div id="mas_sobre_este_tema_titulo">
                    <div id="mas_sobre_este_tema_texto">+ sobre el tema&nbsp;&nbsp;</div>
                    <div id="mas_sobre_este_tema_hashtag">#CannabisMedicinal</div>
                </div>

                <div id="mas_sobre_este_tema_noticias">

                                            <a class="mas_sobre_este_tema_noticias_contenedor" href="https://www.informedigital.com.ar/noticia/190522">
                            <div class="mas_sobre_este_tema_noticias_imagen">
                                <img src="/imagenes/2020/07/16/3d3981afd015f40eaefb1cd3c2d26afe.jpeg">
                            </div>
                            <div class='mas_sobre_este_tema_noticias_separacion'></div>
                            <div class="mas_sobre_este_tema_noticias_texto">Nación habilita cultivo y venta de aceites en farmacias</div>

                        </a>

                                                    <div class="estetema_compartir">
                                <a class="boton_facebook_icono" href="https://www.facebook.com/sharer/sharer.php?u=https://www.informedigital.com.ar/noticia/190522&quote=Nación habilita cultivo y venta de aceites en farmacias" target="_blank">
                                    <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_negro.svg">
                                </a>
                                <a class="boton_twitter_icono" href="https://twitter.com/intent/tweet?text=https://www.informedigital.com.ar/noticia/190522">
                                    <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_negro.svg">
                                </a>
                                <a class="boton_whatsapp_icono" href="whatsapp://send?text=text=https://www.informedigital.com.ar/noticia/190522   Nación habilita cultivo y venta de aceites en farmacias" data-action="share/whatsapp/share">
                                    <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Whatsapp_negro.svg">
                                </a>
                            </div>
                        
                                                    <div class="mas_sobre_este_tema_noticias_division"></div>
                        
                    
                </div>
            </div>

        
        <!-- CSS comentarios -->
        <div id="comentarios_box">
            <div class='cabeceracomentario'>¿Que pens&aacute;s sobre esto?</div>

            <div class='contenedorcomentario'>
                <form>
                    <input id="noticiaId" value="191393"/>
                    <input type="text" id="comentarioId" name="comentarioId"/>
                    <input type="text" style="display:none" id="comentario"/>
                    <textarea name="texto" id="comentario_text" maxlength="600" rows="4"></textarea>
                </form>
                <div class="caracteresdisponibles">
                    <div id="caracteres_restantes">600</div>
                    <div class="restantes">&nbsp;caracteres restantes</div>
                </div>
                <div class="enviar_comentario">
                    <button onclick="ingresar_comentario();" id="boton_enviar_comentario" class="boton_enviar_comentario">Enviar comentario</button>
                </div>
                <div class='condicionesyuso'>
                    Publicar comentarios en INFORME DIGITAL implica la aceptaci&oacute;n plena de nuestro <a class="reglamento" target="_blank" href="/reglamento">reglamento</a>.
                </div>
            </div>

            <div class='comentarios_escritos_content'>
                <div id='comentarios_text'>Comentarios</div>
                <!-- mensaje de comentario exito -->
                <div id='insert_coment'>
                    <div id="comentario_exito">
                        <div class="comentario_exito_titulo">
                            ¡Tu comentario se ha enviado con &eacute;xito!
                        </div>

                        <div class="comentario_exito_texto">
                            La aprobaci&oacute;n del mismo depender&aacute; de su aprobaci&oacute;n por parte del moderador.
                            Muchas gracias.
                        </div>

                        <div class="comentario_exito_boton">
                            <button onclick="comentarDeNuevo();" class="boton_nuevo_comentario">Nuevo comentario</button>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        <!-- popup de comentar -->
        <div id="tipo_comentario">
            <!-- El Lightbox -->
            <div id="popup_fondo" class="popup_fondo">
                <div id="popup_frente" class="popup_frente">
                    <span class='popup_cerrar' onclick="cerrar_popup()">
                        <img class="cerrar_popup_img" src="/imagenes/iconos/noticia_comentario/cerrar.png">
                    </span>
                    <div id="popup_contenido_pregunta">
                        <div class="comentar_como">
                            <div class="comentar_como_titulo">&iquest;C&oacute;mo quer&eacute;s publicar tu comentario?</div>
                            <div class="comentar_como_botones">
                                <div id="bloque_facebook">
                                    <button class="boton_facebook" onclick="comentar_facebook();">Con Facebook</button>
                                </div>
                                <div class="bloque_boton_anonimo">
                                    <button onclick="comentarAnonimo();" class="boton_anonimo">An&oacute;nimo</button>
                                </div>

                                <div id="bloque_nombre_capcha">

                                    <div class="comentar_como_linea"></div>
                                    <div class="comentar_como_nombre">
                                        <div class="comentar_como_nombre_foto">
                                            <img class="comentar_como_nombre_foto_resize" alt='anonimo' src="/imagenes/iconos/noticia_comentario/anonimo.png">
                                        </div>
                                        <div class="comentar_como_nombre_input_div">
                                            <input id="comentar_como_nombre_input" class="comentar_como_nombre_input" type="text" placeholder="  Nombre / Nick">
                                        </div>
                                    </div>
                                    <div class="comentar_como_capcha">
                                        <div id="reCaptchaV2"></div>
                                    </div>
                                    <div class="boton_enviar_comentario_anonimo">
                                        <button onClick="enviarComentarioAnonimo()" id="comentar_como_enviar_input" class="comentar_como_enviar_input">Enviar</button>
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                    <div id="popup_contenido_enviar"></div>
                </div>
            </div>
            <!-- captcha de google -->
            <script type="text/javascript">
                var grecaptcha;
                var onloadCallback = function () {
                    grecaptcha.render('reCaptchaV2', {
                        'sitekey': '6LeNMygUAAAAAOINwYktjL5DoSxu_7a3-3Y1VpKV',
                        'callback': verifyCallback
                    });
                };
            </script>
            <script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script>
            <!-- facebook login -->
            <script>
                window.fbAsyncInit = function () {
                    FB.init({
                        appId: '226719717827441',
                        cookie: true,
                        xfbml: true,
                        version: 'v2.8'
                    });
                    FB.AppEvents.logPageView();
                };

                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {
                        return;
                    }
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

        </div>
        <!-- popup de reportar comentarios -->
        <div id="reportar_comentario_popup">

            <!-- El Lightbox -->
            <div id="reportar_popup_fondo" class="popup_fondo">
                <div id="reportar_popup_frente" class="popup_frente">
                    <span class='popup_cerrar' onclick="cerrarReportarPopup();">
                        <img src="/imagenes/iconos/noticia_comentario/cerrar.png">
                    </span>
                    <div id="popup_contenido">

                        <form id="reportar" action="javascript:void(0);">
                            <div id="reportar_texto">Reportar comentario de <div id="reportar_usuario"></div>
                            </div>

                            <div id="reportar_nombre">
                                <input id="reportar_nombre_input" type="text" placeholder="  Nombre / Nick" required
                                       oninvalid="setCustomValidity('Escriba un nombre v&aacute;lido')" 
                                       oninput="setCustomValidity('')">
                            </div>

                            <div id="reportar_correo">
                                <input id="reportar_correo_input" type="email" placeholder="  Email" required 
                                       oninvalid="setCustomValidity('El correo debe ser v&aacute;lido')" 
                                       oninput="setCustomValidity('')">
                            </div>

                            <div id="reportar_boton">
                                <input id="reportar_boton_input" type="submit" value="Enviar reporte" onclick="reportarComentario();">
                                <input id="comentario_id" type="text">
                            </div>
                        </form>

                    </div>
                </div>
            </div>

        </div>



    </div>



        
            <div id="nota_pie">

                <!--f5 actualizate -->
                <div id="bloque_f5actualizate">
                    <link href="/bloque_f5actualizate/jquery.laf5.css" rel="stylesheet" type="text/css"/>
                    <div id="actualizatef5"></div>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- superdeportivo -->
                <div id="bloque_superdeportivo">
                    <div style="text-align: center;">
                        <script>
                            (function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = "https://superdeportivo.elonce.com/js/embed.js";
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'superdeportivo_elonce'));
                        </script>
                        <div class="sd-embed"  style="display:none"></div>
                    </div>
                    <div id="sd-video-vivo"></div>
                    <script>
                        (function (d, s) {
                            var js, fjs = d.getElementById('sd-video-vivo');
                            js = d.createElement(s);
                            js.src = "https://superdeportivo.elonce.com/extras/embed/en-vivo.js";
                            fjs.appendChild(js);
                        }(document, 'script'));
                    </script>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- Composite Start -->
                <div id="M628103ScriptRootC994349">
                </div>
                <!--<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="informedigital.com.ar" data-widget="994349" data-container="M628103ScriptRootC994349" > </amp-ad>-->
                <!-- Composite End -->

                <!-- pie -->
                <div class="pie_pagina">

                    <div id="bloque_pie">

                        <div id="imagenpie">
                            <div id="imagenpie_iconos">
                                <a href="https://www.facebook.com/informedigital.com.ar/" target="_blank">
                                    <img alt="Facebook" src='/imagenes/pie/iconos/facebook.png'/>
                                </a>
                                <a href="https://twitter.com/informe_digital" target="_blank">
                                    <img alt="Twitter" src='/imagenes/pie/iconos/twitter.png'/>
                                </a>
                                <a href="https://plus.google.com/b/118127263816978661544/" target="_blank">
                                    <img alt="Google+" src='/imagenes/pie/iconos/google+.png'/>
                                </a>
                                <a href="https://informedigital.com.ar/index.php" target="_blank">
                                    <img alt="RSS" src='/imagenes/pie/iconos/rss.png'/>
                                </a>
                                <a href="https://www.youtube.com/channel/UCd2IxwFISjM2iZcMNiTwt1g" target="_blank">
                                    <img alt="Youtube" src='/imagenes/pie/iconos/youtube.png'/>
                                </a>
                            </div>

                            <div class="imagenpie_barra"></div>
                            <div class="imagenpie_logo_cover">
                                <div class="imagenpie_logo">
                                    <a href="http://www.libertadproductora.com" target="_blank">
                                        <img alt="Libertad Productora" src="/imagenes/pie/logos/Libertad_Productora.svg">
                                    </a>
                                </div>
                            </div>
                        </div> 

                        <div id="parte_baja">
                            <div id="texto_pie">
                                <div id="libertadproductorapietext">LIBERTAD PRODUCTORA</div>
                                <div id="textocomplementariopie">Santa Fe 322 Piso 8 Dto.A.<br />
                                    Paran&aacute;, Entre R&iacute;os.<br />
                                    Tel: +54 343 4233381<br />
                                    info@informedigital.com.ar<br />
                                </div>
                            </div>
                            <div  id="pie_logos">
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/">
                                        <img class="pie_logos_img" alt="InformeDigital" src="/imagenes/pie/logos/Informedigital.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/informedigitaltv/informedigitaltv.html">
                                        <img class="pie_logos_img" alt="Logo InformeDigital Tv" src="/imagenes/pie/logos/Informedigital_tv.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.superdeportivo.com.ar/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo SuperDeportivo" src="/imagenes/pie/logos/super_deportivo.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="http://www.fiestadelestudiante.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo FDE" src="/imagenes/pie/logos/FDE.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.laf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo F5" src="/imagenes/pie/logos/F5.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.clubf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo Club F5" src="/imagenes/pie/logos/club_f5.svg"/>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <br />
                    <div id="contenedortextopie">
                        <div id="texto_bajo1">
                            <span id="copyright">Copyright 2002 INFORME DIGITAL | Todos los derechos reservados  | <a href='/mediakit/mediakit.html'>Mediakit: Publicite con nosotros</a></span>
                            <br />
                            <span id="infomail"> info@informedigital.com.ar</span>
                            <br />
                            <div id="version_escritorio">
                                <a href="https://www.informedigital.com.ar/noticia/191393?desktop=true">Ver en versi&oacute;n de escritorio</a>
                            </div>
                        </div>
                        <div id="textobajo2">
                            <span id="dyestrategia"> 
                                <a href="http://aplicabbs.com/" target="_blank">
                                    <img id="img_aplicabbs" alt="Aplicabbs" src="/imagenes/pie/logos/Aplicabbs.png"/>
                                </a>
                                | Diseño: Kembo Dupla Creativa
                            </span>
                        </div>
                    </div>
                </div>

            </div>
        

            
            <script src="/nota/expandido.min.js" type="text/javascript"></script>
            <!--
            <script src="/js/jquery.min.js" type="text/javascript"></script>
            <script src="/nota/menu.js" type="text/javascript"></script>
            <script src="/lightbox/slider.js" type="text/javascript"></script>
            -->
            <!-- incluimos la url de los widgets de twitter, por si hay twitters que renderizar -->
            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                        <!--<script src="/bloque_f5actualizate/jquery.laf5.min.js" type="text/javascript"></script>-->
            <script>$(document).ready(function () {
                            $('#actualizatef5').actualizateF5();
                        });</script> 
            
            
                        <!-- mgid script -->
            <script src="https://jsc.mgid.com/i/n/informedigital.com.ar.994349.js" async></script>
            

    <script  src="/vendor/ogvjs-1.6.1/ogv.js"></script>
    <script  src="/vendor/ogvjs-1.6.1/ogv-worker-audio.js"></script>
    <script  src="/vendor/ogvjs-1.6.1/ogv-decoder-audio-vorbis.js"></script>
    <script src="/noticias/js/noticia.min.js" type="text/javascript"></script>



    </body>
</html>