<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#">
    <head>

                        <meta name="viewport" content="width=device-width, initial-scale=1.0" />

            <meta property="og:site_name" content="Informe Digital"/>
            <meta property="og:type" content="website"/>
            <meta property="fb:app_id" content="226719717827441" />

            <link rel="apple-touch-icon" sizes="180x180" href="/imagenes/iconos/favicon/apple-touch-icon.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="/imagenes/iconos/favicon/favicon-32x32.png" />
            <link rel="icon" type="image/png" sizes="16x16" href="/imagenes/iconos/favicon/favicon-16x16.png" />
            <link rel="manifest" href="/imagenes/iconos/favicon/site.webmanifest" />
            <link rel="mask-icon" href="/imagenes/iconos/favicon/safari-pinned-tab.svg" color="#5bbad5" />
            <meta name="msapplication-TileColor" content="#da532c" />
            <meta name="theme-color" content="#ffffff" />

            <link href="/nota/expandido.min.css" rel="stylesheet" type="text/css" />
            <!--
            <link href="/nota/menu.css" rel="stylesheet" type="text/css" />
            <link href="/nota/nota.css" rel="stylesheet" type="text/css"/>
            <link href="/portada/css/menu_mobile.css" rel="stylesheet" type="text/css" />
            <link href="/portada/css/pie.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/tres_verticales/tres_verticales.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/horizontal_468x60/horizontal_468x60.css" rel="stylesheet" type="text/css"/>
            -->

            <meta name="google-site-verification" content="RDlEx6fa0w34ZtyKEPTipfowqBGFIme3-FHwEOgcp64" />
            <!-- Global site tag (gtag.js) - Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-144504433-1"></script>
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag() {
                    dataLayer.push(arguments);
                }
                gtag('js', new Date());
                gtag('config', 'UA-144504433-1');
            </script>

        

    <title>Obras: La provincia destacó el apoyo de Nación</title>

    <meta property="og:title" content="Obras: La provincia destacó el apoyo de Nación"/>
    <meta name="description" content="El gobernador Gustavo Bordet rubricó el contrato del acceso a Aldea Brasilera y sostuvo que &quot;el acompañamiento del gobierno nacional es clave para realizar obras públicas y sostener las fuentes de trabajo&quot;."/>
    <meta property="og:description" content="El gobernador Gustavo Bordet rubricó el contrato del acceso a Aldea Brasilera y sostuvo que &quot;el acompañamiento del gobierno nacional es clave para realizar obras públicas y sostener las fuentes de trabajo&quot;."/>
    <meta property="og:url" content="https://www.informedigital.com.ar/noticia/192535"/>
    <meta property="og:image" content="https://www.informedigital.com.ar/imagenes/2021/05/14/4054b4c384307b6cdb88a1d81908a16b.jpeg"/>

    <link href="/noticias/css/noticia.min.css" rel="stylesheet" type="text/css"/>
    

    </head>
    <body>
                        <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0&appId=226719717827441&autoLogAppEvents=1';
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>

            <div class="contain_menu">
                <header id="header" class="header">

                    <a href="https://www.informedigital.com.ar/" class="logo">
                        <img src='/imagenes/Logo-principal.png'/>
                    </a>
                    <input class="menu-btn" type="checkbox" id="menu-btn" />
                    <label id="menu-icon" class="menu-icon" for="menu-btn"><span class="navicon"></span></label>

                    <ul class="redes_sociales_mobile">
                            <div class="redes_sociales_enlaces">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.informedigital.com.ar/noticia/192535&t=Obras: La provincia destacó el apoyo de Nación&quote=Obras: La provincia destacó el apoyo de Nación" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_negro.svg" alt="F"></a>
        <a href="https://twitter.com/intent/tweet?url=https://www.informedigital.com.ar/noticia/192535&text=Obras: La provincia destacó el apoyo de Nación" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_negro.svg" alt="T"></a>
        <a href="https://telegram.me/share/url?url=https://www.informedigital.com.ar/noticia/192535&text=Obras: La provincia destacó el apoyo de Nación" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Telegram_negro.svg" alt="Te"></a>
        <a href="whatsapp://send?text=https://www.informedigital.com.ar/noticia/192535%0AObras: La provincia destacó el apoyo de Nación" data-action="share/whatsapp/share"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Whatsapp_negro.svg" alt="W"></a>
        <a href="mailto:?subject=Obras: La provincia destacó el apoyo de Nación&body=El gobernador Gustavo Bordet rubricó el contrato del acceso a Aldea Brasilera y sostuvo que &quot;el acompañamiento del gobierno nacional es clave para realizar obras públicas y sostener las fuentes de trabajo&quot;.%0a%0ahttps://www.informedigital.com.ar/noticia/192535" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Gmail_negro.svg" alt="G"></a>
        <a href="sms:?&body=Obras: La provincia destacó el apoyo de Nación%0a%0ahttps://www.informedigital.com.ar/noticia/192535" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Sms_negro.svg" alt="S"></a>
        <a href="http://pinterest.com/pin/create/button/?url=https://www.informedigital.com.ar/noticia/192535&description=Obras: La provincia destacó el apoyo de Nación&media=https://www.informedigital.com.ar/imagenes/2021/05/14/4054b4c384307b6cdb88a1d81908a16b.jpeg" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Pinterest_negro.svg" alt="P"></a>
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.informedigital.com.ar/noticia/192535&title=Obras: La provincia destacó el apoyo de Nación&summary=El gobernador Gustavo Bordet rubricó el contrato del acceso a Aldea Brasilera y sostuvo que &quot;el acompañamiento del gobierno nacional es clave para realizar obras públicas y sostener las fuentes de trabajo&quot;.&source=InformeDigital" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Linkedin_negro.svg" alt="L"></a>
        <a href="" onclick="window.print();
                return false;"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Imprimir_negro.svg" alt="I"></a>
    </div>
                    </ul>
                    <ul class="menu_mobile">
                        <li>
                            <div class="contenedor_lupa_mobile">
                                <div id="input-holder">
                                    <input type='text' placeholder='Buscar' id='search-text-input-mob' required/>
                                </div>
                                <div id='button-holder' onclick="buscar('mob')">
                                    <span class="bordo"></span>
                                    <img src='/imagenes/iconos/superior/Lupa.png'/>
                                </div>
                            </div>
                        </li>

                        <li class="accordion_division">
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_tendencias_checkbox" />
                            <label for="menu_mobile_tendencias_checkbox" class="accordion_item" id="menu_mobile_tendencias" href="#tendencias_mobile">Tendencias</label>
                            <section id="tendencias_mobile" class="content">
                                                                    <a class="item" href="/tendencias/Salud">#Salud</a>
                                                                    <a class="item" href="/tendencias/Gestión">#Gestión</a>
                                                                    <a class="item" href="/tendencias/Economía">#Economía</a>
                                                                    <a class="item" href="/tendencias/Justicia">#Justicia</a>
                                                                    <a class="item" href="/tendencias/Campo">#Campo</a>
                                                            </section>
                        </li>
                        <li>
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_secciones_checkbox" />
                            <label for="menu_mobile_secciones_checkbox" class="accordion_item" href="#secciones_mobile">Secciones</label>
                            <section id="secciones_mobile" class="content">
                                <a class="item" href="/secciones/politica">Pol&iacute;tica</a>
                                <a class="item" href="/secciones/economia">Econom&iacute;a</a>
                                <a class="item" href="/secciones/departamentales">Departamentales</a>
                                <a class="item" href="/secciones/interes_general">Inter&eacute;s General</a>
                                <a class="item" href="https://superdeportivo.elonce.com/" target="_blank">Superdeportivo</a>
                                <a class="item" href="https://www.laf5.com/" target="_blank">F5 Actualizate</a>
                            </section>
                        </li>
                    </ul>
                    <div class="contenedorultimomomento um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento" class="ultimomomento">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class="textoultimomomento" id='textoultimomomento'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="contenedorultimomomento2 um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento2" class="ultimomomento2">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class='textoultimomomento textoultimomomento2'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div id="menu_box_move">

                        <div id="menu_dos" class="menu menu_dos">

                            <div id="menu_logo_informe">
                                <a href="https://informedigital.com.ar/">
                                    <img src="/imagenes/Logo_barra.png"/>
                                </a>
                            </div>

                            <div class="img_tendencias">
                                <img class="img_tendencias" onClick="mostrarTendencias(2);" id="iconhashtag2" src="/imagenes/iconos/superior/hashtagimg.png"/>
                            </div>

                            <div class="elemento_menu" id="textonaranja2" onClick="mostrarTendencias(2);">
                                Tendencias
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/politica">Pol&iacute;tica</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/economia">Econom&iacute;a</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/departamentales">Departamentales</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/interes_general">Inter&eacute;s General</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="https://superdeportivo.elonce.com/" target="_blank">Deportes</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    <img src="/imagenes/iconos/superior/f5.png"/>
                                </a>
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    Actualizate
                                </a>
                            </div>
                        </div>
                        <div class="tendencias">
                            <div id="tendencias1">
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Salud">#Salud</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Gestión">#Gestión</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Economía">#Economía</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Justicia">#Justicia</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Campo">#Campo</a>
                                    </span>                                
                                                            </div>
                        </div>

                        <div class="contenedorultimomomento um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento" class="ultimomomento">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class="textoultimomomento" id='textoultimomomento'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="contenedorultimomomento2 um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento2" class="ultimomomento2">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class='textoultimomomento textoultimomomento2'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                </header>
            </div>

        

    <div id="nota_abierta">
        <!-- CSS titulobajada -->
        <div class="contenedor_titulobajada">

            <div id="barra_grisasea"></div>
            <div id="noticiaheader">
                <div id='titulo_seccion'>
                    <div id="nota_fecha">Viernes 14 de mayo de 2021</div>
                    <div id="separaseccion_fecha"> &nbsp;&nbsp;|&nbsp;&nbsp; </div> 
                    <div id="seccion_na">Política</div>
                </div>
                <div id="hashtagdiv">
                    <span id="hashtag" class="hashtag_na"><a href="/tendencias/Gestión">#Gestión</a></span>
                </div>
                <div id="contienetituloymg">
                    <div class="titulo_noticia_na" id="titulo_noticia_na">Obras: La provincia destacó el apoyo de Nación</div>
                    <div id="botonfacebook" class="fb-like" data-href="https://informedigital.com.ar/noticia/192535" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
                </div>
                <div class="bajada_noticia_na" id="bajada_noticia_na"><p>El gobernador Gustavo Bordet rubricó el contrato del acceso a Aldea Brasilera y sostuvo que "el acompañamiento del gobierno nacional es clave para realizar obras públicas y sostener las fuentes de trabajo".<br></p></div>

            </div>
        </div>

        <div id="nota_izqder">

            <div id="nota_izquierda">

                                    <!-- CSS imagen_portada -->
                    <div class="contenedor_imagenes_noticia">

                        <div id="agrupacion_imagenes_portada">

                            <img class="boton_ampliar" onClick="set_popup();" src="/imagenes/iconos/maximizar_fotos.png"/>
                                                                                        <div class="contenedor_imagen_slide fade">

                                    <img src="/imagenes/2021/05/14/4054b4c384307b6cdb88a1d81908a16b.jpeg" alt=""> 
                                    <div id="pies">
                                        La construcción de la calzada pavimentada tiene una longitud total de 833 metros.
                                    </div>
                                </div>
                            
                        </div>
                    </div>
                
                <div id="galeria_imagenes"></div>

                <div id="lineagris_pie"></div>

                <!-- CSS textonoticia -->
                <div class="iconos">
                    <a id="noticiaexpandida_facebook_compartir" href="https://www.facebook.com/sharer.php?u=https://informedigital.com.ar/noticia/192535&quote=Obras: La provincia destacó el apoyo de Nación" target="_blank">
                        <img class="iconos_compartir" src="/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_gris.png"/>
                    </a>
                    <a id="noticiaexpandida_twitter_compartir" href="https://twitter.com/share?text=Obras: La provincia destacó el apoyo de Nación&url=https://informedigital.com.ar/noticia/192535&hashtags=Gestión" target="_blank" >
                        <img class="iconos_compartir" src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_gris.png"/>
                    </a>
                </div>
                <div class="texto_noticia">

                    <p>
                        <span class="capitalLetter">
                            E
                        </span>
                    </p>

                    <p>l gobernador Gustavo Bordet, junto a la vicegobernadora Laura Stratta, visitó este viernes Aldea Brasilera, donde rubricó el contrato que permite el inicio de la obra de acceso a esa localidad por avenida Nicolás Avellaneda. El proyecto comprende las obras básicas y pavimento en un tramo de un poco más de 800 metros.</p><p><iframe frameborder="0" src="//www.youtube.com/embed/AWhyf2ePwfI" width="640" height="360" class="note-video-clip"></iframe><br></p><p>
"Podemos hacer obras como ésta porque el presidente Alberto Fernández nos está financiando otras que hace que se liberen fondos para destinarlos a municipios como Aldea Brasilera y otras aldeas de la zona”, expresó hoy el gobernador Gustavo Bordet al firmar el acta de inicio de obra del acceso a esta localidad del departamento Diamante.
</p><p>"Estar nuevamente en Aldea Brasilera, comenzando esta obra cuyo contrato firmamos hoy, es realmente importante porque al asumir la gestión la habíamos comprometido y la estamos haciendo", dijo el gobernador, junto al intendente de Brasilera, Hugo Ramírez.</p><blockquote>"El acompañamiento del gobierno nacional es clave para seguir llevando adelante con obras públicas y sostener las fuentes de trabajo", afirmó el gobernador Gustavo Bordet.</blockquote><p>


Por otro lado, en referencia a otras obras en Brasilera, destacó: "Realmente nos alegra mucho el hecho de poder tener definido y terminado el proyecto para licitar en la escuela las aulas y el salón de usos múltiples, que también habíamos comprometido en la visita anterior; y de poder ir planificando con el intendente distintas obras en este municipio que cambió recientemente de categoría”.

</p><p>Y agregó: "Esto nos obliga a seguir trabajando en conjunto, a poder tener otras obras viales como las que tenemos comprometidas sobre la ruta 11, con muchos accesos”, señaló y mencionó entre ellos el acceso a licitar en Aldea Protestante y el de Aldea Spatzenkuter que se está terminando. Afirmó que a esto "lo venimos haciendo con fondos que forman parte del Tesoro provincial y se repite en otros lugares de la provincia”.</p><div id="loquediceelarchivo_texto_completo_41720"><div id="loquedicearchivo" class="loquediceelarchivocontent"><div class="tituloloquedicearchivo">Lo que dice el archivo</div>
                                <hr>
                                    <div class="loquedicearchivoimgtextcontent">
                                        <div class="imagenloquedicearchivo" style="background: url('https://informedigital.com.ar/imagenes/2021/05/08/a62356f2623dbf4164e475a0fe573697.jpeg');
                                        background-size: cover;background-repeat: no-repeat;"></div>
                                        <div class="fechadiceelarchivo">Mayo, 2021</div>
                                        <a target="_blank" href="/noticia/192495"> 
                                            <div class="textodicearchivo">Nación invertirá 83 millones en caminos rurales</div>
                                        </a>
                                    </div>
                                </div>
                            </div><p>Por otro lado, informó que dialogó con el intendente sobre la posibilidad de adquirir un terreno a través de la provincia para construir viviendas.<br></p><p>
“Es un pedido que se había hecho porque nunca se pudo lograr realizar un plan de viviendas en Aldea Brasilera, así que vamos a disponer de los fondos para comprarlo. Ese es también un emprendimiento que vamos a hacer y tiene mucho que ver con el desarrollo integral de la provincia. Hay muchos municipios que hemos creado, Aldea Brasilera es uno de ellos, y esto le da más recursos propios asignados en su presupuesto, como también sucede con la creación de más de 50 comunas en toda la provincia que, además de presupuesto, les otorga autonomía para poder generar convenios y recursos propios. Forma parte de ir institucionalizando la provincia en municipios, en comunas y en juntas de gobierno”, dijo Bordet.
</p><blockquote>Bordet destacó el acuerdo alcanzado el jueves en Buenos Aires con el ministro Katopodis para la construcción de un hospital modular en la ciudad de Santa Elena para atender la pandemia y reforzar el sistema sanitario, el que se suma a los de Colón y de Gualeguaychú.
</blockquote><p>La obra de acceso, adjudicada a la empresa Paulina Castro Demartín e Hijos SRL, por un monto de 36.892.765 pesos, se ejecuta a través de la Dirección Provincial de Vialidad.
En la actividad, donde estuvieron el ministro de Planeamiento, Marcelo Richard; la titular de la Dirección Provincial de Vialidad, Alicia Benítez; y el diputado provincial, Jorge Cáceres, también se entregó la resolución que autoriza el llamado a licitación de la obra de desagües pluviales en calle Alfonsina Storni, y el anteproyecto para las obras de ampliación de la escuela Nº 9, Justo José de Urquiza.</p><div id="loquediceelarchivo_texto_completo_51846"><div id="loquedicearchivo" class="loquediceelarchivocontent"><div class="tituloloquedicearchivo">Lo que dice el archivo</div>
                                <hr>
                                    <div class="loquedicearchivoimgtextcontent">
                                        <div class="imagenloquedicearchivo" style="background: url('https://informedigital.com.ar/imagenes/2021/04/28/56f0291c49a7abe79dae573319700a56.jpeg');
                                        background-size: cover;background-repeat: no-repeat;"></div>
                                        <div class="fechadiceelarchivo">Abril, 2021</div>
                                        <a target="_blank" href="/noticia/192427"> 
                                            <div class="textodicearchivo">La provincia gestiona financiamiento para obras viales</div>
                                        </a>
                                    </div>
                                </div>
                            </div><p><br></p><p><b>Agradecimiento</b></p><p>
Por su parte, el intendente de Aldea Brasilera, Hugo Ramírez, le agradeció al gobernador Gustavo Bordet, a la vicegobernadora Laura Stratta y a los funcionarios presentes por visitar esa localidad.</p><p>

"Es un orgullo que en poco más de tres meses nos haya visitado dos veces: una para la licitación de la obra y ahora para firmar el contrato, además de traernos la resolución del llamado a otra licitación y un anteproyecto para la escuela", expresó el jefe comunal, y reiteró el agradecimiento a las autoridades del gobierno provincial “por todo lo que aportan y ayudan a Aldea Brasilera".

<br></p><p><img src="https://informedigital.com.ar/imagenes/2021/05/14/59a71501858a6b64ea07dee0dc1af846.jpeg" class="contenedor_imagenNAabajo"><br></p><p>En el acto, el gobernador hizo entrega del proyecto ejecutivo para la construcción de dos aulas, núcleo sanitario y biblioteca en la escuela Nº 9 Brigadier General Justo José de Urquiza, por un monto estimativo de 32.492.090 pesos. En esa institución se encuentran en ejecución las nuevas áreas de cocina, despensa, comedor y galería, que cuenta con un monto de inversión de más de 10.400.000 pesos.<br></p><p><b>
Detalles de la obra</b></p><p>
El proyecto para el acceso a Aldea Brasilera contempla la construcción de la calzada pavimentada sobre Avenida Nicolás Avellaneda, en el tramo comprendido entre calle Corrientes hasta la zona del cementerio, en una longitud total de 833 metros.
</p><p>El trazado es recto y coincide con el camino existente que está conformado, en un tramo, por una calzada pavimentada con cordones cuneta, sobre ambos lados, mientras que otro tramo está conformado por una calzada de suelo calcáreo sin cordones cuneta.
En el tramo inicial la cota de rasante se verá definida según la posición del cordón cuneta existente. </p><p>Allí se ejecutarán trabajos de fresado y compactación de la base existente, y posteriormente se prevé la ejecución de la base y la carpeta de material asfáltico.
Para el segundo tramo la cota actual de la rasante varía según las condiciones del proyecto.</p><p> El paquete estructural a construir está constituido por carpeta y base de material asfáltico sobre una base de suelo calcáreo, una sub base conformada por una capa de suelo calcáreo existente y la ejecución de cordones cuneta a ambos lados.</p><p> Esta estructura será apoyada sobre una subrasante de suelo existente mejorada con un porcentaje de cal.
Además, se prevé mejorar las condiciones de escurrimiento superficial mediante la reconstrucción de los badenes existentes que se encuentran en mal estado, la reparación de cordones cunetas deteriorados y la construcción de desagües de hormigón.
</p><p>También se incluye la señalización horizontal correspondiente para brindar una adecuada seguridad en la circulación vehicular.
Finalmente, el gobernador y funcionarios recorrieron obras en esa localidad.<br></p>

                </div>
                    
                <div id="publicidad468x60"></div>

                <!-- CSS facetagnoticia -->
                                    <div id="facetag_linea_divisoria"></div>
                    <div id="contenedor_facetag">

                        <div class='lomastext_facetag'>+ acerca de:</div>

                                                    <div class="facetag_twitter">
                                <div class="facetag">
                                    <a target="_blank" href="/facetag/74997">                
                                        <img class="facetag_recuadro" src="/imagenes/facetags/G/d2087ca18bc7deab2927468616c202b8.png"/> 
                                        <div class="nombreyapellido">Gustavo Bordet</div>
                                        <div class="ocupacion">Gobernador de Entre Ríos</div>
                                    </a>
                                </div>

                                <div class="twitterzone">
                                    <div class="ultimotweet">
                                                                                    <div class="twitterzone_imagen">
                                                <img src="/imagenes/iconos/superior/Twitter.png">
                                                <span id="arroba0">@</span>
                                                <span class="twitterUserId">bordet</span>
                                            </div>

                                            <div id="twitterzone_tweet0"></div>


                                            <div class="enlacetwitt">
                                                <a target="_blank" href="https://twitter.com/bordet">
                                                    https://twitter.com/bordet
                                                </a>
                                            </div>
                                                                            </div>
                                </div>
                            </div>
                                                    <div class="facetag_twitter">
                                <div class="facetag">
                                    <a target="_blank" href="/facetag/53845">                
                                        <img class="facetag_recuadro" src="/imagenes/facetags/M/03df4e45346b25bae30d3c1ac5b198d4.png"/> 
                                        <div class="nombreyapellido">María Laura Stratta</div>
                                        <div class="ocupacion">Vicegobernadora de Entre Ríos</div>
                                    </a>
                                </div>

                                <div class="twitterzone">
                                    <div class="ultimotweet">
                                                                                    <div class="twitterzone_imagen">
                                                <img src="/imagenes/iconos/superior/Twitter.png">
                                                <span id="arroba1">@</span>
                                                <span class="twitterUserId">strattalaura1</span>
                                            </div>

                                            <div id="twitterzone_tweet1"></div>


                                            <div class="enlacetwitt">
                                                <a target="_blank" href="https://twitter.com/strattalaura1">
                                                    https://twitter.com/strattalaura1
                                                </a>
                                            </div>
                                                                            </div>
                                </div>
                            </div>
                                            </div>
                
            </div>

            <div id="nota_derecha">

                <!-- CSS publicidad-->
                <div  class='contenedorpubnoticiarel'>
                    <div id="publicidades_verticalNA">

                    </div> 

                    
                    <div id="contenedor_masvistonoticia" class="contenedor_masvisto">
                        <div class="titutolomasvisto"> Lo m&aacute;s visto</div>

                        <div class="masvisto">
                            <div class="contiene_numeracion">
                                <div class="numeracion">01</div>
                            </div>
                            <div class="masvista" id="textomv1"></div>
                        </div>
                        <div class="masvisto">
                            <div class="contiene_numeracion">
                                <div class="numeracion">02</div>
                            </div>
                            <div class="masvista" id="textomv2"></div>
                        </div>
                        <div class="masvisto">
                            <div class="contiene_numeracion">
                                <div class="numeracion">03</div>
                            </div>
                            <div class="masvista" id="textomv3"></div>
                        </div>
                        <div class="masvisto">
                            <div class="contiene_numeracion">
                                <div class="numeracion">04</div>
                            </div>
                            <div class="masvista" id="textomv4"></div>
                        </div>
                        <div class="masvisto">
                            <div class="contiene_numeracion">
                                <div class="numeracion">05</div>
                            </div>
                            <div class="masvista" id="textomv5"></div>
                        </div>
                    </div>
                </div>

            </div>

        </div>

        
            <!-- CSS masleido -->
            <div id="mas_sobre_este_tema">

                <div id="mas_sobre_este_tema_titulo">
                    <div id="mas_sobre_este_tema_texto">+ sobre el tema&nbsp;&nbsp;</div>
                    <div id="mas_sobre_este_tema_hashtag">#Gestión</div>
                </div>

                <div id="mas_sobre_este_tema_noticias">

                                            <a class="mas_sobre_este_tema_noticias_contenedor" href="https://www.informedigital.com.ar/noticia/192527">
                            <div class="mas_sobre_este_tema_noticias_imagen">
                                <img src="/imagenes/2021/05/13/b0930fbc53a7da7fbbae975e63110b4f.jpeg">
                            </div>
                            <div class='mas_sobre_este_tema_noticias_separacion'></div>
                            <div class="mas_sobre_este_tema_noticias_texto">Repararán la cubierta de techos del Museo de Artesanías</div>

                        </a>

                                                    <div class="estetema_compartir">
                                <a class="boton_facebook_icono" href="https://www.facebook.com/sharer/sharer.php?u=https://www.informedigital.com.ar/noticia/192527&quote=Repararán la cubierta de techos del Museo de Artesanías" target="_blank">
                                    <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_negro.svg">
                                </a>
                                <a class="boton_twitter_icono" href="https://twitter.com/intent/tweet?text=https://www.informedigital.com.ar/noticia/192527">
                                    <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_negro.svg">
                                </a>
                                <a class="boton_whatsapp_icono" href="whatsapp://send?text=text=https://www.informedigital.com.ar/noticia/192527   Repararán la cubierta de techos del Museo de Artesanías" data-action="share/whatsapp/share">
                                    <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Whatsapp_negro.svg">
                                </a>
                            </div>
                        
                                                    <div class="mas_sobre_este_tema_noticias_division"></div>
                        
                                            <a class="mas_sobre_este_tema_noticias_contenedor" href="https://www.informedigital.com.ar/noticia/192518">
                            <div class="mas_sobre_este_tema_noticias_imagen">
                                <img src="/imagenes/2021/05/12/809e554415c12b2849c2b5094f15cd07.jpeg">
                            </div>
                            <div class='mas_sobre_este_tema_noticias_separacion'></div>
                            <div class="mas_sobre_este_tema_noticias_texto">“Vamos a seguir profundizado lazos solidarios”</div>

                        </a>

                        
                                                    <div class="mas_sobre_este_tema_noticias_division"></div>
                        
                                            <a class="mas_sobre_este_tema_noticias_contenedor" href="https://www.informedigital.com.ar/noticia/192509">
                            <div class="mas_sobre_este_tema_noticias_imagen">
                                <img src="/imagenes/2021/05/11/59f156ac6cbd4c65e4efaf8ad977f785.jpeg">
                            </div>
                            <div class='mas_sobre_este_tema_noticias_separacion'></div>
                            <div class="mas_sobre_este_tema_noticias_texto">Residuos: Bahl destacó el rediseño de recolección</div>

                        </a>

                        
                                                    <div class="mas_sobre_este_tema_noticias_division"></div>
                        
                                            <a class="mas_sobre_este_tema_noticias_contenedor" href="https://www.informedigital.com.ar/noticia/192502">
                            <div class="mas_sobre_este_tema_noticias_imagen">
                                <img src="/imagenes/2021/01/10/a41ca6c9a909b1dbd1c781f723476567.jpeg">
                            </div>
                            <div class='mas_sobre_este_tema_noticias_separacion'></div>
                            <div class="mas_sobre_este_tema_noticias_texto">Destinaron 120 millones a Salud</div>

                        </a>

                        
                        
                    
                </div>
            </div>

        
        <!-- CSS comentarios -->
        <div id="comentarios_box">
            <div class='cabeceracomentario'>¿Que pens&aacute;s sobre esto?</div>

            <div class='contenedorcomentario'>
                <form>
                    <input id="noticiaId" value="192535"/>
                    <input type="text" id="comentarioId" name="comentarioId"/>
                    <input type="text" style="display:none" id="comentario"/>
                    <textarea name="texto" id="comentario_text" maxlength="600" rows="4"></textarea>
                </form>
                <div class="caracteresdisponibles">
                    <div id="caracteres_restantes">600</div>
                    <div class="restantes">&nbsp;caracteres restantes</div>
                </div>
                <div class="enviar_comentario">
                    <button onclick="ingresar_comentario();" id="boton_enviar_comentario" class="boton_enviar_comentario">Enviar comentario</button>
                </div>
                <div class='condicionesyuso'>
                    Publicar comentarios en INFORME DIGITAL implica la aceptaci&oacute;n plena de nuestro <a class="reglamento" target="_blank" href="/reglamento">reglamento</a>.
                </div>
            </div>

            <div class='comentarios_escritos_content'>
                <div id='comentarios_text'>Comentarios</div>
                <!-- mensaje de comentario exito -->
                <div id='insert_coment'>
                    <div id="comentario_exito">
                        <div class="comentario_exito_titulo">
                            ¡Tu comentario se ha enviado con &eacute;xito!
                        </div>

                        <div class="comentario_exito_texto">
                            La aprobaci&oacute;n del mismo depender&aacute; de su aprobaci&oacute;n por parte del moderador.
                            Muchas gracias.
                        </div>

                        <div class="comentario_exito_boton">
                            <button onclick="comentarDeNuevo();" class="boton_nuevo_comentario">Nuevo comentario</button>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        <!-- popup de comentar -->
        <div id="tipo_comentario">
            <!-- El Lightbox -->
            <div id="popup_fondo" class="popup_fondo">
                <div id="popup_frente" class="popup_frente">
                    <span class='popup_cerrar' onclick="cerrar_popup()">
                        <img class="cerrar_popup_img" src="/imagenes/iconos/noticia_comentario/cerrar.png">
                    </span>
                    <div id="popup_contenido_pregunta">
                        <div class="comentar_como">
                            <div class="comentar_como_titulo">&iquest;C&oacute;mo quer&eacute;s publicar tu comentario?</div>
                            <div class="comentar_como_botones">
                                <div id="bloque_facebook">
                                    <button class="boton_facebook" onclick="comentar_facebook();">Con Facebook</button>
                                </div>
                                <div class="bloque_boton_anonimo">
                                    <button onclick="comentarAnonimo();" class="boton_anonimo">An&oacute;nimo</button>
                                </div>

                                <div id="bloque_nombre_capcha">

                                    <div class="comentar_como_linea"></div>
                                    <div class="comentar_como_nombre">
                                        <div class="comentar_como_nombre_foto">
                                            <img class="comentar_como_nombre_foto_resize" alt='anonimo' src="/imagenes/iconos/noticia_comentario/anonimo.png">
                                        </div>
                                        <div class="comentar_como_nombre_input_div">
                                            <input id="comentar_como_nombre_input" class="comentar_como_nombre_input" type="text" placeholder="  Nombre / Nick">
                                        </div>
                                    </div>
                                    <div class="comentar_como_capcha">
                                        <div id="reCaptchaV2"></div>
                                    </div>
                                    <div class="boton_enviar_comentario_anonimo">
                                        <button onClick="enviarComentarioAnonimo()" id="comentar_como_enviar_input" class="comentar_como_enviar_input">Enviar</button>
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                    <div id="popup_contenido_enviar"></div>
                </div>
            </div>
            <!-- captcha de google -->
            <script type="text/javascript">
                var grecaptcha;
                var onloadCallback = function () {
                    grecaptcha.render('reCaptchaV2', {
                        'sitekey': '6LeNMygUAAAAAOINwYktjL5DoSxu_7a3-3Y1VpKV',
                        'callback': verifyCallback
                    });
                };
            </script>
            <script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script>
            <!-- facebook login -->
            <script>
                window.fbAsyncInit = function () {
                    FB.init({
                        appId: '226719717827441',
                        cookie: true,
                        xfbml: true,
                        version: 'v2.8'
                    });
                    FB.AppEvents.logPageView();
                };

                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {
                        return;
                    }
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

        </div>
        <!-- popup de reportar comentarios -->
        <div id="reportar_comentario_popup">

            <!-- El Lightbox -->
            <div id="reportar_popup_fondo" class="popup_fondo">
                <div id="reportar_popup_frente" class="popup_frente">
                    <span class='popup_cerrar' onclick="cerrarReportarPopup();">
                        <img src="/imagenes/iconos/noticia_comentario/cerrar.png">
                    </span>
                    <div id="popup_contenido">

                        <form id="reportar" action="javascript:void(0);">
                            <div id="reportar_texto">Reportar comentario de <div id="reportar_usuario"></div>
                            </div>

                            <div id="reportar_nombre">
                                <input id="reportar_nombre_input" type="text" placeholder="  Nombre / Nick" required
                                       oninvalid="setCustomValidity('Escriba un nombre v&aacute;lido')" 
                                       oninput="setCustomValidity('')">
                            </div>

                            <div id="reportar_correo">
                                <input id="reportar_correo_input" type="email" placeholder="  Email" required 
                                       oninvalid="setCustomValidity('El correo debe ser v&aacute;lido')" 
                                       oninput="setCustomValidity('')">
                            </div>

                            <div id="reportar_boton">
                                <input id="reportar_boton_input" type="submit" value="Enviar reporte" onclick="reportarComentario();">
                                <input id="comentario_id" type="text">
                            </div>
                        </form>

                    </div>
                </div>
            </div>

        </div>



    </div>



        
            <div id="nota_pie">

                <!--f5 actualizate -->
                <div id="bloque_f5actualizate">
                    <link href="/bloque_f5actualizate/jquery.laf5.css" rel="stylesheet" type="text/css"/>
                    <div id="actualizatef5"></div>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- superdeportivo -->
                <div id="bloque_superdeportivo">
                    <div style="text-align: center;">
                        <script>
                            (function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = "https://superdeportivo.elonce.com/js/embed.js";
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'superdeportivo_elonce'));
                        </script>
                        <div class="sd-embed"  style="display:none"></div>
                    </div>
                    <div id="sd-video-vivo"></div>
                    <script>
                        (function (d, s) {
                            var js, fjs = d.getElementById('sd-video-vivo');
                            js = d.createElement(s);
                            js.src = "https://superdeportivo.elonce.com/extras/embed/en-vivo.js";
                            fjs.appendChild(js);
                        }(document, 'script'));
                    </script>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- Composite Start -->
                <div id="M628103ScriptRootC994349"></div>
                <!--<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="informedigital.com.ar" data-widget="994349" data-container="M628103ScriptRootC994349" > </amp-ad>-->
                <!-- Composite End -->

                <!-- pie -->
                <div class="pie_pagina">

                    <div id="bloque_pie">

                        <div id="imagenpie">
                            <div id="imagenpie_iconos">
                                <a href="https://www.facebook.com/informedigital.com.ar/" target="_blank">
                                    <img alt="Facebook" src='/imagenes/pie/iconos/facebook.png'/>
                                </a>
                                <a href="https://twitter.com/informe_digital" target="_blank">
                                    <img alt="Twitter" src='/imagenes/pie/iconos/twitter.png'/>
                                </a>
                                <a href="https://plus.google.com/b/118127263816978661544/" target="_blank">
                                    <img alt="Google+" src='/imagenes/pie/iconos/google+.png'/>
                                </a>
                                <a href="https://informedigital.com.ar/index.php" target="_blank">
                                    <img alt="RSS" src='/imagenes/pie/iconos/rss.png'/>
                                </a>
                                <a href="https://www.youtube.com/channel/UCd2IxwFISjM2iZcMNiTwt1g" target="_blank">
                                    <img alt="Youtube" src='/imagenes/pie/iconos/youtube.png'/>
                                </a>
                            </div>

                            <div class="imagenpie_barra"></div>
                            <div class="imagenpie_logo_cover">
                                <div class="imagenpie_logo">
                                    <a href="http://www.libertadproductora.com" target="_blank">
                                        <img alt="Libertad Productora" src="/imagenes/pie/logos/Libertad_Productora.svg">
                                    </a>
                                </div>
                            </div>
                        </div> 

                        <div id="parte_baja">
                            <div id="texto_pie">
                                <div id="libertadproductorapietext">LIBERTAD PRODUCTORA</div>
                                <div id="textocomplementariopie">Santa Fe 322 Piso 8 Dto.A.<br />
                                    Paran&aacute;, Entre R&iacute;os.<br />
                                    Tel: +54 343 4233381<br />
                                    info@informedigital.com.ar<br />
                                </div>
                            </div>
                            <div  id="pie_logos">
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/">
                                        <img class="pie_logos_img" alt="InformeDigital" src="/imagenes/pie/logos/Informedigital.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/informedigitaltv/informedigitaltv.html">
                                        <img class="pie_logos_img" alt="Logo InformeDigital Tv" src="/imagenes/pie/logos/Informedigital_tv.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.superdeportivo.com.ar/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo SuperDeportivo" src="/imagenes/pie/logos/super_deportivo.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="http://www.fiestadelestudiante.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo FDE" src="/imagenes/pie/logos/FDE.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.laf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo F5" src="/imagenes/pie/logos/F5.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.clubf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo Club F5" src="/imagenes/pie/logos/club_f5.svg"/>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <br />
                    <div id="contenedortextopie">
                        <div id="texto_bajo1">
                            <span id="copyright">Copyright 2002 INFORME DIGITAL | Todos los derechos reservados  | <a href='/mediakit/mediakit.html'>Mediakit: Publicite con nosotros</a></span>
                            <br />
                            <span id="infomail"> info@informedigital.com.ar</span>
                            <br />
                            <div id="version_escritorio">
                                <a href="https://www.informedigital.com.ar/noticia/192535?desktop=true">Ver en versi&oacute;n de escritorio</a>
                            </div>
                        </div>
                        <div id="textobajo2">
                            <span id="dyestrategia"> 
                                <a href="http://aplicabbs.com/" target="_blank">
                                    <img id="img_aplicabbs" alt="Aplicabbs" src="/imagenes/pie/logos/Aplicabbs.png"/>
                                </a>
                                | Diseño: Kembo Dupla Creativa
                            </span>
                        </div>
                    </div>
                </div>

            </div>
        

            
            <script src="/nota/expandido.min.js" type="text/javascript"></script>
            <!--
            <script src="/js/jquery.min.js" type="text/javascript"></script>
            <script src="/nota/menu.js" type="text/javascript"></script>
            <script src="/lightbox/slider.js" type="text/javascript"></script>
            -->
            <!-- incluimos la url de los widgets de twitter, por si hay twitters que renderizar -->
            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                        <!--<script src="/bloque_f5actualizate/jquery.laf5.min.js" type="text/javascript"></script>-->
            <script>$(document).ready(function () {
                            $('#actualizatef5').actualizateF5();
                        });</script> 


            <!-- mgid script -->
            <script src="https://jsc.mgid.com/i/n/informedigital.com.ar.994349.js" async></script>
        

    <script  src="/vendor/ogvjs-1.6.1/ogv.js"></script>
    <script  src="/vendor/ogvjs-1.6.1/ogv-worker-audio.js"></script>
    <script  src="/vendor/ogvjs-1.6.1/ogv-decoder-audio-vorbis.js"></script>
    <script src="/noticias/js/noticia.min.js" type="text/javascript"></script>



    </body>
</html>