<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#">
    <head>

                        <meta name="viewport" content="width=device-width, initial-scale=1.0" />

            <meta property="og:site_name" content="Informe Digital"/>
            <meta property="og:type" content="website"/>
            <meta property="fb:app_id" content="226719717827441" />

            <link rel="apple-touch-icon" sizes="180x180" href="/imagenes/iconos/favicon/apple-touch-icon.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="/imagenes/iconos/favicon/favicon-32x32.png" />
            <link rel="icon" type="image/png" sizes="16x16" href="/imagenes/iconos/favicon/favicon-16x16.png" />
            <link rel="manifest" href="/imagenes/iconos/favicon/site.webmanifest" />
            <link rel="mask-icon" href="/imagenes/iconos/favicon/safari-pinned-tab.svg" color="#5bbad5" />
            <meta name="msapplication-TileColor" content="#da532c" />
            <meta name="theme-color" content="#ffffff" />

            <link href="/nota/expandido.min.css" rel="stylesheet" type="text/css" />
            <!--
            <link href="/nota/menu.css" rel="stylesheet" type="text/css" />
            <link href="/nota/nota.css" rel="stylesheet" type="text/css"/>
            <link href="/portada/css/menu_mobile.css" rel="stylesheet" type="text/css" />
            <link href="/portada/css/pie.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/tres_verticales/tres_verticales.css" rel="stylesheet" type="text/css"/>
            <link href="/publicidades_bloques/horizontal_468x60/horizontal_468x60.css" rel="stylesheet" type="text/css"/>
            -->

            <meta name="google-site-verification" content="RDlEx6fa0w34ZtyKEPTipfowqBGFIme3-FHwEOgcp64" />
            <!-- Global site tag (gtag.js) - Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-144504433-1"></script>
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag() {
                    dataLayer.push(arguments);
                }
                gtag('js', new Date());
                gtag('config', 'UA-144504433-1');
            </script>

        

    <title>La Universidad Popular de Concepción del Uruguay exige entrar en el CGE</title>

    <meta property="og:title" content="La Universidad Popular de Concepción del Uruguay exige entrar en el CGE"/>
    <meta name="description" content=" Desde la institución elevaron el pedido al gobierno provincial. Acusan un nulo reconocimiento por parte del Consejo General de Educación y criticaron a sus autoridades."/>
    <meta property="og:description" content=" Desde la institución elevaron el pedido al gobierno provincial. Acusan un nulo reconocimiento por parte del Consejo General de Educación y criticaron a sus autoridades."/>
    <meta property="og:url" content="https://www.informedigital.com.ar/noticia/194973"/>
    <meta property="og:image" content="https://www.informedigital.com.ar/imagenes/2022/08/05/c0e8aa14a18a88ce22fd778240d8d890.jpeg"/>

    <link href="/noticias/css/noticia.min.css" rel="stylesheet" type="text/css"/>
    

    </head>
    <body>
                        <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0&appId=226719717827441&autoLogAppEvents=1';
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>

            <div class="contain_menu">
                <header id="header" class="header">

                    <a href="https://www.informedigital.com.ar/" class="logo">
                        <img src='/imagenes/Logo-principal.png'/>
                    </a>
                    <input class="menu-btn" type="checkbox" id="menu-btn" />
                    <label id="menu-icon" class="menu-icon" for="menu-btn"><span class="navicon"></span></label>

                    <ul class="redes_sociales_mobile">
                            <div class="redes_sociales_enlaces">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.informedigital.com.ar/noticia/194973&t=La Universidad Popular de Concepción del Uruguay exige entrar en el CGE&quote=La Universidad Popular de Concepción del Uruguay exige entrar en el CGE" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_negro.svg" alt="F"></a>
        <a href="https://twitter.com/intent/tweet?url=https://www.informedigital.com.ar/noticia/194973&text=La Universidad Popular de Concepción del Uruguay exige entrar en el CGE" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_negro.svg" alt="T"></a>
        <a href="https://telegram.me/share/url?url=https://www.informedigital.com.ar/noticia/194973&text=La Universidad Popular de Concepción del Uruguay exige entrar en el CGE" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Telegram_negro.svg" alt="Te"></a>
        <a href="whatsapp://send?text=https://www.informedigital.com.ar/noticia/194973%0ALa Universidad Popular de Concepción del Uruguay exige entrar en el CGE" data-action="share/whatsapp/share"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Whatsapp_negro.svg" alt="W"></a>
        <a href="mailto:?subject=La Universidad Popular de Concepción del Uruguay exige entrar en el CGE&body= Desde la institución elevaron el pedido al gobierno provincial. Acusan un nulo reconocimiento por parte del Consejo General de Educación y criticaron a sus autoridades.%0a%0ahttps://www.informedigital.com.ar/noticia/194973" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Gmail_negro.svg" alt="G"></a>
        <a href="sms:?&body=La Universidad Popular de Concepción del Uruguay exige entrar en el CGE%0a%0ahttps://www.informedigital.com.ar/noticia/194973" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Sms_negro.svg" alt="S"></a>
        <a href="http://pinterest.com/pin/create/button/?url=https://www.informedigital.com.ar/noticia/194973&description=La Universidad Popular de Concepción del Uruguay exige entrar en el CGE&media=https://www.informedigital.com.ar/imagenes/2022/08/05/c0e8aa14a18a88ce22fd778240d8d890.jpeg" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Pinterest_negro.svg" alt="P"></a>
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.informedigital.com.ar/noticia/194973&title=La Universidad Popular de Concepción del Uruguay exige entrar en el CGE&summary= Desde la institución elevaron el pedido al gobierno provincial. Acusan un nulo reconocimiento por parte del Consejo General de Educación y criticaron a sus autoridades.&source=InformeDigital" target="_blank"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Linkedin_negro.svg" alt="L"></a>
        <a href="" onclick="window.print();
                return false;"><img src="/imagenes/iconos/redes_sociales_bloque_noticia/Imprimir_negro.svg" alt="I"></a>
    </div>
                    </ul>
                    <ul class="menu_mobile">
                        <li>
                            <div class="contenedor_lupa_mobile">
                                <div id="input-holder">
                                    <input type='text' placeholder='Buscar' id='search-text-input-mob' required/>
                                </div>
                                <div id='button-holder' onclick="buscar('mob')">
                                    <span class="bordo"></span>
                                    <img src='/imagenes/iconos/superior/Lupa.png'/>
                                </div>
                            </div>
                        </li>

                        <li class="accordion_division">
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_tendencias_checkbox" />
                            <label for="menu_mobile_tendencias_checkbox" class="accordion_item" id="menu_mobile_tendencias" href="#tendencias_mobile">Tendencias</label>
                            <section id="tendencias_mobile" class="content">
                                                                    <a class="item" href="/tendencias/Educación ">#Educación </a>
                                                                    <a class="item" href="/tendencias/ConflictoDelCampo">#ConflictoDelCampo</a>
                                                                    <a class="item" href="/tendencias/Economía">#Economía</a>
                                                                    <a class="item" href="/tendencias/Justicia">#Justicia</a>
                                                                    <a class="item" href="/tendencias/Elecciones 2023">#Elecciones 2023</a>
                                                            </section>
                        </li>
                        <li>
                            <input type="checkbox" class="menu_mobile_checkbox" id="menu_mobile_secciones_checkbox" />
                            <label for="menu_mobile_secciones_checkbox" class="accordion_item" href="#secciones_mobile">Secciones</label>
                            <section id="secciones_mobile" class="content">
                                <a class="item" href="/secciones/politica">Pol&iacute;tica</a>
                                <a class="item" href="/secciones/economia">Econom&iacute;a</a>
                                <a class="item" href="/secciones/departamentales">Departamentales</a>
                                <a class="item" href="/secciones/interes_general">Inter&eacute;s General</a>
                                <a class="item" href="https://superdeportivo.elonce.com/" target="_blank">Superdeportivo</a>
                                <a class="item" href="https://www.laf5.com/" target="_blank">F5 Actualizate</a>
                            </section>
                        </li>
                    </ul>
                    <div class="contenedorultimomomento um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento" class="ultimomomento">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class="textoultimomomento" id='textoultimomomento'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="contenedorultimomomento2 um_mobile">
                        <div class="ultimomomento_fondo">
                            <div id="ultimomomento2" class="ultimomomento2">
                                <div class="ultimomomento_alineamiento">
                                    <div class='parpadea'>
                                        <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                        <div class='barrasultimomomento'>|</div>
                                    </div>
                                    <div class="limite_deslize">
                                        <div class='textoultimomomento textoultimomomento2'></div>
                                    </div>
                                    <div class="ultimomomento_redes_mobile">
                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div id="menu_box_move">

                        <div id="menu_dos" class="menu menu_dos">

                            <div id="menu_logo_informe">
                                <a href="https://informedigital.com.ar/">
                                    <img src="/imagenes/Logo_barra.png"/>
                                </a>
                            </div>

                            <div class="img_tendencias">
                                <img class="img_tendencias" onClick="mostrarTendencias(2);" id="iconhashtag2" src="/imagenes/iconos/superior/hashtagimg.png"/>
                            </div>

                            <div class="elemento_menu" id="textonaranja2" onClick="mostrarTendencias(2);">
                                Tendencias
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/politica">Pol&iacute;tica</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/economia">Econom&iacute;a</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/departamentales">Departamentales</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="/secciones/interes_general">Inter&eacute;s General</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a href="https://superdeportivo.elonce.com/" target="_blank">Deportes</a>
                            </div>

                            <div class="menu_division">|</div>

                            <div class="elemento_menu">
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    <img src="/imagenes/iconos/superior/f5.png"/>
                                </a>
                                <a id="primeractualizate" target="_blank" href="https://www.laf5.com/">
                                    Actualizate
                                </a>
                            </div>
                        </div>
                        <div class="tendencias">
                            <div id="tendencias1">
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Educación ">#Educación </a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/ConflictoDelCampo">#ConflictoDelCampo</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Economía">#Economía</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Justicia">#Justicia</a>
                                    </span>                                
                                                                    <span class='texttendencia'>
                                        <a href="/tendencias/Elecciones 2023">#Elecciones 2023</a>
                                    </span>                                
                                                            </div>
                        </div>

                        <div class="contenedorultimomomento um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento" class="ultimomomento">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class="textoultimomomento" id='textoultimomomento'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono1" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono1"  href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="contenedorultimomomento2 um_desktop">
                            <div class="ultimomomento_fondo">
                                <div id="ultimomomento2" class="ultimomomento2">
                                    <div class="ultimomomento_alineamiento">
                                        <div class='parpadea'>
                                            <div class='barrasultimomomento'>|</div>&Uacute;LTIMO MOMENTO
                                            <div class='barrasultimomomento'>|</div>
                                        </div>
                                        <div class='textoultimomomento textoultimomomento2'></div>

                                        <a class="ultimomomento_whatsapp_icono" id="ultimomomento_whatsapp_icono2" href="whatsapp://send?text=" target="_blank">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/icono-wsp.png"/>
                                        </a>
                                        <a class="ultimomomento_twitter_icono" id="ultimomomento_twitter_icono2" href="https://twitter.com/intent/tweet?text=">
                                            <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_small.png"/>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                </header>
            </div>

        

    <div id="nota_abierta">
        <!-- CSS titulobajada -->
        <div class="contenedor_titulobajada">

            <div id="barra_grisasea"></div>
            <div id="noticiaheader">
                <div id='titulo_seccion'>
                    <div id="nota_fecha">Viernes 05 de agosto de 2022</div>
                    <div id="separaseccion_fecha"> &nbsp;&nbsp;|&nbsp;&nbsp; </div> 
                    <div id="seccion_na">Política</div>
                </div>
                <div id="hashtagdiv">
                    <span id="hashtag" class="hashtag_na"><a href="/tendencias/Educación ">#Educación </a></span>
                </div>
                <div id="contienetituloymg">
                    <div class="titulo_noticia_na" id="titulo_noticia_na">La Universidad Popular de Concepción del Uruguay exige entrar en el CGE</div>
                    <div id="botonfacebook" class="fb-like" data-href="https://informedigital.com.ar/noticia/194973" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
                </div>
                <div class="bajada_noticia_na" id="bajada_noticia_na"><p> Desde la institución elevaron el pedido al gobierno provincial. Acusan un nulo reconocimiento por parte del Consejo General de Educación y criticaron a sus autoridades.<br></p></div>

            </div>
        </div>

        <div id="nota_izqder">

            <div id="nota_izquierda">

                                    <!-- CSS imagen_portada -->
                    <div class="contenedor_imagenes_noticia">

                        <div id="agrupacion_imagenes_portada">

                            <img class="boton_ampliar" onClick="set_popup();" src="/imagenes/iconos/maximizar_fotos.png"/>
                                                                                        <div class="contenedor_imagen_slide fade">

                                    <img src="/imagenes/2022/08/05/c0e8aa14a18a88ce22fd778240d8d890.jpeg" alt="Sin título-2"> 
                                    <div id="pies">
                                        “A nuestras autoridades educativas no les interesa la Universidad Popular ni la educación”, señalaron desde la institución.
                                    </div>
                                </div>
                            
                        </div>
                    </div>
                
                <div id="galeria_imagenes"></div>

                <div id="lineagris_pie"></div>

                <!-- CSS textonoticia -->
                <div class="iconos">
                    <a id="noticiaexpandida_facebook_compartir" href="https://www.facebook.com/sharer.php?u=https://informedigital.com.ar/noticia/194973&quote=La Universidad Popular de Concepción del Uruguay exige entrar en el CGE" target="_blank">
                        <img class="iconos_compartir" src="/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_gris.png"/>
                    </a>
                    <a id="noticiaexpandida_twitter_compartir" href="https://twitter.com/share?text=La Universidad Popular de Concepción del Uruguay exige entrar en el CGE&url=https://informedigital.com.ar/noticia/194973&hashtags=Educación " target="_blank" >
                        <img class="iconos_compartir" src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_gris.png"/>
                    </a>
                </div>
                <div class="texto_noticia">

                    <p>
                        <span class="capitalLetter">
                            A
                        </span>
                    </p>

                    <p>ntonio Bernhardt, Presidente
del Consejo Directivo de la Universidad Popular de Concepción del Uruguay,
reveló cuál es la actual coyuntura que atraviesa la institución educativa, en
relación con el manejo y nulo reconocimiento que tiene por parte de las
autoridades del Consejo General de Educación (CGE).</p><div id="loquediceelarchivo_texto_completo_13190">                            <div id="loquedicearchivo" class="loquediceelarchivocontent">
                                <div class="tituloloquedicearchivo">Lo que dice el archivo</div>
                                <hr>
                                    <div class="loquedicearchivoimgtextcontent">
                                        <div class="imagenloquedicearchivo" style="background: url('https://informedigital.com.ar/imagenes/2022/05/15/86d20445939ae312f79c9fc532cb3b78.jpeg');
                                        background-size: cover;background-repeat: no-repeat;"></div>
                                        <div class="fechadiceelarchivo">Mayo, 2022</div>
                                        <a target="_blank" href="/noticia/194530"> 
                                            <div class="textodicearchivo">AMET contradice a Bordet y critica al CGE</div>
                                        </a>
                                    </div>
                                </div>
                            </div><p>El residente del Consejo
Directivo de la casa de altos estudios señaló: “Estamos muy mal anímicamente,
ya que nosotros veníamos avanzando con diferentes reglamentaciones. Por
ejemplo, en el 2017 obtuvimos la Resolución 2922 de Jóvenes y Adultos que
permite el reconocimiento pedagógico de los cursos que se dictan en la
Universidad Popular”.<br></p><p class="MsoNormal"><o:p></o:p></p><p>Y agregó: “Desde el 2012
buscamos que el establecimiento esté dentro de la órbita administrativa del CGE
para que en un futuro se reconozca los salarios de los docentes. Tenemos
reconocimiento pedagógico, pero no presupuestario. Hoy nos solventamos con la
cuota de los alumnos que pueden pagar y el aporte de algunas empresas”.<br></p><p class="MsoNormal"><o:p></o:p></p><p>

</p><div id="loquediceelarchivo_texto_completo_34515">                            <div id="loquedicearchivo" class="loquediceelarchivocontent">
                                <div class="tituloloquedicearchivo">Lo que dice el archivo</div>
                                <hr>
                                    <div class="loquedicearchivoimgtextcontent">
                                        <div class="imagenloquedicearchivo" style="background: url('https://informedigital.com.ar/imagenes/2022/07/08/e2634a693d065ce6755b171f229731a8.jpeg');
                                        background-size: cover;background-repeat: no-repeat;"></div>
                                        <div class="fechadiceelarchivo">Julio, 2022</div>
                                        <a target="_blank" href="/noticia/194811"> 
                                            <div class="textodicearchivo">El Michelangelo en el Instituto Tecnológico de Buenos Aires</div>
                                        </a>
                                    </div>
                                </div>
                            </div><p>Posteriormente, reveló:
“Cumplimentamos todas las reglamentaciones de la Resolución 240 para
establecimientos de gestión privada porque la intención es ser reconocidos como
escuela de formación profesional de gestión privada, que es la única manera de
un establecimiento como para incorporarse a la órbita provincial”.<br></p><p class="MsoNormal"><o:p></o:p></p><p>Según consigna APF Digital, en
el segundo gobierno de Gustavo Bordet en la privincia, Martín Müller asume la
presidencia del CGE, y Patricia Palleiro como directora de Gestión Privada del
mismo organismo.<br></p><p class="MsoNormal"><o:p></o:p></p><p>

</p><div id="loquediceelarchivo_texto_completo_13067">                            <div id="loquedicearchivo" class="loquediceelarchivocontent">
                                <div class="tituloloquedicearchivo">Lo que dice el archivo</div>
                                <hr>
                                    <div class="loquedicearchivoimgtextcontent">
                                        <div class="imagenloquedicearchivo" style="background: url('https://informedigital.com.ar/imagenes/2022/06/25/2ca0f04da36d466cc9f20412085cfdcf.jpeg');
                                        background-size: cover;background-repeat: no-repeat;"></div>
                                        <div class="fechadiceelarchivo">Junio, 2022</div>
                                        <a target="_blank" href="/noticia/194725"> 
                                            <div class="textodicearchivo">Entre Ríos más cerca de dictar Abogacía en la UNER</div>
                                        </a>
                                    </div>
                                </div>
                            </div><p>Al respecto, el directivo reveló: “Con
Palleiro tuvimos una charla en marzo 2020 antes de la pandemia en Paraná y fue
una decepción, porque desconoce los 83 años de trayectoria de nuestra
universidad”.<br></p><p class="MsoNormal"><o:p></o:p></p><p>Cabe recordar que, cuando
Fabiana Minatta ocupaba el puesto de Palleiro, en la primera gestión de Bordet,
visitó la Universidad Popular con su equipo técnico del CGE.<br></p><p class="MsoNormal"><o:p></o:p></p><p>

</p><div id="loquediceelarchivo_texto_completo_38520">                            <div id="loquedicearchivo" class="loquediceelarchivocontent">
                                <div class="tituloloquedicearchivo">Lo que dice el archivo</div>
                                <hr>
                                    <div class="loquedicearchivoimgtextcontent">
                                        <div class="imagenloquedicearchivo" style="background: url('https://informedigital.com.ar/imagenes/2022/05/12/7c77bfafea23fed13de0f0ade7e918e3.jpeg');
                                        background-size: cover;background-repeat: no-repeat;"></div>
                                        <div class="fechadiceelarchivo">Mayo, 2022</div>
                                        <a target="_blank" href="/noticia/194510"> 
                                            <div class="textodicearchivo">Asumieron oficialmente las autoridades de la UNER</div>
                                        </a>
                                    </div>
                                </div>
                            </div><p>Sobre esto, Bernhardt rememoró:
“Estuvo desde las 18 hasta las 2 am entrevistando estudiantes y docentes,
pidiendo documentación y entrevistando, y dejó redactada la resolución para que
el próximo presidente que asumiera, firmara dicho documento para que la
Universidad Popular se incorpore en la órbita administrativa”.<br></p><p class="MsoNormal"><o:p></o:p></p><p>"Hoy en día, nos encontramos
con Palleiro que desconoce dicho expediente, nos dice que tenemos que formar
una nueva institución", apuntó.</p><div id="imagen_texto_completo_84525"><img src="https://informedigital.com.ar/imagenes/2022/08/05/0354a91202f4b01ef112ee6eeff8dfb5.jpeg" class="contenedor_imagenNAabajo"></div><p><b><i>

Antonio Bernhardt, Presidente del Consejo Directivo de la Universidad Popular de Concepción del Uruguay.</i></b><br></p><p>Y completó: "Desde marzo
de 2020 no tuvimos novedad hasta que hace dos semanas, que nos dijeron que no
vamos a poder acceder al beneficio de incorporarnos a la órbita del CGE, y que
solo puede incorporarse instituciones de gestión católica o aquellas con
distintas características entre ellas que tengan personalidad jurídica,
contradiciéndose ya que Universidad Popular tiene esto desde el 1944”.<br></p><p class="MsoNormal"><o:p></o:p></p><p>“Por lo tanto, nos queda por
pensar que tanto a Müller como a Palleiro no les interesa la Universidad
Popular, no tenemos otra conclusión. Estaba la resolución redactada para
firmarse, y nos ningunean”, disparó.</p><div id="loquediceelarchivo_texto_completo_15784">                            <div id="loquedicearchivo" class="loquediceelarchivocontent">
                                <div class="tituloloquedicearchivo">Lo que dice el archivo</div>
                                <hr>
                                    <div class="loquedicearchivoimgtextcontent">
                                        <div class="imagenloquedicearchivo" style="background: url('https://informedigital.com.ar/imagenes/2022/04/16/c66e35ea4fd2fab58948135f0c7c7c27.jpeg');
                                        background-size: cover;background-repeat: no-repeat;"></div>
                                        <div class="fechadiceelarchivo">Abril, 2022</div>
                                        <a target="_blank" href="/noticia/194381"> 
                                            <div class="textodicearchivo">Resultados de todas las elecciones y lo que se viene en la UNER</div>
                                        </a>
                                    </div>
                                </div>
                            </div><p>Más tarde insistió: “Somos un
establecimiento que data del 1938, y se convierte en gestión privada cuando el
Estado Nacional decide pasar la educación a manos de la provincia en la década
del 90. Las Universidades Populares nacen con Yrigoyen, establecimientos con
trayectoria y trascendencia histórica”.<br></p><p class="MsoNormal"><o:p></o:p></p><p>Y consideró: “Es una falta de
respeto para los cientos de alumnos y docentes que pasan por nuestra
institución. Tenemos hoy en día cerca de 400 alumnos. Desde 1944 funciona en la
Avellaneda por gestión del Gobierno nacional”.</p><div id="loquediceelarchivo_texto_completo_4021">                            <div id="loquedicearchivo" class="loquediceelarchivocontent">
                                <div class="tituloloquedicearchivo">Lo que dice el archivo</div>
                                <hr>
                                    <div class="loquedicearchivoimgtextcontent">
                                        <div class="imagenloquedicearchivo" style="background: url('https://informedigital.com.ar/imagenes/2022/01/28/87fe88c2c5491399d962556417db799f.jpeg');
                                        background-size: cover;background-repeat: no-repeat;"></div>
                                        <div class="fechadiceelarchivo">Enero, 2022</div>
                                        <a target="_blank" href="/noticia/193999"> 
                                            <div class="textodicearchivo">Transporte, becas y conectividad</div>
                                        </a>
                                    </div>
                                </div>
                            </div><p>“A nuestras autoridades
educativas no les interesa la Universidad Popular, no les interesa la
educación”, afirmó.<br></p><p class="MsoNormal"><o:p></o:p></p><p>“¿Sabés lo que es decirle a los
docentes todos los meses que por ahí nos falta presupuesto para su pago? Es
durísimo. No es un edificio más dentro del esquema educativo de la ciudad, es
una institución que tiene reconocimiento pedagógico, hay un decreto provincial
que la acepta en el 1996, una ordenanza del 1995 reconoce los cursos. Hay
fundamentaciones del Estado Nacional y Provincial que reconoce la creación y
funcionamiento de nuestro establecimiento”, comentó.</p><div id="loquediceelarchivo_texto_completo_38840">                            <div id="loquedicearchivo" class="loquediceelarchivocontent">
                                <div class="tituloloquedicearchivo">Lo que dice el archivo</div>
                                <hr>
                                    <div class="loquedicearchivoimgtextcontent">
                                        <div class="imagenloquedicearchivo" style="background: url('https://informedigital.com.ar/imagenes/2022/03/15/7f82a442ccbe43ee2e7236898e5a75c7.jpeg');
                                        background-size: cover;background-repeat: no-repeat;"></div>
                                        <div class="fechadiceelarchivo">Marzo, 2022</div>
                                        <a target="_blank" href="/noticia/194206"> 
                                            <div class="textodicearchivo">Cresto hizo pie en la UADER</div>
                                        </a>
                                    </div>
                                </div>
                            </div><p><br></p><p>Para finalizar, Bernhardt
manifestó: “Palleiro desconoce hasta el trabajo del equipo técnico de Minatta.
Cuando llegaron, se fueron contentos y satisfechos con nuestra Universidad.
Ahora nos dicen esto y es una cachetada a toda nuestra comunidad".<br></p><p class="MsoNormal"><o:p></o:p></p><p>"Hoy queremos que la
Universidad esté protegida por el Estado. No tenemos más espalda para sostener
una estructura tan grande y que crece y crece en este contexto. Más allá de
todas las ayudas que recibimos, hay inversiones que son muy caras que superan
estos montos”, concluyó.<br></p><p class="MsoNormal"><o:p></o:p></p><p>





<br></p><link rel="File-List" href="file:///C:/Users/Asus/AppData/Local/Temp/msohtmlclip1/01/clip_filelist.xml"><link rel="themeData" href="file:///C:/Users/Asus/AppData/Local/Temp/msohtmlclip1/01/clip_themedata.thmx"><link rel="colorSchemeMapping" href="file:///C:/Users/Asus/AppData/Local/Temp/msohtmlclip1/01/clip_colorschememapping.xml">

                </div>
                    
                <div id="publicidad468x60"></div>

                <!-- CSS facetagnoticia -->
                
            </div>

            <div id="nota_derecha">

                <!-- CSS publicidad-->
                <div  class='contenedorpubnoticiarel'>
                    <div id="publicidades_verticalNA">

                    </div> 

                    
                    <div id="contenedor_masvistonoticia" class="contenedor_masvisto">
                        <div class="titutolomasvisto"> Lo m&aacute;s visto</div>

                        <div class="masvisto">
                            <div class="contiene_numeracion">
                                <div class="numeracion">01</div>
                            </div>
                            <div class="masvista" id="textomv1"></div>
                        </div>
                        <div class="masvisto">
                            <div class="contiene_numeracion">
                                <div class="numeracion">02</div>
                            </div>
                            <div class="masvista" id="textomv2"></div>
                        </div>
                        <div class="masvisto">
                            <div class="contiene_numeracion">
                                <div class="numeracion">03</div>
                            </div>
                            <div class="masvista" id="textomv3"></div>
                        </div>
                        <div class="masvisto">
                            <div class="contiene_numeracion">
                                <div class="numeracion">04</div>
                            </div>
                            <div class="masvista" id="textomv4"></div>
                        </div>
                        <div class="masvisto">
                            <div class="contiene_numeracion">
                                <div class="numeracion">05</div>
                            </div>
                            <div class="masvista" id="textomv5"></div>
                        </div>
                    </div>
                </div>

            </div>

        </div>

        
            <!-- CSS masleido -->
            <div id="mas_sobre_este_tema">

                <div id="mas_sobre_este_tema_titulo">
                    <div id="mas_sobre_este_tema_texto">+ sobre el tema&nbsp;&nbsp;</div>
                    <div id="mas_sobre_este_tema_hashtag">#Educación </div>
                </div>

                <div id="mas_sobre_este_tema_noticias">

                                            <a class="mas_sobre_este_tema_noticias_contenedor" href="https://www.informedigital.com.ar/noticia/194890">
                            <div class="mas_sobre_este_tema_noticias_imagen">
                                <img src="/imagenes/2022/07/21/c9820ab093d762bbb4c4bee654c2f017.jpeg">
                            </div>
                            <div class='mas_sobre_este_tema_noticias_separacion'></div>
                            <div class="mas_sobre_este_tema_noticias_texto">Finalmente habrá más horas de clases pero aumentan los sueldos </div>

                        </a>

                                                    <div class="estetema_compartir">
                                <a class="boton_facebook_icono" href="https://www.facebook.com/sharer/sharer.php?u=https://www.informedigital.com.ar/noticia/194890&quote=Finalmente habrá más horas de clases pero aumentan los sueldos " target="_blank">
                                    <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Facebook_negro.svg">
                                </a>
                                <a class="boton_twitter_icono" href="https://twitter.com/intent/tweet?text=https://www.informedigital.com.ar/noticia/194890">
                                    <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Twitter_negro.svg">
                                </a>
                                <a class="boton_whatsapp_icono" href="whatsapp://send?text=text=https://www.informedigital.com.ar/noticia/194890   Finalmente habrá más horas de clases pero aumentan los sueldos " data-action="share/whatsapp/share">
                                    <img src="/imagenes/iconos/redes_sociales_bloque_noticia/Whatsapp_negro.svg">
                                </a>
                            </div>
                        
                                                    <div class="mas_sobre_este_tema_noticias_division"></div>
                        
                                            <a class="mas_sobre_este_tema_noticias_contenedor" href="https://www.informedigital.com.ar/noticia/194811">
                            <div class="mas_sobre_este_tema_noticias_imagen">
                                <img src="/imagenes/2022/07/08/e2634a693d065ce6755b171f229731a8.jpeg">
                            </div>
                            <div class='mas_sobre_este_tema_noticias_separacion'></div>
                            <div class="mas_sobre_este_tema_noticias_texto">El Michelangelo en el Instituto Tecnológico de Buenos Aires</div>

                        </a>

                        
                                                    <div class="mas_sobre_este_tema_noticias_division"></div>
                        
                                            <a class="mas_sobre_este_tema_noticias_contenedor" href="https://www.informedigital.com.ar/noticia/194755">
                            <div class="mas_sobre_este_tema_noticias_imagen">
                                <img src="/imagenes/2022/06/30/8ae4313a69f9a0108ce159793766769a.jpeg">
                            </div>
                            <div class='mas_sobre_este_tema_noticias_separacion'></div>
                            <div class="mas_sobre_este_tema_noticias_texto">Agmer quiere reabrir la paritaria</div>

                        </a>

                        
                                                    <div class="mas_sobre_este_tema_noticias_division"></div>
                        
                                            <a class="mas_sobre_este_tema_noticias_contenedor" href="https://www.informedigital.com.ar/noticia/194749">
                            <div class="mas_sobre_este_tema_noticias_imagen">
                                <img src="/imagenes/2022/03/31/9e66b0cb537f1d5ee3a6753cb3e3b3f3.jpeg">
                            </div>
                            <div class='mas_sobre_este_tema_noticias_separacion'></div>
                            <div class="mas_sobre_este_tema_noticias_texto">Cumplen el pedido de Bordet y extienden las horas de clases</div>

                        </a>

                        
                        
                    
                </div>
            </div>

        
        <!-- CSS comentarios -->
        <div id="comentarios_box">
            <div class='cabeceracomentario'>¿Que pens&aacute;s sobre esto?</div>

            <div class='contenedorcomentario'>
                <form>
                    <input id="noticiaId" value="194973"/>
                    <input type="text" id="comentarioId" name="comentarioId"/>
                    <input type="text" style="display:none" id="comentario"/>
                    <textarea name="texto" id="comentario_text" maxlength="600" rows="4"></textarea>
                </form>
                <div class="caracteresdisponibles">
                    <div id="caracteres_restantes">600</div>
                    <div class="restantes">&nbsp;caracteres restantes</div>
                </div>
                <div class="enviar_comentario">
                    <button onclick="ingresar_comentario();" id="boton_enviar_comentario" class="boton_enviar_comentario">Enviar comentario</button>
                </div>
                <div class='condicionesyuso'>
                    Publicar comentarios en INFORME DIGITAL implica la aceptaci&oacute;n plena de nuestro <a class="reglamento" target="_blank" href="/reglamento">reglamento</a>.
                </div>
            </div>

            <div class='comentarios_escritos_content'>
                <div id='comentarios_text'>Comentarios</div>
                <!-- mensaje de comentario exito -->
                <div id='insert_coment'>
                    <div id="comentario_exito">
                        <div class="comentario_exito_titulo">
                            ¡Tu comentario se ha enviado con &eacute;xito!
                        </div>

                        <div class="comentario_exito_texto">
                            La aprobaci&oacute;n del mismo depender&aacute; de su aprobaci&oacute;n por parte del moderador.
                            Muchas gracias.
                        </div>

                        <div class="comentario_exito_boton">
                            <button onclick="comentarDeNuevo();" class="boton_nuevo_comentario">Nuevo comentario</button>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        <!-- popup de comentar -->
        <div id="tipo_comentario">
            <!-- El Lightbox -->
            <div id="popup_fondo" class="popup_fondo">
                <div id="popup_frente" class="popup_frente">
                    <span class='popup_cerrar' onclick="cerrar_popup()">
                        <img class="cerrar_popup_img" src="/imagenes/iconos/noticia_comentario/cerrar.png">
                    </span>
                    <div id="popup_contenido_pregunta">
                        <div class="comentar_como">
                            <div class="comentar_como_titulo">&iquest;C&oacute;mo quer&eacute;s publicar tu comentario?</div>
                            <div class="comentar_como_botones">
                                <div id="bloque_facebook">
                                    <button class="boton_facebook" onclick="comentar_facebook();">Con Facebook</button>
                                </div>
                                <div class="bloque_boton_anonimo">
                                    <button onclick="comentarAnonimo();" class="boton_anonimo">An&oacute;nimo</button>
                                </div>

                                <div id="bloque_nombre_capcha">

                                    <div class="comentar_como_linea"></div>
                                    <div class="comentar_como_nombre">
                                        <div class="comentar_como_nombre_foto">
                                            <img class="comentar_como_nombre_foto_resize" alt='anonimo' src="/imagenes/iconos/noticia_comentario/anonimo.png">
                                        </div>
                                        <div class="comentar_como_nombre_input_div">
                                            <input id="comentar_como_nombre_input" class="comentar_como_nombre_input" type="text" placeholder="  Nombre / Nick">
                                        </div>
                                    </div>
                                    <div class="comentar_como_capcha">
                                        <div id="reCaptchaV2"></div>
                                    </div>
                                    <div class="boton_enviar_comentario_anonimo">
                                        <button onClick="enviarComentarioAnonimo()" id="comentar_como_enviar_input" class="comentar_como_enviar_input">Enviar</button>
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                    <div id="popup_contenido_enviar"></div>
                </div>
            </div>
            <!-- captcha de google -->
            <script type="text/javascript">
                var grecaptcha;
                var onloadCallback = function () {
                    grecaptcha.render('reCaptchaV2', {
                        'sitekey': '6LeNMygUAAAAAOINwYktjL5DoSxu_7a3-3Y1VpKV',
                        'callback': verifyCallback
                    });
                };
            </script>
            <script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script>
            <!-- facebook login -->
            <script>
                window.fbAsyncInit = function () {
                    FB.init({
                        appId: '226719717827441',
                        cookie: true,
                        xfbml: true,
                        version: 'v2.8'
                    });
                    FB.AppEvents.logPageView();
                };

                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {
                        return;
                    }
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

        </div>
        <!-- popup de reportar comentarios -->
        <div id="reportar_comentario_popup">

            <!-- El Lightbox -->
            <div id="reportar_popup_fondo" class="popup_fondo">
                <div id="reportar_popup_frente" class="popup_frente">
                    <span class='popup_cerrar' onclick="cerrarReportarPopup();">
                        <img src="/imagenes/iconos/noticia_comentario/cerrar.png">
                    </span>
                    <div id="popup_contenido">

                        <form id="reportar" action="javascript:void(0);">
                            <div id="reportar_texto">Reportar comentario de <div id="reportar_usuario"></div>
                            </div>

                            <div id="reportar_nombre">
                                <input id="reportar_nombre_input" type="text" placeholder="  Nombre / Nick" required
                                       oninvalid="setCustomValidity('Escriba un nombre v&aacute;lido')" 
                                       oninput="setCustomValidity('')">
                            </div>

                            <div id="reportar_correo">
                                <input id="reportar_correo_input" type="email" placeholder="  Email" required 
                                       oninvalid="setCustomValidity('El correo debe ser v&aacute;lido')" 
                                       oninput="setCustomValidity('')">
                            </div>

                            <div id="reportar_boton">
                                <input id="reportar_boton_input" type="submit" value="Enviar reporte" onclick="reportarComentario();">
                                <input id="comentario_id" type="text">
                            </div>
                        </form>

                    </div>
                </div>
            </div>

        </div>



    </div>



        
            <div id="nota_pie">

                <!--f5 actualizate -->
                <div id="bloque_f5actualizate">
                    <link href="/bloque_f5actualizate/jquery.laf5.css" rel="stylesheet" type="text/css"/>
                    <div id="actualizatef5"></div>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- superdeportivo -->
                <div id="bloque_superdeportivo">
                    <div style="text-align: center;">
                        <script>
                            (function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = "https://superdeportivo.elonce.com/js/embed.js";
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'superdeportivo_elonce'));
                        </script>
                        <div class="sd-embed"  style="display:none"></div>
                    </div>
                    <div id="sd-video-vivo"></div>
                    <script>
                        (function (d, s) {
                            var js, fjs = d.getElementById('sd-video-vivo');
                            js = d.createElement(s);
                            js.src = "https://superdeportivo.elonce.com/extras/embed/en-vivo.js";
                            fjs.appendChild(js);
                        }(document, 'script'));
                    </script>
                </div>

                <!-- separacion-->
                <div class="separacion"></div>

                <!-- Composite Start -->
                <div id="M628103ScriptRootC994349"></div>
                <!--<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="informedigital.com.ar" data-widget="994349" data-container="M628103ScriptRootC994349" > </amp-ad>-->
                <!-- Composite End -->

                <!-- pie -->
                <div class="pie_pagina">

                    <div id="bloque_pie">

                        <div id="imagenpie">
                            <div id="imagenpie_iconos">
                                <a href="https://www.facebook.com/informedigital.com.ar/" target="_blank">
                                    <img alt="Facebook" src='/imagenes/pie/iconos/facebook.png'/>
                                </a>
                                <a href="https://twitter.com/informe_digital" target="_blank">
                                    <img alt="Twitter" src='/imagenes/pie/iconos/twitter.png'/>
                                </a>
                                <a href="https://plus.google.com/b/118127263816978661544/" target="_blank">
                                    <img alt="Google+" src='/imagenes/pie/iconos/google+.png'/>
                                </a>
                                <a href="https://informedigital.com.ar/index.php" target="_blank">
                                    <img alt="RSS" src='/imagenes/pie/iconos/rss.png'/>
                                </a>
                                <a href="https://www.youtube.com/channel/UCd2IxwFISjM2iZcMNiTwt1g" target="_blank">
                                    <img alt="Youtube" src='/imagenes/pie/iconos/youtube.png'/>
                                </a>
                            </div>

                            <div class="imagenpie_barra"></div>
                            <div class="imagenpie_logo_cover">
                                <div class="imagenpie_logo">
                                    <a href="http://www.libertadproductora.com" target="_blank">
                                        <img alt="Libertad Productora" src="/imagenes/pie/logos/Libertad_Productora.svg">
                                    </a>
                                </div>
                            </div>
                        </div> 

                        <div id="parte_baja">
                            <div id="texto_pie">
                                <div id="libertadproductorapietext">LIBERTAD PRODUCTORA</div>
                                <div id="textocomplementariopie">Santa Fe 322 Piso 8 Dto.A.<br />
                                    Paran&aacute;, Entre R&iacute;os.<br />
                                    Tel: +54 343 4233381<br />
                                    info@informedigital.com.ar<br />
                                </div>
                            </div>
                            <div  id="pie_logos">
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/">
                                        <img class="pie_logos_img" alt="InformeDigital" src="/imagenes/pie/logos/Informedigital.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://informedigital.com.ar/informedigitaltv/informedigitaltv.html">
                                        <img class="pie_logos_img" alt="Logo InformeDigital Tv" src="/imagenes/pie/logos/Informedigital_tv.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.superdeportivo.com.ar/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo SuperDeportivo" src="/imagenes/pie/logos/super_deportivo.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="http://www.fiestadelestudiante.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo FDE" src="/imagenes/pie/logos/FDE.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.laf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo F5" src="/imagenes/pie/logos/F5.svg"/>
                                    </a>
                                </div>
                                <div class="icono_alineado">
                                    <a href="https://www.clubf5.com/" target="_blank">
                                        <img class="pie_logos_img" alt="Logo Club F5" src="/imagenes/pie/logos/club_f5.svg"/>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <br />
                    <div id="contenedortextopie">
                        <div id="texto_bajo1">
                            <span id="copyright">Copyright 2002 INFORME DIGITAL | Todos los derechos reservados  | <a href='/mediakit/mediakit.html'>Mediakit: Publicite con nosotros</a></span>
                            <br />
                            <span id="infomail"> info@informedigital.com.ar</span>
                            <br />
                            <div id="version_escritorio">
                                <a href="https://www.informedigital.com.ar/noticia/194973?desktop=true">Ver en versi&oacute;n de escritorio</a>
                            </div>
                        </div>
                        <div id="textobajo2">
                            <span id="dyestrategia"> 
                                <a href="http://aplicabbs.com/" target="_blank">
                                    <img id="img_aplicabbs" alt="Aplicabbs" src="/imagenes/pie/logos/Aplicabbs.png"/>
                                </a>
                                | Diseño: Kembo Dupla Creativa
                            </span>
                        </div>
                    </div>
                </div>

            </div>
        

            
            <script src="/nota/expandido.min.js" type="text/javascript"></script>
            <!--
            <script src="/js/jquery.min.js" type="text/javascript"></script>
            <script src="/nota/menu.js" type="text/javascript"></script>
            <script src="/lightbox/slider.js" type="text/javascript"></script>
            -->
            <!-- incluimos la url de los widgets de twitter, por si hay twitters que renderizar -->
            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                        <!--<script src="/bloque_f5actualizate/jquery.laf5.min.js" type="text/javascript"></script>-->
            <script>$(document).ready(function () {
                            $('#actualizatef5').actualizateF5();
                        });</script> 


            <!-- mgid script -->
            <script src="https://jsc.mgid.com/i/n/informedigital.com.ar.994349.js" async></script>
        

    <script  src="/vendor/ogvjs-1.6.1/ogv.js"></script>
    <script  src="/vendor/ogvjs-1.6.1/ogv-worker-audio.js"></script>
    <script  src="/vendor/ogvjs-1.6.1/ogv-decoder-audio-vorbis.js"></script>
    <script src="/noticias/js/noticia.min.js" type="text/javascript"></script>



    </body>
</html>